












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Mirabella presentó un proyecto para la distribución equitativa de subsidios al transporte entre el AMBA y el resto del país</title>
        <meta name="description" content="La iniciativa busca disminuir las grandes diferencias que existen entre los recursos que recibe el AMBA y el resto de Argentina para sostener el precio del boleto. “El precio del transporte afecta directamente el bolsillo de los trabajadores y monotributistas, debemos tener un sistema justo que permita un desarrollo equitativo en todo el país”, remarcó el legislador."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="313574426995054" /> 
        <link rel="shortcut icon" href="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2022-06-07+06%3A09%3A32.252150" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/default-default.css?v=22.1.d">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Exo:800|Roboto'); :root { --font-family-alt: 'Exo', sans-serif; --font-family: 'Roboto', sans-serif; }</style><style>:root {--main-color: #cd2d2d; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://diarioprimicia.com.ar/contenido/126146/mirabella-presento-un-proyecto-para-la-distribucion-equitativa-de-subsidios-al-t">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Diario Primicia"/>
        <meta property="og:title"          content="Mirabella presentó un proyecto para la distribución equitativa de subsidios al transporte entre el AMBA y el resto del país" />
        <meta property="og:description"    content="La iniciativa busca disminuir las grandes diferencias que existen entre los recursos que recibe el AMBA y el resto de Argentina para sostener el precio del boleto. “El precio del transporte afecta directamente el bolsillo de los trabajadores y monotributistas, debemos tener un sistema justo que permita un desarrollo equitativo en todo el país”, remarcó el legislador."/>
        <meta property="og:url"            content="https://diarioprimicia.com.ar/contenido/126146/mirabella-presento-un-proyecto-para-la-distribucion-equitativa-de-subsidios-al-t" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://diarioprimicia.com.ar/download/multimedia.normal.b291209157dac234.576861747341707020496d61676520323032322d30362d303620617420342e305f6e6f726d616c2e6a706567.jpeg" />
            <meta property="og:image:width" content="1003"/>
            <meta property="og:image:height" content="759"/>
            <meta name="twitter:image"         content="https://diarioprimicia.com.ar/download/multimedia.normal.b291209157dac234.576861747341707020496d61676520323032322d30362d303620617420342e305f6e6f726d616c2e6a706567.jpeg"/>
        
        <meta property="article:published_time" content="2022-06-06T16:20-03"/>
        <meta property="article:modified_time"  content="2022-06-06T16:23-03"/>
        
            <meta property="article:section"    content="Nacionales"/>
        
        <meta property="article:tag"            content="Mirabella presentó un proyecto para la distribución equitativa de subsidios al transporte entre el AMBA y el resto del país | La iniciativa busca disminuir las grandes diferencias que existen entre los recursos que recibe el AMBA y el resto de Argentina para sostener el precio del boleto. “El precio del transporte afecta directamente el bolsillo de los trabajadores y monotributistas, debemos tener un sistema justo que permita un desarrollo equitativo en todo el país”, remarcó el legislador."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Mirabella presentó un proyecto para la distribución equitativa de subsidios al transporte entre el AMBA y el resto del país" />
        <meta name="twitter:description"        content="La iniciativa busca disminuir las grandes diferencias que existen entre los recursos que recibe el AMBA y el resto de Argentina para sostener el precio del boleto. “El precio del transporte afecta directamente el bolsillo de los trabajadores y monotributistas, debemos tener un sistema justo que permita un desarrollo equitativo en todo el país”, remarcó el legislador."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diarioprimicia.com.ar/contenido/126146/mirabella-presento-un-proyecto-para-la-distribucion-equitativa-de-subsidios-al-t",
                "mainEntityOfPage": "https://diarioprimicia.com.ar/contenido/126146/mirabella-presento-un-proyecto-para-la-distribucion-equitativa-de-subsidios-al-t",
                "name": "Mirabella presentó un proyecto para la distribución equitativa de subsidios al transporte entre el AMBA y el resto del país",
                "headline": "Mirabella presentó un proyecto para la distribución equitativa de subsidios al transporte entre el AMBA y el resto del país",
                "description": "La iniciativa busca disminuir las grandes diferencias que existen entre los recursos que recibe el AMBA y el resto de Argentina para sostener el precio del boleto. “El precio del transporte afecta directamente el bolsillo de los trabajadores y monotributistas, debemos tener un sistema justo que permita un desarrollo equitativo en todo el país”, remarcó el legislador.",
                
                    "articleSection": "Nacionales",
                
                "datePublished": "2022-06-06T16:20",
                "dateModified": "2022-06-06T16:23",
                "image": "https://diarioprimicia.com.ar/download/multimedia.normal.b291209157dac234.576861747341707020496d61676520323032322d30362d303620617420342e305f6e6f726d616c2e6a706567.jpeg",
                
                    "keywords": "Argentina,Roberto Mirabella,Santa Fe,subsidios,Transporte Público",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario Primicia",
                    "url": "https://diarioprimicia.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diarioprimicia.com.ar/static/custom/logo-grande.png?t=2022-06-07+06%3A09%3A32.252150"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Diario Primicia",
                        "url": "/usuario/2/diario-primicia"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script>
<style>.poweredby {display:none;}</style>
    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Martes 07 de junio</span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    

    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarioprimicia.com.ar/static/custom/logo.png?t=2022-06-07+06%3A09%3A32.252150" alt="Diario Primicia"/>
                

                
                    <img class="only-mobile" src="https://diarioprimicia.com.ar/static/custom/logo-movil.png?t=2022-06-07+06%3A09%3A32.252150" alt="Diario Primicia"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    

    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar" target="">
                                
                                Inicio
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="/categoria/1/ciudad" target="">
                                
                                Locales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/15/provincial" target="">
                                
                                Provinciales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/16/nacional" target="">
                                
                                Nacionales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/4/deportes" target="">
                                
                                Deportes
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/24/tecnologia-y-ciencia" target="">
                                
                                Tecnología y Ciencia
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/25/cine-y-series" target="">
                                
                                Cine y Series
                            </a>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-126146">

                        

                        <header>
                            <h1 class="titulo">Mirabella presentó un proyecto para la distribución equitativa de subsidios al transporte entre el AMBA y el resto del país</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diarioprimicia.com.ar/categoria/16/nacionales">Nacionales</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">06 de junio de 2022</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/2/diario-primicia"><span>Diario Primicia</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">La iniciativa busca disminuir las grandes diferencias que existen entre los recursos que recibe el AMBA y el resto de Argentina para sostener el precio del boleto. “El precio del transporte afecta directamente el bolsillo de los trabajadores y monotributistas, debemos tener un sistema justo que permita un desarrollo equitativo en todo el país”, remarcó el legislador.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    

    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="WhatsApp Image 2022-06-06 at 4.03.51 PM" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b291209157dac234.576861747341707020496d61676520323032322d30362d303620617420342e305f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.b291209157dac234.576861747341707020496d61676520323032322d30362d303620617420342e305f6e6f726d616c2e6a706567.jpeg 1003w, /download/multimedia.miniatura.b4d0d7ff6f14594d.576861747341707020496d61676520323032322d30362d303620617420342e305f6d696e6961747572612e6a706567.jpeg 397w" height="759" src="data:," width="1003" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    

    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>El diputado nacional Roberto Mirabella present&oacute; un proyecto para crear el &ldquo;Programa federal y equitativo de compensaciones tarifarias al transporte automotor p&uacute;blico urbano y suburbano de pasajeros&rdquo;, para garantizar una distribuci&oacute;n justa de los subsidios al transporte en todo el pa&iacute;s.</p>
                                
    
    

                                
<p>&ldquo;El actual sistema de distribuci&oacute;n de subsidios de transporte no es compatible con los principios de equidad, solidaridad e igualdad de oportunidades que requiere un proceso de desarrollo federal&rdquo;, se&ntilde;al&oacute; el legislador santafesino. &ldquo;A todas luces el sistema vigente resulta insuficiente, con fondos escasos y con una metodolog&iacute;a de asignaci&oacute;n distinta entre el AMBA y el resto del pa&iacute;s&rdquo;, agreg&oacute;.</p>
<p>El programa alcanza a todas las l&iacute;neas urbanas y suburbanas de jurisdicci&oacute;n municipal, provincial, nacional y de la Ciudad Aut&oacute;noma de Buenos Aires. Contempla todos los recursos provenientes del Sistema Integrado de Transporte Automotor (SISTAU) y de los impuestos sobre los combustibles l&iacute;quidos y el di&oacute;xido de carbono.&nbsp;</p>
<p>&ldquo;El precio del transporte afecta directamente el bolsillo de los trabajadores y monotributistas, debemos tener un sistema justo que permita un desarrollo equitativo en todo el pa&iacute;s&rdquo;, remarc&oacute; Mirabella. &ldquo;Estas inequidades no solo atentan contra el federalismo sino que ponen en riesgo pol&iacute;ticas nacionales como las paritarias unificadas a nivel pa&iacute;s, porque las diferencias en el costo de transporte tienen que ser contempladas en las negociaciones salariales&rdquo;, enfatiz&oacute;.</p>
<p>La iniciativa establece que los recursos contemplados en el Programa deber&aacute;n distribuirse entre jurisdicciones en base a criterios como unidades habilitadas, empleados activos y el promedio de kil&oacute;metros mensuales recorridos. El proyecto crea, adem&aacute;s, el Consejo Federal de Transporte para que las provincias tengan una participaci&oacute;n activa en las pol&iacute;ticas nacionales en torno al servicio de transporte p&uacute;blico.</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/321/argentina">Argentina</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/6803/roberto-mirabella">Roberto Mirabella</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/56/santa-fe">Santa Fe</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/7561/subsidios">subsidios</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/4894/transporte-publico">Transporte Público</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.b20548624f46d0f0.666f746f70657266696c2e706e67.png');">
            <a href="/usuario/2/diario-primicia"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/2/diario-primicia">Diario Primicia</a>
            </h2>

            <div class="descripcion">Redacción</div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/_diarioprimicia" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    

    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    

                        
    

    
    

    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/125676/mirabella-debemos-reconocer-que-quienes-estan-mas-cerca-de-los-problemas-mejor-p">
                                                <img alt="WhatsApp Image 2022-04-07 at 7.36.01 PM" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bd0e39bba0436f9a.576861747341707020496d61676520323032322d30342d303720617420372e335f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.bd0e39bba0436f9a.576861747341707020496d61676520323032322d30342d303720617420372e335f6e6f726d616c2e6a706567.jpeg 829w, /download/multimedia.miniatura.96dcd24a75e49829.576861747341707020496d61676520323032322d30342d303720617420372e335f6d696e6961747572612e6a706567.jpeg 400w" height="521" src="data:," width="829" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/125676/mirabella-debemos-reconocer-que-quienes-estan-mas-cerca-de-los-problemas-mejor-p">Mirabella: “Debemos reconocer que quienes están más cerca de los problemas, mejor pueden resolverlos&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/125876/presos-federales-la-provincia-llevo-a-la-corte-nacional-su-preocupacion">
                                                <img alt="WhatsApp Image 2022-04-25 at 9.59.57 AM" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ac49546a59499aa9.576861747341707020496d61676520323032322d30342d323520617420392e355f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.ac49546a59499aa9.576861747341707020496d61676520323032322d30342d323520617420392e355f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.b24d24e103f1dfd0.576861747341707020496d61676520323032322d30342d323520617420392e355f6d696e6961747572612e6a706567.jpeg 400w" height="807" src="data:," width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/125876/presos-federales-la-provincia-llevo-a-la-corte-nacional-su-preocupacion">Presos Federales: La Provincia llevó a la Corte Nacional su preocupación</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/125955/la-provincia-extendio-la-inscripcion-a-los-juegos-santafesinos-camino-a-los-evit">
                                                <img alt="unnamed (12)" class="img-responsive lazyload" data-alto-grande="2534" data-ancho-grande="4504" data-sizes="auto" data-src="/download/multimedia.normal.aa96114aa2ef355b.756e6e616d656420283132295f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.aa96114aa2ef355b.756e6e616d656420283132295f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.a34e19ed395fba1c.756e6e616d656420283132295f6772616e64652e6a7067.jpg 4504w, /download/multimedia.miniatura.af050cf009adfc99.756e6e616d656420283132295f6d696e6961747572612e6a7067.jpg 400w" height="562" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/125955/la-provincia-extendio-la-inscripcion-a-los-juegos-santafesinos-camino-a-los-evit">La provincia extendió la inscripción a los Juegos Santafesinos, Camino a los Evita</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/125840/aguas-santafesinas-continua-con-el-proyecto-en-toda-la-provincia">
                                                <img alt="unnamed (46)" class="img-responsive lazyload" data-alto-grande="2256" data-ancho-grande="4000" data-sizes="auto" data-src="/download/multimedia.normal.ba060edae91f712c.756e6e616d656420283436295f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ba060edae91f712c.756e6e616d656420283436295f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.955f5b38310f139d.756e6e616d656420283436295f6772616e64652e6a7067.jpg 4000w, /download/multimedia.miniatura.92ee90f319aeeee0.756e6e616d656420283436295f6d696e6961747572612e6a7067.jpg 400w" height="564" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/125840/aguas-santafesinas-continua-con-el-proyecto-en-toda-la-provincia">Aguas Santafesinas continua con el proyecto en toda la provincia</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/125799/tarjeta-unica-de-ciudadania-hoy-se-acreditaron-los-fondos">
                                                <img alt="Tarjeta-UC" class="img-responsive lazyload" data-src="https://eltrebol.gov.ar/wp-content/uploads/2020/12/Tarjeta-UC.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/125799/tarjeta-unica-de-ciudadania-hoy-se-acreditaron-los-fondos">Tarjeta Única de Ciudadanía: Hoy se acreditaron los fondos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/126085/la-provincia-acompano-la-participacion-de-empresas-santafesinas-en-la-feria-hosp">
                                                <img alt="unnamed (37)" class="img-responsive lazyload" data-alto-grande="1200" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.a5df93795acaa33a.756e6e616d656420283337295f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a5df93795acaa33a.756e6e616d656420283337295f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.badeec730c298300.756e6e616d656420283337295f6772616e64652e6a7067.jpg 1600w, /download/multimedia.miniatura.80a05971c236f278.756e6e616d656420283337295f6d696e6961747572612e6a7067.jpg 400w" height="750" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/126085/la-provincia-acompano-la-participacion-de-empresas-santafesinas-en-la-feria-hosp">La provincia acompañó la participación de empresas santafesinas en la feria Hospitalar en Brasil</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                

                
    
    

                
    

    
    

    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/125875/viviendas-una-inversion-que-supera-los-47-mil-millones-de-pesos">
                                            <img alt="[Plan Habitar]: Provincia y Nación están construyendo más de 10.700 viviendas en todo el Territorio" class="img-responsive lazyload" data-src="https://i.ytimg.com/vi/nUnuOXWzMMw/maxresdefault.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/125875/viviendas-una-inversion-que-supera-los-47-mil-millones-de-pesos">Viviendas: Una inversión que supera los 47 mil millones de pesos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/126052/mirabella-santa-fe-esta-bancando-la-recuperacion-industrial-y-la-recuperacion-de">
                                            <img alt="WhatsApp Image 2022-05-16 at 5.58.38 PM" class="img-responsive lazyload" data-alto-grande="1000" data-ancho-grande="1500" data-sizes="auto" data-src="/download/multimedia.normal.92df1b86cd767b58.576861747341707020496d61676520323032322d30352d313620617420352e355f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.92df1b86cd767b58.576861747341707020496d61676520323032322d30352d313620617420352e355f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.grande.8ddb076c42e63f73.576861747341707020496d61676520323032322d30352d313620617420352e355f6772616e64652e6a706567.jpeg 1500w, /download/multimedia.miniatura.b72ae8ddffd1b2b4.576861747341707020496d61676520323032322d30352d313620617420352e355f6d696e6961747572612e6a706567.jpeg 400w" height="666" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/126052/mirabella-santa-fe-esta-bancando-la-recuperacion-industrial-y-la-recuperacion-de">Mirabella: &quot;Santa Fe está bancando la recuperación industrial y la recuperación del empleo del país”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/125979/ley-de-genero-se-realizaron-1500-cambios-registrales-en-la-provincia-con-la-apli">
                                            <img alt="unnamed (15)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.996cbf39e8c77f47.756e6e616d656420283135295f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.996cbf39e8c77f47.756e6e616d656420283135295f6e6f726d616c2e6a7067.jpg 1140w, /download/multimedia.miniatura.a36ad22a76973bd1.756e6e616d656420283135295f6d696e6961747572612e6a7067.jpg 400w" height="640" src="data:," width="1140" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/125979/ley-de-genero-se-realizaron-1500-cambios-registrales-en-la-provincia-con-la-apli">Ley de Género: Se realizaron 1.500 cambios registrales en la provincia con la aplicación</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/125924/brilloni-asumio-como-nuevo-secretario-de-seguridad-publica-de-la-provincia">
                                            <img alt="unnamed (61)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b6f0178371853e4f.756e6e616d656420283631295f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b6f0178371853e4f.756e6e616d656420283631295f6e6f726d616c2e6a7067.jpg 1140w, /download/multimedia.miniatura.a6b2d2504a1abd70.756e6e616d656420283631295f6d696e6961747572612e6a7067.jpg 400w" height="640" src="data:," width="1140" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/125924/brilloni-asumio-como-nuevo-secretario-de-seguridad-publica-de-la-provincia">Brilloni asumió como nuevo secretario de Seguridad Pública de la provincia</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/126062/la-provincia-acompana-la-participacion-de-empresas-santafesinas-en-apas-show-202">
                                            <img alt="unnamed (30)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aab327f6e8948eb4.756e6e616d656420283330295f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.aab327f6e8948eb4.756e6e616d656420283330295f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.a72dca00c7eef1d6.756e6e616d656420283330295f6d696e6961747572612e6a7067.jpg 400w" height="768" src="data:," width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/126062/la-provincia-acompana-la-participacion-de-empresas-santafesinas-en-apas-show-202">La provincia acompaña la participación de empresas santafesinas en APAS Show 2022</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/125710/la-provincia-participo-del-lanzamiento-de-los-programas-nacionales-construir-cie">
                                            <img alt="unnamed (30)" class="img-responsive lazyload" data-alto-grande="1197" data-ancho-grande="1800" data-sizes="auto" data-src="/download/multimedia.normal.b830e1e02608c16c.756e6e616d656420283330295f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b830e1e02608c16c.756e6e616d656420283330295f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.b92cc53796f57cbe.756e6e616d656420283330295f6772616e64652e6a7067.jpg 1800w, /download/multimedia.miniatura.abec9504157c58df.756e6e616d656420283330295f6d696e6961747572612e6a7067.jpg 400w" height="665" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/125710/la-provincia-participo-del-lanzamiento-de-los-programas-nacionales-construir-cie">La provincia participó del lanzamiento de los programas nacionales “Construir Ciencia” y “Equipar Ciencia” en Buenos Aires</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    

    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://diarioprimicia.com.ar/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diarioprimicia.com.ar/historial" target="">
                                        
                                        Historial de noticias
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diarioprimicia.com.ar/terminos" target="">
                                        
                                        Términos y condiciones
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diarioprimicia.com.ar/default/contenido/125166/fuentes-rss" target="">
                                        
                                        Fuentes RSS
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diarioprimicia.com.ar/farmacias" target="">
                                        
                                        Farmacias de turno en Rafaela
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diarioprimicia.com.ar/diarioprimicia/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                         <i class="fa fa-fw fa-sign-in"></i> 
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario Primicia</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Rafaela, Santa Fe, Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#aacec3cbd8c3c5dad8c3c7c3c9c3cbd8cbcccbcfc6cbeacdc7cbc3c684c9c5c7"><span class="__cf_email__" data-cfemail="8de9e4ecffe4e2fdffe4e0e4eee4ecffecebece8e1eccdeae0ece4e1a3eee2e0">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=diarioprimicia.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.d" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>
<!--TEMPFIX-->
<style>@media(max-width:1024px){.wrapper{width:100%;overflow-x:hidden;}}</style></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&autoLogAppEvents=1&appId=313574426995054"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-50298112-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
         





 
        
        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
        
    

         <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53f0c4165e5aab51" type="text/javascript"></script>
<script>
(function () {
var v = document.createElement ("script"); v.async = true;
v.src = "https://assets-prod.vicomi.com/vicomi.js?token=7d4188ff89c34645b7641ef4d1e8aba5 ";
var s = document.getElementsByTagName (" script ") [0]; s.parentNode.insertBefore (v, s);
}) ();
</script>
<style>.poweredby {display:none;}</style>
    </body>
</html>