












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>🔷 El Ministro de Seguridad se reunió con el Consejo Consultivo Social</title>
        <meta name="description" content="Por más de tres de horas, los representantes de las instituciones de la ciudad tuvieron la oportunidad de hablar con el funcionario provincial junto al intendente Luis Castellano."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2020-02-05+12%3A34%3A36.676205" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v19.3/t_default/bae-0-default.css?v=3">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diarioprimicia.com.ar/contenido/118413/el-ministro-de-seguridad-se-reunio-con-el-consejo-consultivo-social">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario Primicia"/>
        <meta property="og:title"               content="🔷 El Ministro de Seguridad se reunió con el Consejo Consultivo Social" />
        <meta property="og:description"         content="Por más de tres de horas, los representantes de las instituciones de la ciudad tuvieron la oportunidad de hablar con el funcionario provincial junto al intendente Luis Castellano."/>
        <meta property="og:url"                 content="https://diarioprimicia.com.ar/contenido/118413/el-ministro-de-seguridad-se-reunio-con-el-consejo-consultivo-social" />
        <meta name="twitter:image"              content="https://diarioprimicia.com.ar/download/multimedia.normal.aad7cb9ade8aa533.436f6e73656a6f20315f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://diarioprimicia.com.ar/download/multimedia.normal.aad7cb9ade8aa533.436f6e73656a6f20315f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1280"/>
                        <meta property="og:image:height" content="853"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-02-05T19:33-03"/>
        <meta property="article:modified_time"  content="2020-02-05T19:35-03"/>
        
            <meta property="article:section"        content="Ciudad"/>
        
        <meta property="article:tag"            content="🔷 El Ministro de Seguridad se reunió con el Consejo Consultivo Social | Por más de tres de horas, los representantes de las instituciones de la ciudad tuvieron la oportunidad de hablar con el funcionario provincial junto al intendente Luis Castellano."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="🔷 El Ministro de Seguridad se reunió con el Consejo Consultivo Social" />
        <meta name="twitter:description"        content="Por más de tres de horas, los representantes de las instituciones de la ciudad tuvieron la oportunidad de hablar con el funcionario provincial junto al intendente Luis Castellano."/>
        
    
    <meta name="generator" content="Medios CMS"/>


        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-50298112-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script>

    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Miércoles 05 de febrero</span>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.diarioprimicia.com.ar/user/login?_next=https%3A%2F%2Fdiarioprimicia.com.ar%2Fcontenido%2F118413%2Fel-ministro-de-seguridad-se-reunio-con-el-consejo-consultivo-social%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarioprimicia.com.ar/static/custom/logo.png?t=2020-02-05+12%3A34%3A36.676205" alt="Diario Primicia de Rafaela | Noticias de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diarioprimicia.com.ar/static/custom/logo-movil.png?t=2020-02-05+12%3A34%3A36.676205" alt="Diario Primicia de Rafaela | Noticias de Rafaela"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2020-02-05+12%3A34%3A36.676205"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/1/ciudad">Ciudad</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/3/sucesos">Sucesos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/15/provincial">Provincial</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://diarioprimicia.com.ar/categoria/16/nacional" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Nacional <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diarioprimicia.com.ar/categoria/19/mundo">Mundo</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/4/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://diarioprimicia.com.ar/categoria/17/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diarioprimicia.com.ar/categoria/7/farandula">Farandula</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/11/politica">Política </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/21/horoscopo-diario">Horóscopo diario</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-118413">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                🔷 El Ministro de Seguridad se reunió con el Consejo Consultivo Social
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diarioprimicia.com.ar/categoria/1/ciudad">Ciudad</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">05 de febrero de 2020</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="https://diarioprimicia.com.ar/usuario/29/diario-primicia"><span itemprop="name">Diario Primicia</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Por más de tres de horas, los representantes de las instituciones de la ciudad tuvieron la oportunidad de hablar con el funcionario provincial junto al intendente Luis Castellano.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="Consejo 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aad7cb9ade8aa533.436f6e73656a6f20315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.aad7cb9ade8aa533.436f6e73656a6f20315f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.8c94b3124d932d03.436f6e73656a6f20315f6d696e6961747572612e6a7067.jpg 400w" height="853" width="1280" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>Este mi&eacute;rcoles, el ministro de Seguridad de la provincia, Marcelo Sa&iacute;n, y el intendente Luis Castellano, encabezaron la reuni&oacute;n del Consejo Consultivo Social que est&aacute; compuesto por representantes de diferentes instituciones de nuestra ciudad.</p>
                                
    
    

                                
<p>Participaron tambi&eacute;n el jefe de la Polic&iacute;a de la provincia, V&iacute;ctor Sarnaglia; el subjefe de la misma fuerza, Mart&iacute;n Musuruana; el senador provincial Alcides Calvo; concejales; y miembros del Ejecutivo local.</p>
<p>En tanto que las instituciones que asistieron fueron la Federaci&oacute;n de Entidades Vecinales, Entidades de Bien P&uacute;blico, Sociedad Rural, Consejo Pastoral, Consejo Universitario de Rafaela, Centro Comercial e Industrial de Rafaela y la Regi&oacute;n, Comisi&oacute;n para la promoci&oacute;n de la Cultura, Foro de Profesionales, Sociedad de Espiritismo Verdadero, C&iacute;rculo de Prensa, miembros de la Guardia Urbana y de Protecci&oacute;n Vial y Comunitaria, entre otros.</p>
<p>La reuni&oacute;n se extendi&oacute; por m&aacute;s de tres horas durante las cuales todos los presentes escucharon atentamente las explicaciones del Ministro. Tambi&eacute;n plantearon los problemas locales y la forma en que vienen trabajando.</p>
<p>El Ministro de Seguridad comenz&oacute; explicando que una de sus primeras medidas fue la creaci&oacute;n de las Mesas de Seguridad Institucional para las grandes ciudades de la provincia: Rosario, Santa Fe, Rafaela, Reconquista y Venado Tuerto.</p>
<p>En dichos espacios estar&aacute;n abordando el problema de la seguridad tres actores permanentes: &ldquo;El Municipio, el Ministerio de Seguridad con la presencia permanente de un delegado oriundo de Rafaela, y los Jefes de Polic&iacute;a&rdquo;. Adem&aacute;s aclar&oacute; que &ldquo;cada tres meses nos juntaremos con el Intendente y vamos a hacer una suerte de evaluaci&oacute;n y de seguimiento de la mesa&rdquo;.</p>
<p><strong>Objetivos de la mesa</strong></p>
<p>En cuento a los objetivos que tendr&aacute; la Mesa de Seguridad Institucional, dijo que el primero ser&aacute; identificar problemas: &ldquo;No es tan sencillo porque cada sector tiene su visi&oacute;n. Entonces necesitamos construir una agenda de trabajo en materia de seguridad p&uacute;blica sobre los temas que se deben atender&rdquo;.</p>
<p>En segundo lugar, se debe determinar &ldquo;qu&eacute; se hace con cada uno de los problemas como motochorros, mercado ilegal, narcocriminalidad, venta de droga, o lo que se considere relevante para el lugar. Ac&aacute; debemos ver c&oacute;mo se intervendr&aacute; en cada una de estas opciones. Esto debe estar coordinado para que funcione&rdquo;.</p>
<p>Y en funci&oacute;n de los objetivos anteriores, &ldquo;evaluar qu&eacute; se necesita para concretarlos como la cantidad de efectivos, mecanismos de intervenci&oacute;n, materiales, infraestructura, coordinaci&oacute;n con otros actores institucionales&rdquo;. Y se&ntilde;al&oacute; que &ldquo;no siempre la cantidad de efectivos define un buen abordaje del problema&rdquo;.</p>
<p><strong>Mapeo criminal</strong></p>
<p>Por otra parte, el funcionario provincial habl&oacute; de un aspecto crucial a la hora de trabajar en la inseguridad: &ldquo;Trabajar por mapeo criminal, lo que se denomina policiamiento criminalizado. Esto significa identificar los n&uacute;cleos del problema que concentran en ciertos espacios y tiempos, porque no se cometen los mismos delitos en todos los lugares y al mismo tiempo&rdquo;.</p>
<p>&ldquo;Las intervenci&oacute;n que no est&aacute;n focalizadas en esos aspectos, nos impiden a nosotros tener una capacidad de prevenci&oacute;n mayor&rdquo;, coment&oacute;.</p>
<p>Adem&aacute;s, dijo que &ldquo;el mapeo criminal no existe en Argentina. En los pa&iacute;ses desarrollados se trabaja con mapeo criminal y videovigilancia, no tanto patrullamiento, sino respuesta inmediata. Esto es algo que lo vamos a planificar ac&aacute; y nosotros asistiremos t&eacute;cnica, pol&iacute;tica e institucionalmente&rdquo;.</p>
<p>&ldquo;Uno de los temas para trabajar inmediatamente en Rafaela es la conexi&oacute;n del sistema de c&aacute;maras del Centro de Monitoreo con el sistema de respuesta policial. Decidimos iniciar un proceso por el cual esto sea posible. La Mesa se arm&oacute; para coordinar este tema&rdquo;, enfatiz&oacute; Sa&iacute;n.</p>
<p>La coordinaci&oacute;n de todas las acciones a trav&eacute;s de la mesa permitir&aacute; hacer un uso eficiente de los recursos. Y destac&oacute; que &ldquo;la tecnolog&iacute;a para seguridad es cara. Es toda una inversi&oacute;n&rdquo;.</p>
<p>Por &uacute;ltimo, clarific&oacute; sobre la cantidad de efectivos que hay en Rafaela: &ldquo;450 es la dotaci&oacute;n de personal, es la misma del a&ntilde;o pasado, no se sac&oacute; ni movi&oacute; a ninguno de ellos&rdquo;.</p>
<p>&ldquo;Pero para que todo funcione se debe ordenar, coordinar lugares, horarios y todo esto junto a las tecnolog&iacute;as que tiene el propio municipio&rdquo;, cerr&oacute;.</p>
<p><strong>Un espacio de las instituciones</strong></p>
<p>A su turno, el intendente Luis Castellano agradeci&oacute; la visita de los miembros del Ministerio de Seguridad: &ldquo;Es muy importante tener esta reuni&oacute;n porque el Consejo Consultivo siempre ha estado en cada convocatoria que hemos realizado de distintos temas pero, fundamentalmente, en lo que tiene que ver con seguridad que nos atraviesa en los &uacute;ltimos tiempos&rdquo;.</p>
<p>Tambi&eacute;n record&oacute; que el espacio &ldquo;naci&oacute; en el 2001 con la crisis para poder trabajar de forma estrat&eacute;gica. Y nos hemos reunido muchas veces por diferentes temas donde todas las instituciones siempre brindaron su apoyo para reclamar lo que cada uno necesitaba ante esta situaci&oacute;n de inseguridad de la ciudad que es grave&rdquo;.</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/14415/marcelo-sain">marcelo sain</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/15137/ministro-de-seguridad-santa-fe">ministro de seguridad santa fe</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/15136/ministro-sain">ministro sain</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/12641/noticias-rafaela">noticias rafaela</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/12877/rafaela-santa-fe">rafaela santa fe</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/211/seguridad">seguridad</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://diarioprimicia.com.ar/download/auth_user.foto.a9b7763a727f10d5.6d6175726963696f2e6a7067.jpg');">
            <a href="https://diarioprimicia.com.ar/usuario/29/diario-primicia"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://diarioprimicia.com.ar/usuario/29/diario-primicia">Diario Primicia</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://diarioprimicia.com.ar/contenido/118413/el-ministro-de-seguridad-se-reunio-con-el-consejo-consultivo-social"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2020-02-05T19:33">
                            
                                <meta itemprop="articleSection" content="Ciudad">
                            
                            <meta itemprop="url" content="https://diarioprimicia.com.ar/contenido/118413/el-ministro-de-seguridad-se-reunio-con-el-consejo-consultivo-social">
                            <meta itemprop="image" content="https://diarioprimicia.com.ar/download/multimedia.normal.aad7cb9ade8aa533.436f6e73656a6f20315f6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario Primicia"></span>
                        
                    </article>

                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diarioprimicia.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diarioprimicia.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://diarioprimicia.com.ar/pagina/113773/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diarioprimicia.com.ar/rss">RSS</a>
                                
                                    <a href="https://diarioprimicia.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="https://diarioprimicia.com.ar/necrologicas">Necrológicas Rafaela</a>
                                
                                    <a href="https://diarioprimicia.com.ar/ediciones_impresas">Ediciones impresas</a>
                                
                                    <a href="https://diarioprimicia.com.ar/eventos">Cine Belgrano</a>
                                
                                    <a href="https://diarioprimicia.com.ar/videos">Videos</a>
                                
                                    <a href="https://diarioprimicia.com.ar/farmacias">Farmacias de turno en Rafaela</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario Primicia</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Rafaela, Santa Fe, Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#baded3dbc8d3d5cac8d3d7d3d9d3dbc8dbdcdbdfd6dbfaddd7dbd3d694d9d5d7"><span class="__cf_email__" data-cfemail="086c61697a6167787a6165616b61697a696e696d6469486f65696164266b6765">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=3" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.aad7cb9ade8aa533.436f6e73656a6f20315f6e6f726d616c2e6a7067.jpg",
                    "w":1280,
                    "h":853,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

         <script async defer src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53f0c4165e5aab51" type="text/javascript"></script>
<script>
(function () {
var v = document.createElement ("script"); v.async = true;
v.src = "https://assets-prod.vicomi.com/vicomi.js?token=7d4188ff89c34645b7641ef4d1e8aba5 ";
var s = document.getElementsByTagName (" script ") [0]; s.parentNode.insertBefore (v, s);
}) ();
</script>
    </body>
</html>