












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Cupo laboral trans: Más de veinte personas travesti - trans ingresaron a trabajar en el Estado Provincial</title>
        <meta name="description" content="Fue luego de cumplimentar todos los requerimientos y realizar las entrevistas correspondientes. Es llevado adelante por el Gobierno de Santa Fe, a través de los ministerios de Igualdad, Género y Diversidad y de Trabajo, Empleo y Seguridad Social."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="313574426995054" /> 
        <link rel="shortcut icon" href="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2021-12-09+20%3A52%3A14.788421" type="image/png">
        
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_aludra/scuti.css?v=120">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Raleway:400,700,800|Montserrat:400,700'); :root { --font-family: 'Raleway', sans-serif; --font-family-alt: 'Montserrat', sans-serif; } </style><style>:root {--main-color: #ff0243; --bg-color: #ffffff; --font-color: #000000; --bg-color-soft: #eeeeee; --font-color-soft: #999999; --bg-color-hard: #222222; --font-color-hard: #eeeeee; --farmacias: #45ba00; --white: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diarioprimicia.com.ar/contenido/125230/cupo-laboral-trans-mas-de-veinte-personas-travesti-trans-ingresaron-a-trabajar-e">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Diario Primicia"/>
        <meta property="og:title"          content="Cupo laboral trans: Más de veinte personas travesti - trans ingresaron a trabajar en el Estado Provincial" />
        <meta property="og:description"    content="Fue luego de cumplimentar todos los requerimientos y realizar las entrevistas correspondientes. Es llevado adelante por el Gobierno de Santa Fe, a través de los ministerios de Igualdad, Género y Diversidad y de Trabajo, Empleo y Seguridad Social."/>
        <meta property="og:url"            content="https://diarioprimicia.com.ar/contenido/125230/cupo-laboral-trans-mas-de-veinte-personas-travesti-trans-ingresaron-a-trabajar-e" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://diarioprimicia.com.ar/download/multimedia.normal.bec03f60e0748a5f.756e6e616d656420283834295f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://diarioprimicia.com.ar/download/multimedia.grande.a9395e07d2e1ebd3.756e6e616d656420283834295f6772616e64652e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="5391"/>
                        <meta property="og:image:height" content="3032"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-12-09T17:51-03"/>
        <meta property="article:modified_time"  content="2021-12-09T17:53-03"/>
        
            <meta property="article:section"    content="Provinciales"/>
        
        <meta property="article:tag"            content="Cupo laboral trans: Más de veinte personas travesti - trans ingresaron a trabajar en el Estado Provincial | Fue luego de cumplimentar todos los requerimientos y realizar las entrevistas correspondientes. Es llevado adelante por el Gobierno de Santa Fe, a través de los ministerios de Igualdad, Género y Diversidad y de Trabajo, Empleo y Seguridad Social."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Cupo laboral trans: Más de veinte personas travesti - trans ingresaron a trabajar en el Estado Provincial" />
        <meta name="twitter:description"        content="Fue luego de cumplimentar todos los requerimientos y realizar las entrevistas correspondientes. Es llevado adelante por el Gobierno de Santa Fe, a través de los ministerios de Igualdad, Género y Diversidad y de Trabajo, Empleo y Seguridad Social."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diarioprimicia.com.ar/contenido/125230/cupo-laboral-trans-mas-de-veinte-personas-travesti-trans-ingresaron-a-trabajar-e",
                "mainEntityOfPage": "https://diarioprimicia.com.ar/contenido/125230/cupo-laboral-trans-mas-de-veinte-personas-travesti-trans-ingresaron-a-trabajar-e",
                "name": "Cupo laboral trans: Más de veinte personas travesti - trans ingresaron a trabajar en el Estado Provincial",
                "headline": "Cupo laboral trans: Más de veinte personas travesti - trans ingresaron a trabajar en el Estado Provincial",
                "description": "Fue luego de cumplimentar todos los requerimientos y realizar las entrevistas correspondientes. Es llevado adelante por el Gobierno de Santa Fe, a través de los ministerios de Igualdad, Género y Diversidad y de Trabajo, Empleo y Seguridad Social.",
                
                    "articleSection": "Provinciales",
                
                "datePublished": "2021-12-09T17:51",
                "dateModified": "2021-12-09T17:53",
                "image": "https://diarioprimicia.com.ar/download/multimedia.grande.a9395e07d2e1ebd3.756e6e616d656420283834295f6772616e64652e6a7067.jpg",
                
                    "keywords": "Empleo,Insercion Laboral,ley n 13902,Omar Perotti",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario Primicia",
                    "url": "https://diarioprimicia.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diarioprimicia.com.ar/static/custom/logo-grande.png?t=2021-12-09+20%3A52%3A14.788421"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Diario Primicia",
                        "url": "/usuario/2/diario-primicia"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script>
<style>.poweredby {display:none;}</style>
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">





















<header class="header">
    <a class="open-nav"><i class="fa fa-bars"></i></a>
    
    <h1 class="header__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarioprimicia.com.ar/static/custom/logo.png?t=2021-12-09+20%3A52%3A14.788421" alt="Diario Primicia"/>
                

                
                    <img class="only-mobile" src="https://diarioprimicia.com.ar/static/custom/logo-movil.png?t=2021-12-09+20%3A52%3A14.788421" alt="Diario Primicia"/>
                
            
        </a>
    </h1>

    
    
    

    
    

    
    
        
            <div class="bloque-html E"><p><a href="https://www.instagram.com/diarioprimiciaok/" rel="noopener" target="_blank"><img alt="instagram" class="img-responsive lazyload" data-src="http://diarioprimicia.com.ar/download/multimedia.normal.9b6a445414c98863.696e7374616772616d5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.9b6a445414c98863.696e7374616772616d5f6e6f726d616c2e706e67.png 844w, /download/multimedia.miniatura.823be3e674ee058f.696e7374616772616d5f6d696e6961747572612e706e67.png 400w" height="121" sizes="auto" src="data:," style="display: block; margin-left: auto; margin-right: auto;" width="844"/></a></p></div>
        
    


    <div class="header__menu">
        <ul>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar" target="">
                        
                        Inicio
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="/categoria/1/ciudad" target="">
                        
                        Locales
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/15/provincial" target="">
                        
                        Provinciales
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/16/nacional" target="">
                        
                        Nacionales
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/4/deportes" target="">
                        
                        Deportes
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/24/tecnologia-y-ciencia" target="">
                        
                        Tecnología y Ciencia
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/25/cine-y-series" target="">
                        
                        Cine y Series
                        
                    </a>
                    
                </li>
            
        </ul>
    </div>

    <section class="nav" id="nav">
        <a class="close-nav"><i class="fa fa-times"></i></a>

        
    <h1 class="nav__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarioprimicia.com.ar/static/custom/logo.png?t=2021-12-09+20%3A52%3A14.788421" alt="Diario Primicia"/>
                

                
                    <img class="only-mobile" src="https://diarioprimicia.com.ar/static/custom/logo-movil.png?t=2021-12-09+20%3A52%3A14.788421" alt="Diario Primicia"/>
                
            
        </a>
    </h1>


        
    
        <div class="menu-simple menu0">
            
                <div class="menu-simple__item ">
                    <a href="https://diarioprimicia.com.ar" target="">
                        
                        Inicio
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="/categoria/1/ciudad" target="" >
                        
                        Locales
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/15/provincial" target="">
                        
                        Provinciales
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/16/nacional" target="">
                        
                        Nacionales
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/4/deportes" target="" >
                        
                        Deportes
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/24/tecnologia-y-ciencia" target="" >
                        
                        Tecnología y Ciencia
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/25/cine-y-series" target="" >
                        
                        Cine y Series
                    </a>
                    
                </div>
            
        </div>
    


        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    


        
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/_diarioprimicia" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
                    <a class="social-buttons__item youtube" href="https://www.youtube.com/channel/UCVdSwey6NEybj0LYgDf2SwA/feed" target="_blank"><i class="fa fa-youtube"></i></a>
                
            
                
                    <a class="social-buttons__item linkedin" href="https://www.linkedin.com/in/diario-primicia-0350a5199/" target="_blank"><i class="fa fa-linkedin"></i></a>
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/diarioprimiciarafaela/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    


        
    
        <div class="menu-simple menu1">
            
                <div class="menu-simple__item ">
                    <a href="https://diarioprimicia.com.ar/contacto" target="">
                        
                        Contacto
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://diarioprimicia.com.ar/historial" target="">
                        
                        Historial de noticias
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://diarioprimicia.com.ar/terminos" target="">
                        
                        Términos y condiciones
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://diarioprimicia.com.ar/default/contenido/125166/fuentes-rss" target="" >
                        
                        Fuentes RSS
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://diarioprimicia.com.ar/farmacias" target="">
                        
                        Farmacias de turno en Rafaela
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://diarioprimicia.com.ar/diarioprimicia/a_default/user/login?_next=%2Fa_default%2Findex" target="" >
                         <i class="fa fa-fw fa-sign-in"></i> 
                        Ingresar
                    </a>
                    
                </div>
            
        </div>
    


        
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Rafaela, Santa Fe, Argentina</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#98fcf1f9eaf1f7e8eaf1f5f1fbf1f9eaf9fef9fdf4f9d8fff5f9f1f4b6fbf7f5"><span class="__cf_email__" data-cfemail="c6a2afa7b4afa9b6b4afabafa5afa7b4a7a0a7a3aaa786a1aba7afaae8a5a9ab">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    </section>
</header>

<main class="main">
    <section class="principal">



    
    




    
    


    

    
    


<div class="fullpost__encabezado">
    <h1 class="fullpost__titulo">Cupo laboral trans: Más de veinte personas travesti - trans ingresaron a trabajar en el Estado Provincial</h1>

    
        <p class="fullpost__copete">Fue luego de cumplimentar todos los requerimientos y realizar las entrevistas correspondientes. Es llevado adelante por el Gobierno de Santa Fe, a través de los ministerios de Igualdad, Género y Diversidad y de Trabajo, Empleo y Seguridad Social.</p>
    

    <span class="fullpost__categoria">
        
            <a href="https://diarioprimicia.com.ar/categoria/15/provinciales">Provinciales</a>
        
    </span>

    <span class="fullpost__fecha">
        
            <span class="fecha">09 de diciembre de 2021</span>
        
    </span>

    
        <span class="fullpost__autor">
            
                <img src="/download/auth_user.foto.b20548624f46d0f0.666f746f70657266696c2e706e67.png" alt="Diario Primicia"/>
                <a href="/usuario/2/diario-primicia">Diario Primicia</a>
            
        </span>
    
</div>



    
    


    

    
    













<!-- ------------------------------------------------------------------------------------------------------------ -->



</section>
    <section class="extra1">
    <!-- ----------------------------------------------------- EXTRA1 ----------------------------------------------- -->
    <div class="fullpost__main">

        
    
    

        
    

    
    


        
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="unnamed (84)" class="img-responsive lazyload" data-alto-grande="3032" data-ancho-grande="5391" data-sizes="auto" data-src="/download/multimedia.normal.bec03f60e0748a5f.756e6e616d656420283834295f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bec03f60e0748a5f.756e6e616d656420283834295f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.a9395e07d2e1ebd3.756e6e616d656420283834295f6772616e64652e6a7067.jpg 5391w, /download/multimedia.miniatura.abe8f491f8020f35.756e6e616d656420283834295f6d696e6961747572612e6a7067.jpg 400w" height="562" src="data:," width="1000" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>Más de veinte personas travesti - trans ingresaron a trabajar en el Estado Provincial</span>
                    
                </div>
            
        </div>
    


        
            
                
            
                
            
        

        
    
    

        
    

    
    


        <div class="fullpost__cuerpo">
            <p>Las primeras personas contratadas a partir de la implementaci&oacute;n del cupo laboral trans, llevado adelante por el Gobierno de Santa Fe, a trav&eacute;s de los ministerios de Igualdad, G&eacute;nero y Diversidad y de Trabajo, Empleo y Seguridad Social, ya comenzaron a trabajar en diferentes &aacute;reas y jurisdicciones de la provincia.</p>
            
    
    

            
<p>Se trata de m&aacute;s de 20 personas que pasaron por la instancia de entrevistas laborales. Las mismas ya se encuentran trabajando o en proceso de entrega de documentaci&oacute;n para ingresar a trabajar.</p>
<p>Desde el Ministerio de Igualdad, G&eacute;nero y Diversidad se trabaj&oacute; en conjunto con todas aquellas personas que fueron entrevistadas y con las &aacute;reas intervinientes a los fines de generar un marco de entrevistas que tuviera en cuenta la mirada de g&eacute;nero y diversidad sexual. Tambi&eacute;n se asisti&oacute; en la instancia de entrega de documentaci&oacute;n posterior a las entrevistas. La selecci&oacute;n de cada una de las personas ingresantes a la administraci&oacute;n provincial estuvo a cargo de cada jurisdicci&oacute;n o ministerio.</p>
<p>Cabe aclarar que esta es la primera etapa de implementaci&oacute;n y que se est&aacute; trabajando para darle continuidad el a&ntilde;o entrante. Por otro lado, estos ingresos corresponden al Poder Ejecutivo, por ahora el &uacute;nico poder que dio curso al cumplimiento de la normativa.</p>
<p>Al respecto, la subsecretaria de Pol&iacute;ticas de Igualdad y Diversidad del Ministerio de Igualdad, G&eacute;nero y Diversidad, Nerea Tacari, manifest&oacute; que &ldquo;es una alegr&iacute;a poder cumplimentar esta primera etapa de implementaci&oacute;n efectiva del Cupo Laboral travesti trans en nuestra Provincia, siempre recordando que esta ley de cupo laboral es un triunfo de las organizaciones y del activismo travesti trans de Santa Fe, adem&aacute;s de una reivindicaci&oacute;n hist&oacute;rica que acompa&ntilde;amos desde esta gesti&oacute;n&rdquo;.</p>
<p>Luego, agreg&oacute; que &ldquo;esta implementaci&oacute;n se enmarca en un claro compromiso de nuestro gobernador, Omar Perotti, de llevar adelante pol&iacute;ticas p&uacute;blicas de mediano y largo plazo que incidan en las desigualdades estructurales para con sectores de nuestra sociedad hist&oacute;ricamente excluidos. Estamos comprometidos y comprometidas en reparar las vulneraciones para que cada persona pueda elegir su propio proyecto de vida y por ello, adem&aacute;s de la implementaci&oacute;n del cupo, llevamos adelante el espacio educativo trans travesti y disidente, no excluyente, donde cada persona puede terminar sus estudios para poder tener un futuro mejor en un espacio donde se respeta su trayectoria de vida".</p>
<p>Es preciso destacar que el Poder Ejecutivo super&oacute; el 5% que estipula la Ley N&deg; 13.902 de Cupo Laboral Trans, con el compromiso de darle continuidad el pr&oacute;ximo a&ntilde;o&rdquo;, finaliz&oacute; Tacari.</p>
<p>Por su parte, la directora Provincial de Promoci&oacute;n del Empleo Digno, Fernanda Medina, precis&oacute; que "si tenemos en cuenta que el 80 % de las mujeres trans se encuentra en la informalidad laboral, y que el 70 % de ellas abandona la escuela secundaria debido a la estigmatizaci&oacute;n podemos comprender la trascendencia de esta medida de justicia social por parte de la gesti&oacute;n provincial que viene a revertir y reparar las fuertes desigualdades que sufre el colectivo travesti trans, y que tambi&eacute;n implican una expectativa de vida que no llega a los 40 a&ntilde;os. Es crucial tomar conciencia como sociedad de todos estos datos que ponen en contexto la necesidad de implementar el cupo laboral trans y destacar el compromiso de esta gesti&oacute;n".</p>
<p style="text-align: center;"><span style="font-size: 24px;"><em><span style="text-decoration: underline;"><strong>Circuito de implementaci&oacute;n</strong></span></em></span></p>
<p>El Circuito de implementaci&oacute;n del Cupo Laboral Trans fue consensuado y comunicado en las reuniones del Consejo Consultivo (creado por el Decreto N.&ordm; 951/2020), conformado por representantes del Ministerio de Igualdad, G&eacute;nero y Diversidad, el Ministerio de Trabajo, el Ministerio de Econom&iacute;a (Secretar&iacute;a de Funci&oacute;n P&uacute;blica), los gremios UPCN y ATE y un representante de las organizaciones LGBTIQ+ de la Provincia.</p>
<p>Como primer paso, se abri&oacute; el Registro de Aspirantes &ldquo;Vanesa Zavala&rdquo;, en el que se inscribieron m&aacute;s de 300 personas. Posteriormente, se realiz&oacute; un primer sorteo llevado adelante por la Loter&iacute;a Provincial y fiscalizado con Escriban&iacute;a de Gobierno. De esta manera, quedaron sorteadas las personas que pasar&iacute;an al proceso de entrevista para trabajar en Estado Provincial.</p>
<p style="text-align: center;"><span style="text-decoration: underline; font-size: 24px;"><em><strong>Sobre la ley</strong></em></span></p>
<p>La Ley N&deg; 13902, reglamentada el 8 de septiembre de 2020 por el gobernador Omar Perotti, tiene por objeto favorecer la inserci&oacute;n y estabilidad laboral de personas travestis, transexuales y transg&eacute;nero, alentando su contrataci&oacute;n y empleo en el sector p&uacute;blico y privado a los fines de garantizar el derecho al trabajo.</p>
<p>Adem&aacute;s, el decreto de reglamentaci&oacute;n estipula que el Ministerio de Trabajo, Empleo y Seguridad Social, conjuntamente con la Secretar&iacute;a de Estado de Igualdad y G&eacute;nero, dentro de la &oacute;rbita de sus competencias y en base a los principios de igualdad y no discriminaci&oacute;n y pro persona, instrumentar&aacute; las pol&iacute;ticas p&uacute;blicas y programas de gobierno necesarias para garantizar el cumplimiento del objetivo de la mencionada ley.</p>
        </div>

        
            <div class="fullpost__etiquetas">
                
                    <a class="fullpost__etiqueta" href="https://diarioprimicia.com.ar/tema/483/empleo" rel="tag">Empleo</a>
                
                    <a class="fullpost__etiqueta" href="https://diarioprimicia.com.ar/tema/5645/insercion-laboral" rel="tag">Insercion Laboral</a>
                
                    <a class="fullpost__etiqueta" href="https://diarioprimicia.com.ar/tema/17391/ley-n-13902" rel="tag">ley n 13902</a>
                
                    <a class="fullpost__etiqueta" href="https://diarioprimicia.com.ar/tema/13/omar-perotti" rel="tag">Omar Perotti</a>
                
            </div>
        

        
    

    
    


        

        
    
    

        
    

    
    


        


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>



        
    
    

        
    

    
    

    </div>
</section>
    <section class="extra2">
    <!-- ----------------------------------------------------- EXTRA2 ----------------------------------------------- -->
    
        <section class="bloque relacionados cant6">
            <h1 class="bloque__titulo">Te puede interesar</h1>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/125145/prorrogan-la-vigencia-del-certificado-unico-de-discapacidad">
                <img alt="unnamed (56)" class="img-responsive lazyload" data-alto-grande="1080" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.a32ce8a706ac954d.756e6e616d656420283536295f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a32ce8a706ac954d.756e6e616d656420283536295f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.a5bd79e28bb64bbb.756e6e616d656420283536295f6772616e64652e6a7067.jpg 1920w, /download/multimedia.miniatura.a8c2a4f206bd714b.756e6e616d656420283536295f6d696e6961747572612e6a7067.jpg 400w" height="562" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/125145/prorrogan-la-vigencia-del-certificado-unico-de-discapacidad">Prorrogan la vigencia del Certificado Único de Discapacidad</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/15/provinciales" class="post__categoria">Provinciales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">25 de noviembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Se extienden por un año los vencimientos que ocurran entre el 1 de enero y el 30 de junio de 2022, inclusive.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/125090/la-provincia-presento-una-nueva-etapa-de-precios-santafesinos">
                <img alt="unnamed (39)" class="img-responsive lazyload" data-alto-grande="3008" data-ancho-grande="4512" data-sizes="auto" data-src="/download/multimedia.normal.b6fcf45a7a7a9ff6.756e6e616d656420283339295f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b6fcf45a7a7a9ff6.756e6e616d656420283339295f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.bd88d60eb5e59010.756e6e616d656420283339295f6772616e64652e6a7067.jpg 4512w, /download/multimedia.miniatura.81e3b8744dc3850c.756e6e616d656420283339295f6d696e6961747572612e6a7067.jpg 400w" height="666" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/125090/la-provincia-presento-una-nueva-etapa-de-precios-santafesinos">La provincia presentó una nueva etapa de Precios Santafesinos</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/15/provinciales" class="post__categoria">Provinciales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">17 de noviembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Fue este miércoles en Rosario ante representantes de la Cámara de Supermercados y Autoservicios de la ciudad. La misma se extenderá hasta el 31 de enero de 2022.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/125063/perotti-felicito-a-los-ganadores-y-pidio-trabajar-codo-a-codo-por-la-provincia">
                <img alt="md_1625360407-omar-perotti-gobernador-santa-fe-argentina" class="img-responsive lazyload" data-src="https://imagenes.yogonet.com/data/imagenes/2020/10/29/33671/md_1625360407-omar-perotti-gobernador-santa-fe-argentina.jpg" height="auto" src="data:," width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/125063/perotti-felicito-a-los-ganadores-y-pidio-trabajar-codo-a-codo-por-la-provincia">Perotti felicitó a los ganadores y pidió trabajar &quot;codo a codo por la provincia&quot;</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/15/provinciales" class="post__categoria">Provinciales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">15 de noviembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El gobernador participó en Cayastá del acto por el 448ª aniversario de la fundación de la ciudad de Santa Fe</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/125176/perotti-mantuvo-un-encuentro-de-trabajo-con-el-presidente-alberto-fernandez">
                <img alt="unnamed (66)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a919f82135b3fc9b.756e6e616d656420283636295f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a919f82135b3fc9b.756e6e616d656420283636295f6e6f726d616c2e6a7067.jpg 1140w, /download/multimedia.miniatura.9afe6368c5aef802.756e6e616d656420283636295f6d696e6961747572612e6a7067.jpg 400w" height="640" src="data:," width="1140" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/125176/perotti-mantuvo-un-encuentro-de-trabajo-con-el-presidente-alberto-fernandez">Perotti mantuvo un encuentro de trabajo con el presidente Alberto Fernández</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/15/provinciales" class="post__categoria">Provinciales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">01 de diciembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">En la ciudad de Buenos Aires, el mandatario provincial también se reunió con el jefe de Gabinete; y los ministros nacionales de Seguridad y Ambiente.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/125138/santa-fe-participara-de-la-9-edicion-de-la-noche-de-las-casas-de-provincia">
                <img alt="unnamed (4)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a03220e4dec3d402.756e6e616d6564202834295f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.a03220e4dec3d402.756e6e616d6564202834295f6e6f726d616c2e706e67.png 1140w, /download/multimedia.miniatura.b562c8e1051a8bcc.756e6e616d6564202834295f6d696e6961747572612e706e67.png 400w" height="640" src="data:," width="1140" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/125138/santa-fe-participara-de-la-9-edicion-de-la-noche-de-las-casas-de-provincia">Santa Fe participará de la 9° edición de La Noche de las Casas de Provincia</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/15/provinciales" class="post__categoria">Provinciales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">24 de noviembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Será este viernes, de 18 a 24 horas, en la Ciudad Autónoma de Buenos Aires. En la oportunidad las representaciones oficiales exhibirán la amplia y diversa oferta turística, cultural y gastronómica que ofrece el país.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/125195/se-inicio-un-plan-de-capacitacion-y-concientizacion-para-jovenes-trabajadores-cu">
                <img alt="CAPACITACIÓN ANSV F1" class="img-responsive lazyload" data-alto-grande="1080" data-ancho-grande="1620" data-sizes="auto" data-src="/download/multimedia.normal.b6525edaa098239b.43415041434954414349c3934e20414e53562046315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b6525edaa098239b.43415041434954414349c3934e20414e53562046315f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.8fe9b1a345d30798.43415041434954414349c3934e20414e53562046315f6772616e64652e6a7067.jpg 1620w, /download/multimedia.miniatura.bf1560382bfb74c8.43415041434954414349c3934e20414e53562046315f6d696e6961747572612e6a7067.jpg 400w" height="666" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/125195/se-inicio-un-plan-de-capacitacion-y-concientizacion-para-jovenes-trabajadores-cu">Se inició un plan de capacitación y concientización para jóvenes trabajadores cuya herramienta es la motocicleta</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/1/locales" class="post__categoria">Locales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">03 de diciembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">En una labor coordinada, Nación, Provincia y Municipio iniciaron una serie de capacitaciones con el fin de cuidar la vida de quienes desarrollan labores a bordo de una moto.</p>
    </article>

                
            </div>
        </section>
    

    
    
    

    
    

    
    


    
</section>
    <section class="aside">
    <!-- ----------------------------------------------------- ASIDE ----------------------------------------------- -->
    
    
    

    
    

    
    

    
    
    

    


    <section class="bloque lo-mas-visto">
        <h2 class="bloque__titulo">Lo más visto</h2>
        <div class="bloque__lista">
            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/125220/comienza-una-nueva-entrega-de-refuerzo-alimentario">
                <img alt="Refuerzo1" class="img-responsive lazyload" data-alto-grande="1080" data-ancho-grande="1620" data-sizes="auto" data-src="/download/multimedia.normal.8f638794d0318d6a.5265667565727a6f315f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.8f638794d0318d6a.5265667565727a6f315f6e6f726d616c2e4a5047.JPG 1000w, /download/multimedia.grande.a64ac1900b977111.5265667565727a6f315f6772616e64652e4a5047.JPG 1620w, /download/multimedia.miniatura.a82da9495dc56a7e.5265667565727a6f315f6d696e6961747572612e4a5047.JPG 400w" height="666" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/125220/comienza-una-nueva-entrega-de-refuerzo-alimentario">Comienza una nueva entrega de refuerzo alimentario</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/1/locales" class="post__categoria">Locales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">08 de diciembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Tendrá lugar desde el 10 de diciembre, de 8:00 a 12:30, en Santos Vega 435. El cronograma de entrega se llevará a cabo por la terminación del número de documento.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/125221/se-realizo-un-megaoperativo-de-control-vial-en-la-ruta-34">
                <img alt="PVC F1 (1)" class="img-responsive lazyload" data-alto-grande="1200" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.8c5363104d78b05b.505643204631202831295f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8c5363104d78b05b.505643204631202831295f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.a654d863cc69aaaf.505643204631202831295f6772616e64652e6a7067.jpg 1600w, /download/multimedia.miniatura.a5709c49c5b2131f.505643204631202831295f6d696e6961747572612e6a7067.jpg 400w" height="750" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/125221/se-realizo-un-megaoperativo-de-control-vial-en-la-ruta-34">Se realizó un megaoperativo de control vial en la Ruta 34</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/1/locales" class="post__categoria">Locales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">09 de diciembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El objetivo fue controlar el cumplimiento de las normas establecidas que habilitan al tránsito por la vía pública ya que ello permite cuidar la vida de conductores, acompañantes y peatones. Participó Protección Vial y Comunitaria.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/125222/la-luz-de-la-paz-de-belen-ilumino-los-corazones-de-rafaela">
                <img alt="DSC_3088" class="img-responsive lazyload" data-alto-grande="1067" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.bb8f14f16c9896e4.4453435f333038385f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.bb8f14f16c9896e4.4453435f333038385f6e6f726d616c2e4a5047.JPG 1000w, /download/multimedia.grande.9fbbc1edd02c16ff.4453435f333038385f6772616e64652e4a5047.JPG 1600w, /download/multimedia.miniatura.9b5bedc036e37353.4453435f333038385f6d696e6961747572612e4a5047.JPG 400w" height="666" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/125222/la-luz-de-la-paz-de-belen-ilumino-los-corazones-de-rafaela">La Luz de la Paz de Belén iluminó los corazones de Rafaela</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/1/locales" class="post__categoria">Locales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">09 de diciembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Fue una ceremonia emotiva que se desarrolló frente al edificio municipal. Esta tradición navideña de nuestra comunidad estuvo organizada por el Municipio a través de la Junta Municipal de Protección Civil y Scouts de Argentina.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/125225/perotti-confirmo-que-habra-mas-cambios-en-su-gabinete">
                <img alt="perotti-santa-fe-infocampo" class="img-responsive lazyload" data-src="https://www.infocampo.com.ar/wp-content/uploads/2020/05/perotti-santa-fe-infocampo.jpeg" height="auto" src="data:," width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/125225/perotti-confirmo-que-habra-mas-cambios-en-su-gabinete">Perotti confirmó que habrá más cambios en su gabinete</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/15/provinciales" class="post__categoria">Provinciales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">09 de diciembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Perotti confirmó que antes de fin de año relanzará su equipo de gobierno y que la plata de la deuda se utilizará para obras de infraestructura</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/125231/se-labraron-actas-de-infraccion-en-dos-comercios-de-alimentos-que-no-tienen-habi">
                <img alt="INSPECCIONES F1" class="img-responsive lazyload" data-alto-grande="1600" data-ancho-grande="1200" data-sizes="auto" data-src="/download/multimedia.normal.9b466e35187498f2.494e5350454343494f4e45532046315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9b466e35187498f2.494e5350454343494f4e45532046315f6e6f726d616c2e6a7067.jpg 562w, /download/multimedia.grande.9bcd8dc54f1f0645.494e5350454343494f4e45532046315f6772616e64652e6a7067.jpg 1200w, /download/multimedia.miniatura.943e662bb7001b74.494e5350454343494f4e45532046315f6d696e6961747572612e6a7067.jpg 225w" height="750" src="data:," width="562" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/125231/se-labraron-actas-de-infraccion-en-dos-comercios-de-alimentos-que-no-tienen-habi">Se labraron actas de infracción en dos comercios de alimentos que no tienen habilitación</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/1/locales" class="post__categoria">Locales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">09 de diciembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La intervención estuvo a cargo de Protección Vial y Comunitaria, ASAL y Los Pumas, integrantes del Comando Unificado.</p>
    </article>

            
        </div>
    </section>

    
    
    

    
    

    
    

    
    
    

    
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    

    
    

    
    

    
    
    

</section>
</main>

<footer class="footer">
    
    
    

    
    
        <div class="menu-simple ">
            
                <div class="menu-simple__item ">
                    <a href="https://diarioprimicia.com.ar/contacto" target="">
                        
                        Contacto
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://diarioprimicia.com.ar/historial" target="">
                        
                        Historial de noticias
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://diarioprimicia.com.ar/terminos" target="">
                        
                        Términos y condiciones
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://diarioprimicia.com.ar/default/contenido/125166/fuentes-rss" target="" >
                        
                        Fuentes RSS
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://diarioprimicia.com.ar/farmacias" target="">
                        
                        Farmacias de turno en Rafaela
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://diarioprimicia.com.ar/diarioprimicia/a_default/user/login?_next=%2Fa_default%2Findex" target="" >
                         <i class="fa fa-fw fa-sign-in"></i> 
                        Ingresar
                    </a>
                    
                </div>
            
        </div>
    

    
    

    
    

    
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/_diarioprimicia" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
                    <a class="social-buttons__item youtube" href="https://www.youtube.com/channel/UCVdSwey6NEybj0LYgDf2SwA/feed" target="_blank"><i class="fa fa-youtube"></i></a>
                
            
                
                    <a class="social-buttons__item linkedin" href="https://www.linkedin.com/in/diario-primicia-0350a5199/" target="_blank"><i class="fa fa-linkedin"></i></a>
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/diarioprimiciarafaela/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    

    
        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Rafaela, Santa Fe, Argentina</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#0f6b666e7d66607f7d6662666c666e7d6e696e6a636e4f68626e6663216c6062"><span class="__cf_email__" data-cfemail="8eeae7effce7e1fefce7e3e7ede7effcefe8efebe2efcee9e3efe7e2a0ede1e3">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    <div class="poweredby">
<a href="https://medios.com.ar/?utm_source=diarioprimicia.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=120" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId=313574426995054"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-50298112-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
    

         <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53f0c4165e5aab51" type="text/javascript"></script>
<script>
(function () {
var v = document.createElement ("script"); v.async = true;
v.src = "https://assets-prod.vicomi.com/vicomi.js?token=7d4188ff89c34645b7641ef4d1e8aba5 ";
var s = document.getElementsByTagName (" script ") [0]; s.parentNode.insertBefore (v, s);
}) ();
</script>
<style>.poweredby {display:none;}</style>
    </body>
</html>