










<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Plan de desarme voluntario: A partir de hoy hasta el 7 de julio se reciben las armas, conocé donde acercarte</title>
        <meta name="description" content="Se instaló un puesto móvil el club Tiro Federal donde se recibirán las armas, a cambio de un incentivo económico, del 5 al 7 de julio."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="313574426995054" /> 
        <link rel="shortcut icon" href="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2021-07-05+16%3A13%3A00.890952" type="image/png">
        
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_aludra/scuti.css?v=116">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Raleway:400,700,800|Montserrat:400,700'); :root { --font-family: 'Raleway', sans-serif; --font-family-alt: 'Montserrat', sans-serif; } </style><style>:root {--main-color: #ff0243; --bg-color: #ffffff; --font-color: #000000; --bg-color-soft: #eeeeee; --font-color-soft: #999999; --bg-color-hard: #222222; --font-color-hard: #eeeeee; --farmacias: #45ba00; --white: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diarioprimicia.com.ar/contenido/123059/plan-de-desarme-voluntario-a-partir-de-hoy-hasta-el-7-de-julio-se-reciben-las-ar">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Diario Primicia"/>
        <meta property="og:title"          content="Plan de desarme voluntario: A partir de hoy hasta el 7 de julio se reciben las armas, conocé donde acercarte" />
        <meta property="og:description"    content="Se instaló un puesto móvil el club Tiro Federal donde se recibirán las armas, a cambio de un incentivo económico, del 5 al 7 de julio."/>
        <meta property="og:url"            content="https://diarioprimicia.com.ar/contenido/123059/plan-de-desarme-voluntario-a-partir-de-hoy-hasta-el-7-de-julio-se-reciben-las-ar" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://diarioprimicia.com.ar/download/multimedia.normal.8601d0784c2d1108.756e6e616d6564202835295f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://diarioprimicia.com.ar/download/multimedia.normal.8601d0784c2d1108.756e6e616d6564202835295f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1140"/>
                        <meta property="og:image:height" content="640"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-07-05T07:37-03"/>
        <meta property="article:modified_time"  content="2021-07-05T07:40-03"/>
        
            <meta property="article:section"        content="Locales"/>
        
        <meta property="article:tag"            content="Plan de desarme voluntario: A partir de hoy hasta el 7 de julio se reciben las armas, conocé donde acercarte | Se instaló un puesto móvil el club Tiro Federal donde se recibirán las armas, a cambio de un incentivo económico, del 5 al 7 de julio."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Plan de desarme voluntario: A partir de hoy hasta el 7 de julio se reciben las armas, conocé donde acercarte" />
        <meta name="twitter:description"        content="Se instaló un puesto móvil el club Tiro Federal donde se recibirán las armas, a cambio de un incentivo económico, del 5 al 7 de julio."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diarioprimicia.com.ar/contenido/123059/plan-de-desarme-voluntario-a-partir-de-hoy-hasta-el-7-de-julio-se-reciben-las-ar",
                "mainEntityOfPage": "https://diarioprimicia.com.ar/contenido/123059/plan-de-desarme-voluntario-a-partir-de-hoy-hasta-el-7-de-julio-se-reciben-las-ar",
                "name": "Plan de desarme voluntario: A partir de hoy hasta el 7 de julio se reciben las armas, conocé donde acercarte",
                "headline": "Plan de desarme voluntario: A partir de hoy hasta el 7 de julio se reciben las armas, conocé donde acercarte",
                "description": "Se instaló un puesto móvil el club Tiro Federal donde se recibirán las armas, a cambio de un incentivo económico, del 5 al 7 de julio.",
                
                    "articleSection": "Locales",
                
                "datePublished": "2021-07-05T07:37",
                "dateModified": "2021-07-05T07:40",
                "image": "https://diarioprimicia.com.ar/download/multimedia.normal.8601d0784c2d1108.756e6e616d6564202835295f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "diario primicia rafaela,Gobierno Provincial,Noticias,plan de desarme voluntario,tiro federal",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario Primicia",
                    "url": "https://diarioprimicia.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diarioprimicia.com.ar/static/custom/logo-grande.png?t=2021-07-05+16%3A13%3A00.890952"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Diario Primicia",
                        "url": "/usuario/2/diario-primicia"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script>
<style>.poweredby {display:none;}</style>
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">






























<header class="header">
    <a class="open-nav"><i class="fa fa-bars"></i></a>

    
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F123059%2Fplan-de-desarme-voluntario-a-partir-de-hoy-hasta-el-7-de-julio-se-reciben-las-ar%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
    
    <h1 class="header__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarioprimicia.com.ar/static/custom/logo.png?t=2021-07-05+16%3A13%3A00.890952" alt="Diario Primicia"/>
                

                
                    <img class="only-mobile" src="https://diarioprimicia.com.ar/static/custom/logo-movil.png?t=2021-07-05+16%3A13%3A00.890952" alt="Diario Primicia"/>
                
            
        </a>
    </h1>


    
    
    

    
    

    
    
        
            <div class="bloque-html E"><p><a href="https://www.instagram.com/diarioprimiciaok/" rel="noopener" target="_blank"><img alt="instagram" class="img-responsive lazyload" data-src="http://diarioprimicia.com.ar/download/multimedia.normal.9b6a445414c98863.696e7374616772616d5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.9b6a445414c98863.696e7374616772616d5f6e6f726d616c2e706e67.png 844w, /download/multimedia.miniatura.823be3e674ee058f.696e7374616772616d5f6d696e6961747572612e706e67.png 400w" height="121" sizes="auto" src="data:," style="display: block; margin-left: auto; margin-right: auto;" width="844"/></a></p></div>
        
    


    <div class="header__menu">
        <ul>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar">
                        Inicio
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/1/locales">
                        Locales
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/15/provinciales">
                        Provinciales
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/16/nacionales">
                        Nacionales
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/4/deportes">
                        Deportes
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/24/tecnologia-y-ciencia">
                        Tecnología y Ciencia
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/25/cine-y-series">
                        Cine y Series
                        
                    </a>
                    
                </li>
            
        </ul>
    </div>

    <section class="nav" id="nav">
        <a class="close-nav"><i class="fa fa-times"></i></a>

        
    <h1 class="nav__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarioprimicia.com.ar/static/custom/logo.png?t=2021-07-05+16%3A13%3A00.890952" alt="Diario Primicia"/>
                

                
                    <img class="only-mobile" src="https://diarioprimicia.com.ar/static/custom/logo-movil.png?t=2021-07-05+16%3A13%3A00.890952" alt="Diario Primicia"/>
                
            
        </a>
    </h1>


        
    
        <div class="menu-simple menu0">
            
                
                    <a href="https://diarioprimicia.com.ar" class="menu-simple__item">Inicio</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/categoria/1/locales" class="menu-simple__item">Locales</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/categoria/15/provinciales" class="menu-simple__item">Provinciales</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/categoria/16/nacionales" class="menu-simple__item">Nacionales</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/categoria/4/deportes" class="menu-simple__item">Deportes</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/categoria/24/tecnologia-y-ciencia" class="menu-simple__item">Tecnología y Ciencia</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/categoria/25/cine-y-series" class="menu-simple__item">Cine y Series</a>
                
                
            
        </div>
    


        
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>


        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    


        
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/_diarioprimicia" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
                    <a class="social-buttons__item youtube" href="https://www.youtube.com/channel/UCVdSwey6NEybj0LYgDf2SwA/feed" target="_blank"><i class="fa fa-youtube"></i></a>
                
            
                
                    <a class="social-buttons__item linkedin" href="https://www.linkedin.com/in/diario-primicia-0350a5199/" target="_blank"><i class="fa fa-linkedin"></i></a>
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/diarioprimiciarafaela/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    


        
    
        <div class="menu-simple menu1">
            
                
                    <a href="https://diarioprimicia.com.ar/contacto" class="menu-simple__item">Contacto</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/historial" class="menu-simple__item">Historial de noticias</a>
                
                
            
                
                    <a href="/contenido/113773/terminos-y-condiciones" class="menu-simple__item">Términos y condiciones</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/rss" class="menu-simple__item">RSS</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/encuestas" class="menu-simple__item">Encuestas</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/farmacias" class="menu-simple__item">Farmacias de turno en Rafaela</a>
                
                
            
        </div>
    


        
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Rafaela, Santa Fe, Argentina</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#43272a22312a2c33312a2e2a202a2231222522262f2203242e222a2f6d202c2e"><span class="__cf_email__" data-cfemail="4c28252d3e25233c3e2521252f252d3e2d2a2d29202d0c2b212d2520622f2321">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    </section>
</header>

<main class="main">
    <section class="principal">



    
    




    
    


    

    
    



    <div class="fullpost__encabezado">
        <h1 class="fullpost__titulo">Plan de desarme voluntario: A partir de hoy hasta el 7 de julio se reciben las armas, conocé donde acercarte</h1>

        
            <p class="fullpost__copete">Se instaló un puesto móvil el club Tiro Federal donde se recibirán las armas, a cambio de un incentivo económico, del 5 al 7 de julio.</p>
        

        <span class="fullpost__categoria">
            
                <a href="https://diarioprimicia.com.ar/categoria/1/locales">Locales</a>
            
        </span>

        <span class="fullpost__fecha">
            
                <span class="fecha">05 de julio de 2021</span>
            
        </span>

        
            <span class="fullpost__autor">
                
                    <img src="/download/auth_user.foto.b20548624f46d0f0.666f746f70657266696c2e706e67.png" alt="Diario Primicia"/>
                    <a href="/usuario/2/diario-primicia">Diario Primicia</a>
                
            </span>
        
    </div>




    
    


    

    
    













<!-- ------------------------------------------------------------------------------------------------------------ -->



</section>
    <section class="extra1">
    <!-- ----------------------------------------------------- EXTRA1 ----------------------------------------------- -->
    <div class="fullpost__main">

        
    
    

        
    

    
    


        
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="unnamed (5)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8601d0784c2d1108.756e6e616d6564202835295f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8601d0784c2d1108.756e6e616d6564202835295f6e6f726d616c2e6a7067.jpg 1140w, /download/multimedia.miniatura.9f62164d80f56689.756e6e616d6564202835295f6d696e6961747572612e6a7067.jpg 400w" height="640" src="data:," width="1140" />

            
        </div>
    


        
            
                
            
                
            
        

        

        
    
    

        
    

    
    


        <div class="fullpost__cuerpo">
            <p>El gobierno provincial, a trav&eacute;s del Ministerio de Seguridad, implementar&aacute; el Plan de Desarme Voluntario en la ciudad de Rafaela, que se llevar&aacute; a cabo del 5 al 7 de julio, de 8 a 13 horas, en la sede del club Tiro Federal (avenida Arist&oacute;bulo del Valle 2065).</p>
            
    
    

            
<p>El subsecretario de la Agencia de Prevenci&oacute;n sobre Violencia con Armas de Fuego (APSVAF), Lautaro Sappietro, se&ntilde;al&oacute; que &ldquo;iniciamos la entrega voluntaria de armas con la intenci&oacute;n de sacar la mayor circulaci&oacute;n de armas de fuego de la calle, a trav&eacute;s de un incentivo econ&oacute;mico&rdquo;.</p>
<p>&ldquo;A aquellas personas que tengan un arma en su casa les decimos que se pueden acercar y entregarla a cambio de un monto de dinero que oscila entre los 3000 y 9000 pesos, de acuerdo al calibre y al tipo de arma, y si pertenecen o no a una fuerza de seguridad. El fin es sacarlas de circulaci&oacute;n", explic&oacute; el funcionario.</p>
<p>&ldquo;Cabe recordar que la entrega de armas es an&oacute;nima y voluntaria y que, a partir del momento en que se realiza la entrega, se produce una amnist&iacute;a penal para aquellas armas que cuenta con pedido de captura y no van al proceso normal de destrucci&oacute;n&rdquo;, complet&oacute; Sappietro.</p>
<p>PLAN DE DESARME CIUDADANO</p>
<p>La Agencia Nacional de Materiales Controlados (ANMaC) y el gobierno provincial implementan desde el mes de mayo el Plan de Desarme Voluntario para los ciudadanos de Rosario, Venado Tuerto, Santa Fe y Rafaela, mediante la instalaci&oacute;n de m&uacute;ltiples puestos m&oacute;viles.</p>
<p>La planificaci&oacute;n incluye la realizaci&oacute;n de talleres de difusi&oacute;n y capacitaci&oacute;n, destinados a la disminuci&oacute;n del uso y a la proliferaci&oacute;n de armas de fuego; a la sensibilizaci&oacute;n acerca de los riesgos de tener armas de fuego; y a la promoci&oacute;n de una cultura de la no tenencia de armamentos.</p>
<p>El programa, que fue relanzado en 2020 en el marco del Plan de Acci&oacute;n de Prevenci&oacute;n de la ANMaC, tiene como objetivo reducir el circulante de armas en la sociedad mediante la entrega totalmente an&oacute;nima y voluntaria de armas de fuego y municiones a cambio de un incentivo econ&oacute;mico. Todas las personas pueden participar de este plan, sean leg&iacute;timos usuarios de armas o no.</p>
<p>Las armas recibidas son inutilizadas en forma inmediata en presencia de quien realiza la entrega para, luego, ser destruidas en forma definitiva.</p>
        </div>

        
            <div class="fullpost__etiquetas">
                
                    <a class="fullpost__etiqueta" href="https://diarioprimicia.com.ar/tema/12912/diario-primicia-rafaela" rel="tag">diario primicia rafaela</a>
                
                    <a class="fullpost__etiqueta" href="https://diarioprimicia.com.ar/tema/4312/gobierno-provincial" rel="tag">Gobierno Provincial</a>
                
                    <a class="fullpost__etiqueta" href="https://diarioprimicia.com.ar/tema/3149/noticias" rel="tag">Noticias</a>
                
                    <a class="fullpost__etiqueta" href="https://diarioprimicia.com.ar/tema/16734/plan-de-desarme-voluntario" rel="tag">plan de desarme voluntario</a>
                
                    <a class="fullpost__etiqueta" href="https://diarioprimicia.com.ar/tema/16735/tiro-federal" rel="tag">tiro federal</a>
                
            </div>
        

        
    

    
    


        

        
    
    

        
    

    
    


        


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>



        
    
    

        
    

    
    

    </div>
</section>
    <section class="extra2">
    <!-- ----------------------------------------------------- EXTRA2 ----------------------------------------------- -->
    
        <section class="bloque relacionados cant6">
            <h1 class="bloque__titulo">Te puede interesar</h1>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/123006/la-gur-coopero-en-distintos-hechos-sucedidos-en-la-ciudad">
                <img alt="WhatsApp Image 2021-07-01 at 20.24.04" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8b65cb5f06fd0279.576861747341707020496d61676520323032312d30372d30312061742032302e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.8b65cb5f06fd0279.576861747341707020496d61676520323032312d30372d30312061742032302e5f6e6f726d616c2e6a706567.jpeg 1032w, /download/multimedia.miniatura.86c03596dbd704a2.576861747341707020496d61676520323032312d30372d30312061742032302e5f6d696e6961747572612e6a706567.jpeg 400w" height="489" src="data:," width="1032" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/123006/la-gur-coopero-en-distintos-hechos-sucedidos-en-la-ciudad">La GUR cooperó en distintos hechos sucedidos en la ciudad</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/3/sucesos" class="post__categoria">Sucesos</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">02 de julio de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Fueron actuaciones que se llevaron a cabo a partir de denuncias realizadas al 105 y 911 por parte de la ciudadanía.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/123025/karina-debe-pagar-otro-juicio-millonario-a-uno-de-sus-musicos">
                <img alt="5db1fcb45bd40_1004x565" class="img-responsive lazyload" data-src="https://www.telam.com.ar/advf/imagenes/2019/10/5db1fcb45bd40_1004x565.jpg" height="auto" src="data:," width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/123025/karina-debe-pagar-otro-juicio-millonario-a-uno-de-sus-musicos">Karina  debe pagar otro juicio millonario a uno de sus músicos</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/3/sucesos" class="post__categoria">Sucesos</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">02 de julio de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Es el segundo juicio que pierde con músicos que tocaron en su banda. Es &quot;una suma muy grande, muy grande&quot; a modo de indemnización, dijo la cantante.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/123077/se-desarmaron-fiestas-clandestinas-mas-de-60-personas-participaban-en-distintos-">
                <img alt="multimedia.normal.acd65e4d6784560c.6e6f726d616c2e6a7067" class="img-responsive lazyload" data-src="https://diariolaopinion.com.ar/download/multimedia.normal.acd65e4d6784560c.6e6f726d616c2e6a7067.jpg" height="auto" src="data:," width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/123077/se-desarmaron-fiestas-clandestinas-mas-de-60-personas-participaban-en-distintos-">Se desarmaron fiestas clandestinas, más de 60 personas participaban en distintos encuentros</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/3/sucesos" class="post__categoria">Sucesos</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">05 de julio de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Las reuniones sociales se llevaron a cabo en cuatro domicilios.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/123003/con-una-inversion-que-supera-los-370-millones-de-pesos-ramona-y-tacural-por-prim">
                <img alt="2021-07-01NID_271469O_1" class="img-responsive lazyload" data-src="https://ci3.googleusercontent.com/proxy/e4V5MN3T1wv26UPmu0a35Js5IAZUnaKCK6SLekuRwZjuX0mHaImDqzlSh-6tDjPhz6htzEaLEmxi9dLQaMyOSJxYVGzb2HO7ajUn3Cu-o2TAcKrra8hP06vPqZxVPBOs1u0hIz1nuRkmCisUIhdzpEzGvygtYiTGBT-sBrmMQzwiaG-i=s0-d-e1-ft#https://www.santafe.gob.ar/noticias/media/cache/thumb_no_full/recursos/fotos/2021/07/2021-07-01NID_271469O_1.jpeg" height="auto" src="data:," width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/123003/con-una-inversion-que-supera-los-370-millones-de-pesos-ramona-y-tacural-por-prim">Con una inversión que supera los 370 millones de pesos Ramona y Tacural por primera vez contarán con desagües cloacales</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/15/provinciales" class="post__categoria">Provinciales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">02 de julio de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Se licitaron las obras que benefician a más de 3.000 habitantes. El gobierno provincial construirá la Red de Colectoras y Colectores Cloacales, Estación Elevadora, Cañería de Impulsión y Planta de Tratamiento de Líquidos Cloacales en ambas localidades.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/123062/voluntarios-de-los-centros-de-vacunacion-contaron-su-experiencia">
                <img alt="RM con voluntarios" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ac301e020f0970f0.524d20636f6e20766f6c756e746172696f735f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.ac301e020f0970f0.524d20636f6e20766f6c756e746172696f735f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.88134720d5d05211.524d20636f6e20766f6c756e746172696f735f6d696e6961747572612e6a706567.jpeg 376w" height="1023" src="data:," width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/123062/voluntarios-de-los-centros-de-vacunacion-contaron-su-experiencia">Voluntarios de los centros de vacunación contaron su experiencia</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/15/provinciales" class="post__categoria">Provinciales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">05 de julio de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Los voluntarios y voluntarias de los centros de vacunación de todo el territorio de la provincia de Santa Fe contaron sus experiencias al frente de la primera línea del megaoperativo que lleva a cabo el gobierno provincial para inmunizar a toda la población.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/122966/el-estado-local-adelanto-aportes-a-sectores-que-no-pudieron-trabajar-afectados-p">
                <img alt="Castellano con sectores afectados por pandemia 1" class="img-responsive lazyload" data-alto-grande="1772" data-ancho-grande="2598" data-sizes="auto" data-src="/download/multimedia.normal.8677482036161841.43617374656c6c616e6f20636f6e20736563746f72657320616665637461646f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8677482036161841.43617374656c6c616e6f20636f6e20736563746f72657320616665637461646f5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.9f11144d3509f023.43617374656c6c616e6f20636f6e20736563746f72657320616665637461646f5f6772616e64652e6a7067.jpg 2598w, /download/multimedia.miniatura.b84aa7b4fa857038.43617374656c6c616e6f20636f6e20736563746f72657320616665637461646f5f6d696e6961747572612e6a7067.jpg 400w" height="682" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/122966/el-estado-local-adelanto-aportes-a-sectores-que-no-pudieron-trabajar-afectados-p">El Estado local adelantó aportes a sectores que no pudieron trabajar afectados por la pandemia</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/1/locales" class="post__categoria">Locales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">01 de julio de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El intendente Luis Castellano recibió a representantes de organizaciones de eventos, gimnasios y escuelas de danza, con quienes se avanzó en un esquema de contraprestación de servicios una vez que dichos sectores puedan retornar sus actividades. Para ello, el Estado local adelantó aportes.</p>
    </article>

                
            </div>
        </section>
    

    
    
    

    
    

    
    


    
</section>
    <section class="aside">
    <!-- ----------------------------------------------------- ASIDE ----------------------------------------------- -->
    
    
    

    
    

    
    

    
    
    

    
    <section class="bloque lo-mas-visto">
        <h2 class="bloque__titulo">Lo más visto</h2>
        <div class="bloque__lista">
            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/123059/plan-de-desarme-voluntario-a-partir-de-hoy-hasta-el-7-de-julio-se-reciben-las-ar">
                <img alt="unnamed (5)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8601d0784c2d1108.756e6e616d6564202835295f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8601d0784c2d1108.756e6e616d6564202835295f6e6f726d616c2e6a7067.jpg 1140w, /download/multimedia.miniatura.9f62164d80f56689.756e6e616d6564202835295f6d696e6961747572612e6a7067.jpg 400w" height="640" src="data:," width="1140" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/123059/plan-de-desarme-voluntario-a-partir-de-hoy-hasta-el-7-de-julio-se-reciben-las-ar">Plan de desarme voluntario: A partir de hoy hasta el 7 de julio se reciben las armas, conocé donde acercarte</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/1/locales" class="post__categoria">Locales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">05 de julio de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Se instaló un puesto móvil el club Tiro Federal donde se recibirán las armas, a cambio de un incentivo económico, del 5 al 7 de julio.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/123068/santa-fe-responde-al-covid-19-con-ciencia-tecnologia-e-innovacion">
                <img alt="2021-07-04NID_271491O_1" class="img-responsive lazyload" data-src="https://ci6.googleusercontent.com/proxy/S-KPV5AWrbe-T6K9l3b-EBJMddzPxpEYSoE5HtQ8dtHNPcZHzksutYLw4eKqMNX7vvt_lvIhywlTi9VzOvbbIFxYppRfi1ypPni_zgFOcza5Jh9NLWl2mKPtqWN7NQAwaqIRicoxk0p4h2GVR-aBWcFPLZIpy8vJAvcCKfI6K5D0VIS3=s0-d-e1-ft#https://www.santafe.gov.ar/noticias/media/cache/thumb_no_full/recursos/fotos/2021/07/2021-07-04NID_271491O_1.jpeg" height="auto" src="data:," width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/123068/santa-fe-responde-al-covid-19-con-ciencia-tecnologia-e-innovacion">Santa Fe responde al COVID-19 con Ciencia, Tecnología e Innovación</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/15/provinciales" class="post__categoria">Provinciales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">05 de julio de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El lunes 5 de julio se realizará la presentación del Programa de Vigilancia Epidemiológica Genómica, donde se expondrán además casos de innovación santafesinos en el marco de la pandemia y se presentarán los proyectos adjudicados en la convocatoria DEMES.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/123073/enfermero-que-denuncio-el-vacunatorio-vip-en-el-hospital-eva-peron-afirma-que-lo">
                <img alt="el-hospital-eva-peron-granadero-baigorria-un-enfermero-denuncio-que-hubo-irregularidades-la-vacunaci" class="img-responsive lazyload" data-src="https://media.lacapital.com.ar/p/016011837731712a9152b833b8a8d0d3/adjuntos/203/imagenes/029/323/0029323219/el-hospital-eva-peron-granadero-baigorria-un-enfermero-denuncio-que-hubo-irregularidades-la-vacunacion-contra-el-coronavirus.jpg" height="auto" src="data:," width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/123073/enfermero-que-denuncio-el-vacunatorio-vip-en-el-hospital-eva-peron-afirma-que-lo">Enfermero que denunció el vacunatorio VIP en el Hospital Eva Perón afirma que lo sancionaron</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/15/provinciales" class="post__categoria">Provinciales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">05 de julio de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Ariel Pérez señaló que le descontaron indebidamente cuatro mil pesos del sueldo el mismo día que hizo la denuncia el Ministerio de Salud</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/123074/polemica-aparicion-de-bianca-cherutti-en-la-voz-argentina">
                <img alt="DQ3Hu3Rku-700x360" class="img-responsive lazyload" data-src="https://static3.primiciasya.com/images/2021/7/5/DQ3Hu3Rku-700x360.jpeg" height="auto" src="data:," width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/123074/polemica-aparicion-de-bianca-cherutti-en-la-voz-argentina">Polémica aparición de Bianca Cherutti en &quot;La Voz Argentina&quot;</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">PrimiciaII</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/26/espectaculos" class="post__categoria">Espectáculos</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">05 de julio de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">En Twitter estallaron los memes y mensajes al ver a la hija de Miguel Ángel Cherutti en el reality que se emite por Telefe. Además, un ex &quot;Cantando 2020&quot; hizo una fuerte denuncia.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/123078/dramatico-rescate-de-dos-mujeres-tras-siniestro-vial-en-el-sur-de-santa-fe">
                <img alt="a3dfd972695111e7a2d3021976ae6e73" class="img-responsive lazyload" data-src="https://storage.googleapis.com/diariodemocracia/cache/09/be/a3dfd972695111e7a2d3021976ae6e73.jpg" height="auto" src="data:," width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/123078/dramatico-rescate-de-dos-mujeres-tras-siniestro-vial-en-el-sur-de-santa-fe">Dramático rescate de dos mujeres tras siniestro vial en el sur de Santa Fe</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/3/sucesos" class="post__categoria">Sucesos</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">05 de julio de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Bomberos Zapadores de la ciudad de Rosario lograron rescatar a dos mujeres que habían quedados atrapadas dentro de un automóvil tras un siniestro vial ocurrido en la localidad de Soldini.</p>
    </article>

            
        </div>
    </section>

    
    
    

    
    

    
    

    
    
    

    
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    

    
    

    
    

    
    
    

</section>
</main>

<footer class="footer">
    
    
    

    
    
        <div class="menu-simple ">
            
                
                    <a href="https://diarioprimicia.com.ar/contacto" class="menu-simple__item">Contacto</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/historial" class="menu-simple__item">Historial de noticias</a>
                
                
            
                
                    <a href="/contenido/113773/terminos-y-condiciones" class="menu-simple__item">Términos y condiciones</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/rss" class="menu-simple__item">RSS</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/encuestas" class="menu-simple__item">Encuestas</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/farmacias" class="menu-simple__item">Farmacias de turno en Rafaela</a>
                
                
            
        </div>
    

    
    

    
    

    
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>

    
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/_diarioprimicia" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
                    <a class="social-buttons__item youtube" href="https://www.youtube.com/channel/UCVdSwey6NEybj0LYgDf2SwA/feed" target="_blank"><i class="fa fa-youtube"></i></a>
                
            
                
                    <a class="social-buttons__item linkedin" href="https://www.linkedin.com/in/diario-primicia-0350a5199/" target="_blank"><i class="fa fa-linkedin"></i></a>
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/diarioprimiciarafaela/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    

    
        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Rafaela, Santa Fe, Argentina</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#ea8e838b9883859a9883878389838b988b8c8b8f868baa8d878b8386c4898587"><span class="__cf_email__" data-cfemail="a4c0cdc5d6cdcbd4d6cdc9cdc7cdc5d6c5c2c5c1c8c5e4c3c9c5cdc88ac7cbc9">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    <div class="poweredby">
<a href="https://medios.com.ar/?utm_source=diarioprimicia.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=116" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId=313574426995054"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-50298112-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        








        
        
        
    

         <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53f0c4165e5aab51" type="text/javascript"></script>
<script>
(function () {
var v = document.createElement ("script"); v.async = true;
v.src = "https://assets-prod.vicomi.com/vicomi.js?token=7d4188ff89c34645b7641ef4d1e8aba5 ";
var s = document.getElementsByTagName (" script ") [0]; s.parentNode.insertBefore (v, s);
}) ();
</script>
<style>.poweredby {display:none;}</style>
    </body>
</html>