









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Se desarrollan normalmente las actividades de las &quot; Escuelitas deportivas municipales&quot;</title>
        <meta name="description" content="La Municipalidad de Rafaela contiene  a 28 escuelitas que se encuentran distribuidas en 17 barrios."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2021-03-29+17%3A07%3A04.243999" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/sonic-default.css?v=110">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Roboto|Playfair+Display'); :root {--font-family-alt: 'Playfair Display', serif;--font-family: 'Roboto', sans-serif;}</style>
            
            <style>
                :root {  --main-color: #000000;  --bg-color: #ffffff;  --font-color: #444444;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diarioprimicia.com.ar/contenido/121327/se-desarrollan-normalmente-las-actividades-de-las-escuelitas-deportivas-municipa">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Diario Primicia"/>
        <meta property="og:title"          content="Se desarrollan normalmente las actividades de las &quot; Escuelitas deportivas municipales&quot;" />
        <meta property="og:description"    content="La Municipalidad de Rafaela contiene  a 28 escuelitas que se encuentran distribuidas en 17 barrios."/>
        <meta property="og:url"            content="https://diarioprimicia.com.ar/contenido/121327/se-desarrollan-normalmente-las-actividades-de-las-escuelitas-deportivas-municipa" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://diarioprimicia.com.ar/download/multimedia.normal.adafa73d93e899a2.65736375656c69746173206261727269616c65735f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://diarioprimicia.com.ar/download/multimedia.normal.adafa73d93e899a2.65736375656c69746173206261727269616c65735f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="800"/>
                        <meta property="og:image:height" content="533"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-03-29T08:57-03"/>
        <meta property="article:modified_time"  content="2021-03-29T09:11-03"/>
        
            <meta property="article:section"        content="Locales"/>
        
        <meta property="article:tag"            content="Se desarrollan normalmente las actividades de las &quot; Escuelitas deportivas municipales&quot; | La Municipalidad de Rafaela contiene  a 28 escuelitas que se encuentran distribuidas en 17 barrios."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Se desarrollan normalmente las actividades de las &quot; Escuelitas deportivas municipales&quot;" />
        <meta name="twitter:description"        content="La Municipalidad de Rafaela contiene  a 28 escuelitas que se encuentran distribuidas en 17 barrios."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diarioprimicia.com.ar/contenido/121327/se-desarrollan-normalmente-las-actividades-de-las-escuelitas-deportivas-municipa",
                "mainEntityOfPage": "https://diarioprimicia.com.ar/contenido/121327/se-desarrollan-normalmente-las-actividades-de-las-escuelitas-deportivas-municipa",
                "name": "Se desarrollan normalmente las actividades de las &quot; Escuelitas deportivas municipales&quot;",
                "headline": "Se desarrollan normalmente las actividades de las &quot; Escuelitas deportivas municipales&quot;",
                "description": "La Municipalidad de Rafaela contiene  a 28 escuelitas que se encuentran distribuidas en 17 barrios.",
                
                    "articleSection": "Locales",
                
                "datePublished": "2021-03-29T08:57",
                "dateModified": "2021-03-29T09:11",
                "image": "https://diarioprimicia.com.ar/download/multimedia.normal.adafa73d93e899a2.65736375656c69746173206261727269616c65735f6e6f726d616c2e6a7067.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario Primicia",
                    "url": "https://diarioprimicia.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diarioprimicia.com.ar/static/custom/logo-grande.png?t=2021-03-29+17%3A07%3A04.243999"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Diario Primicia",
                        "url": "/usuario/2/diario-primicia"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-50298112-1', 'auto');
            ga('send', 'pageview');
            
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script>

    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Lunes 29 de marzo</span>
                
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F121327%2Fse-desarrollan-normalmente-las-actividades-de-las-escuelitas-deportivas-municipa%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarioprimicia.com.ar/static/custom/logo.png?t=2021-03-29+17%3A07%3A04.243999" alt="Diario Primicia"/>
                

                
                    <img class="only-mobile" src="https://diarioprimicia.com.ar/static/custom/logo-movil.png?t=2021-03-29+17%3A07%3A04.243999" alt="Diario Primicia"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2021-03-29+17%3A07%3A04.243999"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/1/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/15/provinciales">Provinciales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/16/nacionales">Nacionales</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-121327">

                        

                        <header>
                            <h1 class="titulo">Se desarrollan normalmente las actividades de las &quot; Escuelitas deportivas municipales&quot;</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diarioprimicia.com.ar/categoria/1/locales">Locales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">29 de marzo de 2021</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/2/diario-primicia"><span>Diario Primicia</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">La Municipalidad de Rafaela contiene  a 28 escuelitas que se encuentran distribuidas en 17 barrios.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="escuelitas barriales" class="img-responsive" height="533" loading="lazy" sizes="auto" src="/download/multimedia.normal.adafa73d93e899a2.65736375656c69746173206261727269616c65735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.adafa73d93e899a2.65736375656c69746173206261727269616c65735f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.853ab56e820160d2.65736375656c69746173206261727269616c65735f6d696e6961747572612e6a7067.jpg 400w" width="800" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>Las &ldquo;Escuelitas deportivas municipales&rdquo; son el &aacute;mbito de contenci&oacute;n, inserci&oacute;n y motivaci&oacute;n para que los chicos y las chicas de nuestra ciudad puedan socializar, entender el significado del trabajo en equipo, generar nuevas amistades e, incluso, proyectar sus vidas a trav&eacute;s de la pr&aacute;ctica deportiva.</p>
                                
    
    

                                
<p><br/>En ellas se lleva adelante la pr&aacute;ctica de f&uacute;tbol y hockey (lunes, mi&eacute;rcoles y viernes, desde las 18:00, en distintos espacios p&uacute;blicos) y b&aacute;squetbol (martes y viernes, desde las 18:00, y s&aacute;bados, desde las 11:00, en el play&oacute;n deportivo de barrio Jard&iacute;n).&nbsp;</p>
<p><br/>El subsecretario de Deportes y Recreaci&oacute;n, Ignacio Podio, dijo: &ldquo;Nuestras escuelitas deportivas brindan contenci&oacute;n a m&aacute;s de 1500 chicos y chicas en los que llevan adelante la pr&aacute;ctica de f&uacute;tbol, hockey y b&aacute;squetbol&rdquo;.&nbsp;</p>
<p><br/>En cuanto a la continuidad del programa &ldquo;Escuelitas deportivas municipales&rdquo; el funcionario manifest&oacute; que &ldquo;por decisi&oacute;n del intendente Luis Castellano, vamos a estar presentes junto a nuestros ni&ntilde;os, ni&ntilde;as y j&oacute;venes durante todo el a&ntilde;o. Vale recordar que, los a&ntilde;os anteriores, las actividades se llevaban a cabo de marzo a diciembre, pero este a&ntilde;o nos acoplamos con la colonia de vacaciones que se desarroll&oacute; desde diciembre hasta marzo&rdquo;.&nbsp;</p>
<p><br/>&ldquo;Como Estado local, nuestra intenci&oacute;n es que las escuelitas deportivas sean un espacio para que nuestros chicos y chicas ocupen su tiempo libre con pr&aacute;cticas deportivas y recreaci&oacute;n. En funci&oacute;n de eso, programamos los horarios ya que coinciden con las salidas de los colegios&rdquo;, expres&oacute;.&nbsp;</p>
<p><br/>&ldquo;A esta tarea no la hacemos solos &ndash; explic&oacute; Podio - &nbsp;ya que, de manera articulada con varias &aacute;reas de la Municipalidad, abordamos diferentes problem&aacute;ticas individuales y brindamos un acompa&ntilde;amiento integral con la participaci&oacute;n de profesores, profesoras de Educaci&oacute;n F&iacute;sica y profesionales de la salud que, a su vez, est&aacute;n capacit&aacute;ndose en un curso de liderazgo deportivo que ya hemos iniciado y seguiremos el resto del a&ntilde;o&rdquo;.&nbsp;</p>
<p><br/>Con respecto a la situaci&oacute;n de pandemia, el subsecretario explic&oacute;: &ldquo;Organizamos las actividades con cupos, divididos por horarios, se registra a cada persona que participa y se deja todo asentado en planillas para poder actuar en caso de tener que activar los protocolos&rdquo;.</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.b20548624f46d0f0.666f746f70657266696c2e706e67.png');">
            <a href="/usuario/2/diario-primicia"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/2/diario-primicia">Diario Primicia</a>
            </h2>

            <div class="descripcion">Redacción</div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/_diarioprimicia" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://diarioprimicia.com.ar/contenido/121327/se-desarrollan-normalmente-las-actividades-de-las-escuelitas-deportivas-municipa"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/120744/verano-aca-continua-con-cine-a-cielo-abierto">
                                                <img alt="cine a cielo abierto" class="img-responsive" data-alto-grande="3000" data-ancho-grande="4000" height="3000" loading="lazy" sizes="auto" src="/download/multimedia.normal.b7d891c53a426d0c.63696e652061206369656c6f206162696572746f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b7d891c53a426d0c.63696e652061206369656c6f206162696572746f5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.920b5e8b3c9fd050.63696e652061206369656c6f206162696572746f5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.a2ec2f0e63450139.63696e652061206369656c6f206162696572746f5f6772616e64652e6a7067.jpg 4000w" width="4000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/120744/verano-aca-continua-con-cine-a-cielo-abierto">Verano Acá continúa con Cine a cielo abierto</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/120533/se-realizo-una-nueva-reunion-del-foro-de-seguridad-barrial">
                                                <img alt="Mesa de Coordinación de Seguridad Institucional + FEV y vecinales (1)" class="img-responsive" height="960" loading="lazy" sizes="auto" src="/download/multimedia.normal.82cbefe7612a69eb.4d65736120646520436f6f7264696e616369c3b36e20646520536567757269645f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.82cbefe7612a69eb.4d65736120646520436f6f7264696e616369c3b36e20646520536567757269645f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.a0db47278c0b6b29.4d65736120646520436f6f7264696e616369c3b36e20646520536567757269645f6d696e6961747572612e6a7067.jpg 400w" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/120533/se-realizo-una-nueva-reunion-del-foro-de-seguridad-barrial">Se realizó una nueva reunión del Foro de Seguridad Barrial</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/120488/llegan-los-reyes-magos-en-avion-al-aero-club-rafaela">
                                                <img alt="reyes magos" class="img-responsive" height="585" loading="lazy" sizes="auto" src="/download/multimedia.normal.8cdc856d4cb6d99c.7265796573206d61676f735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8cdc856d4cb6d99c.7265796573206d61676f735f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.af422101553400c3.7265796573206d61676f735f6d696e6961747572612e6a7067.jpg 400w" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/120488/llegan-los-reyes-magos-en-avion-al-aero-club-rafaela">Llegan los Reyes Magos en avión al Aero Club Rafaela</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/120507/rafaela-alerta-por-el-incremento-en-las-llamadas-al-107">
                                                <img alt="Martin Racca y Sandra Capello" class="img-responsive" height="853" loading="lazy" sizes="auto" src="/download/multimedia.normal.9386d50a29b2a8b1.4d617274696e20526163636120792053616e64726120436170656c6c6f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9386d50a29b2a8b1.4d617274696e20526163636120792053616e64726120436170656c6c6f5f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.8d876f3ea6cf7b1b.4d617274696e20526163636120792053616e64726120436170656c6c6f5f6d696e6961747572612e6a7067.jpg 400w" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/120507/rafaela-alerta-por-el-incremento-en-las-llamadas-al-107">Rafaela: Alerta por el incremento en las llamadas al 107</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/120996/se-llevo-a-cabo-la-segunda-charla-de-verano-para-emprender">
                                                <img alt="Charla de verano Rafaela Emprende" class="img-responsive" data-alto-grande="1080" data-ancho-grande="1620" height="1080" loading="lazy" sizes="auto" src="/download/multimedia.normal.96b0287d86964c25.436861726c6120646520766572616e6f2052616661656c6120456d7072656e645f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.96b0287d86964c25.436861726c6120646520766572616e6f2052616661656c6120456d7072656e645f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.88a62aba545de3db.436861726c6120646520766572616e6f2052616661656c6120456d7072656e645f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.b8f9f8748f827f1a.436861726c6120646520766572616e6f2052616661656c6120456d7072656e645f6772616e64652e6a7067.jpg 1620w" width="1620" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/120996/se-llevo-a-cabo-la-segunda-charla-de-verano-para-emprender">Se llevó a cabo la segunda “Charla de verano para emprender”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/121017/capitani-entrego-aportes-a-6-clubes">
                                                <img alt="FKHTBA3F2BGQLFYKEJFIWLGNXY" class="img-responsive" height="auto" loading="lazy" sizes="auto" src="https://viapais.com.ar/resizer/_LJ39g9hkhzRuGjibtAHoWPU7bs=/1140x640/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/FKHTBA3F2BGQLFYKEJFIWLGNXY.jpg" srcset="" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/121017/capitani-entrego-aportes-a-6-clubes">Capitani entregó aportes a 6 clubes</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/120881/el-punto-verde-movil-continua-frente-al-municipio">
                                            <img alt="WhatsApp Image 2021-02-03 at 09.02.18" class="img-responsive" height="720" loading="lazy" sizes="auto" src="/download/multimedia.normal.a300d64080bb4e16.576861747341707020496d61676520323032312d30322d30332061742030392e5f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.a300d64080bb4e16.576861747341707020496d61676520323032312d30322d30332061742030392e5f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.82a10739bc4c015a.576861747341707020496d61676520323032312d30322d30332061742030392e5f6d696e6961747572612e6a706567.jpeg 400w" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/120881/el-punto-verde-movil-continua-frente-al-municipio">El Punto Verde Móvil continúa frente al municipio</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/120683/las-escuelitas-barriales-acompanan-en-la-generacion-de-valores-a-traves-del-depo">
                                            <img alt="Ignacio Podio - Escuelitas deportivas" class="img-responsive" height="533" loading="lazy" sizes="auto" src="/download/multimedia.normal.ad868940ee0522d7.49676e6163696f20506f64696f202d2045736375656c69746173206465706f725f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.ad868940ee0522d7.49676e6163696f20506f64696f202d2045736375656c69746173206465706f725f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.b60be867e64e630e.49676e6163696f20506f64696f202d2045736375656c69746173206465706f725f6d696e6961747572612e6a7067.jpg 400w" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/120683/las-escuelitas-barriales-acompanan-en-la-generacion-de-valores-a-traves-del-depo">Las escuelitas barriales acompañan en la generación de valores a través del deporte</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/120863/el-municipio-acompana-la-incorporacion-de-mujeres-al-mundo-laboral">
                                            <img alt="Empleo1" class="img-responsive" height="873" loading="lazy" sizes="auto" src="/download/multimedia.normal.88e5dc0c284c3a0f.456d706c656f315f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.88e5dc0c284c3a0f.456d706c656f315f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.9b77e2898c28abfb.456d706c656f315f6d696e6961747572612e6a7067.jpg 400w" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/120863/el-municipio-acompana-la-incorporacion-de-mujeres-al-mundo-laboral">El municipio acompaña la incorporación de mujeres al mundo laboral</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/121208/unraf-y-el-sindicato-de-luz-y-fuerza-firmaron-un-convenio-colaborativo">
                                            <img alt="Sebastian-Beccaria-y-Ascua-UNRAF-y-Sindicato-de-luz-y-fuerza" class="img-responsive" height="480" loading="lazy" sizes="auto" src="/download/multimedia.normal.88e3348fd0c91550.53656261737469616e2d42656363617269612d792d41736375612d554e5241465f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.88e3348fd0c91550.53656261737469616e2d42656363617269612d792d41736375612d554e5241465f6e6f726d616c2e6a7067.jpg 720w, /download/multimedia.miniatura.a4e817b7af8746ca.53656261737469616e2d42656363617269612d792d41736375612d554e5241465f6d696e6961747572612e6a7067.jpg 400w" width="720" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/121208/unraf-y-el-sindicato-de-luz-y-fuerza-firmaron-un-convenio-colaborativo">UNRaf y el Sindicato de Luz y Fuerza firmaron un convenio colaborativo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/121067/viernes-de-espectaculos">
                                            <img alt="Itinerarte" class="img-responsive" data-alto-grande="3000" data-ancho-grande="4000" height="3000" loading="lazy" sizes="auto" src="/download/multimedia.normal.accd07f11fc2e373.4974696e6572617274655f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.accd07f11fc2e373.4974696e6572617274655f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.986e578bd22fecf0.4974696e6572617274655f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.98706e31e922739b.4974696e6572617274655f6772616e64652e6a7067.jpg 4000w" width="4000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/121067/viernes-de-espectaculos">Viernes de espectáculos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/121137/polemica-en-el-concejo-por-un-proyecto-de-nuevas-masculinidades">
                                            <img alt="54UU5H76JBADZBTVQABPQSLN7M" class="img-responsive" height="auto" loading="lazy" sizes="auto" src="https://viapais.com.ar/resizer/Xbfr9GBLsJp-0DHc9PFogVn-D10=/982x551/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/54UU5H76JBADZBTVQABPQSLN7M.jpg" srcset="" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/121137/polemica-en-el-concejo-por-un-proyecto-de-nuevas-masculinidades">Polémica en el Concejo por un proyecto de “nuevas masculinidades”</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diarioprimicia.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diarioprimicia.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="/contenido/113773/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diarioprimicia.com.ar/rss">RSS</a>
                                
                                    <a href="https://diarioprimicia.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="https://diarioprimicia.com.ar/necrologicas">Necrológicas Rafaela</a>
                                
                                    <a href="https://diarioprimicia.com.ar/ediciones_impresas">Ediciones impresas</a>
                                
                                    <a href="https://diarioprimicia.com.ar/eventos">Superliga Argentina 2020</a>
                                
                                    <a href="https://diarioprimicia.com.ar/videos">Videos</a>
                                
                                    <a href="https://diarioprimicia.com.ar/farmacias">Farmacias de turno en Rafaela</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario Primicia</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Rafaela, Santa Fe, Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#fd99949c8f94928d8f9490949e949c8f9c9b9c98919cbd9a909c9491d39e9290"><span class="__cf_email__" data-cfemail="b3d7dad2c1dadcc3c1dadedad0dad2c1d2d5d2d6dfd2f3d4ded2dadf9dd0dcde">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=110" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        <script>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</script>
        
        








        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            
                            items_photoswipe.push({
                                "src": "/download/multimedia.normal.adafa73d93e899a2.65736375656c69746173206261727269616c65735f6e6f726d616c2e6a7067.jpg",
                                "w":800,
                                "h":533,
                                "title": ""
                            })
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
    

         <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53f0c4165e5aab51" type="text/javascript"></script>
<script>
(function () {
var v = document.createElement ("script"); v.async = true;
v.src = "https://assets-prod.vicomi.com/vicomi.js?token=7d4188ff89c34645b7641ef4d1e8aba5 ";
var s = document.getElementsByTagName (" script ") [0]; s.parentNode.insertBefore (v, s);
}) ();
</script>
    </body>
</html>