











<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Transporte: Comenzó a regir el aumento del 35% en toda la Provincia</title>
        <meta name="description" content="Desde el primer minuto de este domingo, trasladarse de una localidad a otra de la provincia sale más caro. El 4 de noviembre pasado se había aplicado un incremento del 25 por ciento"/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2019-01-21+01%3A02%3A42.147301" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.9/t_default/bae-default.css?v=3">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diarioprimicia.com.ar/noticia/113777/transporte-comenzo-a-regir-el-aumento-del-35-en-toda-la-provincia">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario Primicia"/>
        <meta property="og:title"               content="Transporte: Comenzó a regir el aumento del 35% en toda la Provincia" />
        <meta property="og:description"         content="Desde el primer minuto de este domingo, trasladarse de una localidad a otra de la provincia sale más caro. El 4 de noviembre pasado se había aplicado un incremento del 25 por ciento"/>
        <meta property="og:url"                 content="https://diarioprimicia.com.ar/noticia/113777/transporte-comenzo-a-regir-el-aumento-del-35-en-toda-la-provincia" />
        <meta name="twitter:image"              content="https://diarioprimicia.com.ar/download/multimedia.normal.bba9e54f110daaca.61756d656e746f2064656c207472616e73706f72746520696e746572757262615f6e6f726d616c2e6a706567.jpeg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://diarioprimicia.com.ar/download/multimedia.normal.bba9e54f110daaca.61756d656e746f2064656c207472616e73706f72746520696e746572757262615f6e6f726d616c2e6a706567.jpeg" />
                    
                    
                        <meta property="og:image:width" content="800"/>
                        <meta property="og:image:height" content="450"/>
                    
                
            
        
        <meta property="article:published_time" content="2019-01-21T07:23-03"/>
        <meta property="article:modified_time"  content="2019-01-21T07:27-03"/>
        
            <meta property="article:section"        content="Provincial"/>
        
        <meta property="article:tag"            content="Transporte: Comenzó a regir el aumento del 35% en toda la Provincia | Desde el primer minuto de este domingo, trasladarse de una localidad a otra de la provincia sale más caro. El 4 de noviembre pasado se había aplicado un incremento del 25 por ciento"/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Transporte: Comenzó a regir el aumento del 35% en toda la Provincia" />
        <meta name="twitter:description"        content="Desde el primer minuto de este domingo, trasladarse de una localidad a otra de la provincia sale más caro. El 4 de noviembre pasado se había aplicado un incremento del 25 por ciento"/>
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-50298112-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Lunes 21 de enero</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.diarioprimicia.com.ar/user/login?_next=https%3A%2F%2Fdiarioprimicia.com.ar%2Fnoticia%2F113777%2Ftransporte-comenzo-a-regir-el-aumento-del-35-en-toda-la-provincia%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarioprimicia.com.ar/static/custom/logo.png?t=2019-01-21+01%3A02%3A42.147301" alt="Diario Primicia de Rafaela | Noticias de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diarioprimicia.com.ar/static/custom/logo-movil.png?t=2019-01-21+01%3A02%3A42.147301" alt="Diario Primicia de Rafaela | Noticias de Rafaela"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2019-01-21+01%3A02%3A42.147301"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/1/ciudad">Ciudad</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/3/sucesos">Sucesos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/15/provincial">Provincial</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://diarioprimicia.com.ar/categoria/16/nacional" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Nacional <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diarioprimicia.com.ar/categoria/19/mundo">Mundo</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/4/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://diarioprimicia.com.ar/categoria/17/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diarioprimicia.com.ar/categoria/7/farandula">Farandula</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/11/politica">Política </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/21/horoscopo-diario">Horóscopo diario</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-113777">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Transporte: Comenzó a regir el aumento del 35% en toda la Provincia
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diarioprimicia.com.ar/categoria/15/provincial">Provincial</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">21 de enero de 2019</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="https://diarioprimicia.com.ar/usuario/2/diario-primicia"><span itemprop="name">Diario Primicia</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Desde el primer minuto de este domingo, trasladarse de una localidad a otra de la provincia sale más caro. El 4 de noviembre pasado se había aplicado un incremento del 25 por ciento</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="aumento del transporte interurbano" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bba9e54f110daaca.61756d656e746f2064656c207472616e73706f72746520696e746572757262615f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.bba9e54f110daaca.61756d656e746f2064656c207472616e73706f72746520696e746572757262615f6e6f726d616c2e6a706567.jpeg 800w, /download/multimedia.miniatura.a8c739734590210d.61756d656e746f2064656c207472616e73706f72746520696e746572757262615f6d696e6961747572612e6a706567.jpeg 400w" height="450" width="800" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>Este domingo aumenta otra vez el boleto del transporte interurbano, aunque ya el jueves se aplic&oacute; una suba en los servicios que cuentan con Sube. El incremento es de&nbsp;casi un 35 por ciento.&nbsp;El 4 de noviembre pasado se hab&iacute;a aplicado un incremento del 25 por ciento.</p>
                                
    
    

                                
<p>En contacto con Radio 2,&nbsp;el secretario de Transporte de la provincia, Pablo Jukic, explic&oacute; que esta nueva suba &ndash;que espec&iacute;ficamente es del 34,9 por ciento&ndash; &ldquo;es producto de la ca&iacute;da del subsidio nacional al transporte automotor de pasajeros que caduc&oacute; el 31 de diciembre de 2018&rdquo;. Eran 3 mil millones de pesos que ayudaban a sostener el servicio.</p>
<p>As&iacute;, pese al fondo especial que cre&oacute; el gobierno provincial para apuntalar el servicio, desde este domingo trasladarse de un municipio a otro ser&aacute; un 34,9 por ciento m&aacute;s caro. No obstante,&nbsp;no todas las empresas aplicar&aacute;n el incremento del mismo modo ya que algunas podr&aacute;n hacerlo de forma desdoblada aunque todav&iacute;a no se especificaron cu&aacute;les.</p>
<p>Este segundo aumento en el transporte interurbano se suma, adem&aacute;s, al incremento en la tarifa urbana.&nbsp;Desde el 1&ordm; de enero, el valor del boleto pas&oacute; a ser de 23,17 pesos. Tambi&eacute;n, por arrastre, subi&oacute; el precio para usar las bicicletas p&uacute;blicas a 29,97 pesos por d&iacute;a.</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/8667/aumento-del-pasaje">aumento del pasaje</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/10152/basta-de-tarifazos">basta de tarifazos</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/1042/colectivos">Colectivos</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/6286/colectivos-de-larga-distancia">Colectivos de larga distancia</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/10151/cuanto-aumento-el-pasaje-de-colectivos">cuanto aumento el pasaje de colectivos</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/10150/pasaje-de-colectivo">pasaje de colectivo</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/4922/tarifazos">Tarifazos</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/135/transporte-interurbano">transporte interurbano</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://diarioprimicia.com.ar/download/auth_user.foto.be9d8d7f6615145b.6c6f676f66696e616c2e6a7067.jpg');">
            <a href="https://diarioprimicia.com.ar/usuario/2/diario-primicia"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://diarioprimicia.com.ar/usuario/2/diario-primicia">Diario Primicia</a>
            </h2>

            <div class="descripcion">Redacción</div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/_diarioprimicia" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                        <a href="https://plus.google.com/u/0/109631970889277761033/about" title="Google+" target="_blank"><i class="fa fa-fw fa-google-plus"></i></a>
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://diarioprimicia.com.ar/noticia/113777/transporte-comenzo-a-regir-el-aumento-del-35-en-toda-la-provincia"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2019-01-21T07:23">
                            
                                <meta itemprop="articleSection" content="Provincial">
                            
                            <meta itemprop="url" content="https://diarioprimicia.com.ar/noticia/113777/transporte-comenzo-a-regir-el-aumento-del-35-en-toda-la-provincia">
                            <meta itemprop="image" content="https://diarioprimicia.com.ar/download/multimedia.normal.bba9e54f110daaca.61756d656e746f2064656c207472616e73706f72746520696e746572757262615f6e6f726d616c2e6a706567.jpeg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario Primicia"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/112588/vuelve-a-aumentar-el-transporte-interurbano-en-santa-fe">
                                                <img alt="terminal-933x517" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.96a3370c5cb7ed58.7465726d696e616c2d393333783531375f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.96a3370c5cb7ed58.7465726d696e616c2d393333783531375f6e6f726d616c2e6a7067.jpg 933w, /download/multimedia.miniatura.8f0f6847fee459d1.7465726d696e616c2d393333783531375f6d696e6961747572612e6a7067.jpg 400w" height="517" width="933" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/112588/vuelve-a-aumentar-el-transporte-interurbano-en-santa-fe">Vuelve a aumentar el transporte interurbano en Santa Fe</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/113619/el-transporte-interurbano-desde-el-20-de-enero-aumenta-un-35">
                                                <img alt="terminal-933x517" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.961f81d93655b96c.7465726d696e616c2d393333783531375f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.961f81d93655b96c.7465726d696e616c2d393333783531375f6e6f726d616c2e6a7067.jpg 933w, /download/multimedia.miniatura.82a008af558f0093.7465726d696e616c2d393333783531375f6d696e6961747572612e6a7067.jpg 400w" height="517" width="933" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/113619/el-transporte-interurbano-desde-el-20-de-enero-aumenta-un-35">El transporte interurbano: Desde el 20 de enero, aumenta un 35%</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/112914/el-gobierno-autorizo-aumento-de-hasta-30-en-micros-de-larga-distancia">
                                                <img alt="flecha" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8b183389a3450bbb.666c656368615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8b183389a3450bbb.666c656368615f6e6f726d616c2e6a7067.jpg 760w, /download/multimedia.miniatura.bfd191c39d583d57.666c656368615f6d696e6961747572612e6a7067.jpg 400w" height="428" width="760" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/112914/el-gobierno-autorizo-aumento-de-hasta-30-en-micros-de-larga-distancia">El gobierno autorizó aumento de hasta 30% en micros de larga distancia</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/113579/camioneros-y-cta-lanzaron-marchas-y-accion-judicial-contra-tarifazos">
                                                <img alt="moyano_yasky_micheli.jpg_1572130063" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a0e2ca07fff7918a.6d6f79616e6f5f7961736b795f6d696368656c692e6a70675f313537323133305f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a0e2ca07fff7918a.6d6f79616e6f5f7961736b795f6d696368656c692e6a70675f313537323133305f6e6f726d616c2e6a7067.jpg 760w, /download/multimedia.miniatura.963dc2f237b43ba0.6d6f79616e6f5f7961736b795f6d696368656c692e6a70675f313537323133305f6d696e6961747572612e6a7067.jpg 400w" height="428" width="760" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/113579/camioneros-y-cta-lanzaron-marchas-y-accion-judicial-contra-tarifazos">Camioneros y CTA lanzaron marchas y acción judicial contra tarifazos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/112643/comenzo-a-regir-la-suba-del-25-en-el-transporte-interurbano">
                                                <img alt="transporte_interurbano" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bde8547dda5312b8.7472616e73706f7274655f696e746572757262616e6f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bde8547dda5312b8.7472616e73706f7274655f696e746572757262616e6f5f6e6f726d616c2e6a7067.jpg 760w, /download/multimedia.miniatura.974458dee4f94c3d.7472616e73706f7274655f696e746572757262616e6f5f6d696e6961747572612e6a7067.jpg 400w" height="428" width="760" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/112643/comenzo-a-regir-la-suba-del-25-en-el-transporte-interurbano">Comenzó a regir la suba del 25% en el transporte interurbano</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/112746/un-colectivero-murio-quemado">
                                                <img alt="colectivosdeparo.jpg_1572130063" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.932e530983444a4b.636f6c65637469766f7364657061726f2e6a70675f313537323133303036335f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.932e530983444a4b.636f6c65637469766f7364657061726f2e6a70675f313537323133303036335f6e6f726d616c2e6a7067.jpg 760w, /download/multimedia.miniatura.aaa56e1c8e995538.636f6c65637469766f7364657061726f2e6a70675f313537323133303036335f6d696e6961747572612e6a7067.jpg 400w" height="428" width="760" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/112746/un-colectivero-murio-quemado">Un colectivero murió quemado</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/113363/las-ventas-minoristas-cayeron-156-en-noviembre-y-ya-acumulan-11-meses-en-baja">
                                            <img alt="172377" class="img-responsive lazyload" data-src="http://www.agenciafe.com/data/img_cont/img_imagenes/172377.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/113363/las-ventas-minoristas-cayeron-156-en-noviembre-y-ya-acumulan-11-meses-en-baja">Las ventas minoristas cayeron 15,6% en noviembre y ya acumulan 11 meses en baja</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/112813/se-viene-un-nuevo-paro-de-los-docentes-universitarios">
                                            <img alt="marchauni0.jpg_1572130063" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ad1aa16c4fceb1d5.6d6172636861756e69302e6a70675f313537323133303036335f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ad1aa16c4fceb1d5.6d6172636861756e69302e6a70675f313537323133303036335f6e6f726d616c2e6a7067.jpg 760w, /download/multimedia.miniatura.bf7280b38e4dc62b.6d6172636861756e69302e6a70675f313537323133303036335f6d696e6961747572612e6a7067.jpg 400w" height="428" width="760" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/112813/se-viene-un-nuevo-paro-de-los-docentes-universitarios">Se viene un nuevo paro de los docentes universitarios</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/113647/norte-santafesino-asi-realizan-sus-tareas-los-trabajadores-de-la-epe">
                                            <img alt="epe" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9e88fae3c5db2170.6570655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9e88fae3c5db2170.6570655f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.bb829f245f5b6a45.6570655f6d696e6961747572612e6a7067.jpg 400w" height="900" width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/113647/norte-santafesino-asi-realizan-sus-tareas-los-trabajadores-de-la-epe">Norte Santafesino: Así realizan sus tareas los trabajadores de la EPE</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/113365/lo-sabias-comienzan-a-funcionar-los-nuevos-radares-de-velocidad-en-santa-fe">
                                            <img alt="maxresdefault" class="img-responsive lazyload" data-src="https://i.ytimg.com/vi/C7g0uhPeapE/maxresdefault.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/113365/lo-sabias-comienzan-a-funcionar-los-nuevos-radares-de-velocidad-en-santa-fe">¿Lo sabias? Comienzan a funcionar los nuevos radares de velocidad en Santa Fe</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/112555/comenzo-la-veda-pesquera-del-surubi">
                                            <img alt="00-CharlyPesca-surubi-en-concordia-entre-rios" class="img-responsive lazyload" data-src="http://charlypesca.com.ar/index/wp-content/uploads/2018/01/00-CharlyPesca-surubi-en-concordia-entre-rios.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/112555/comenzo-la-veda-pesquera-del-surubi">Comenzó la veda pesquera del surubí</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/112529/sancor-aprobo-la-venta-de-tres-plantas">
                                            <img alt="Sancor" class="img-responsive lazyload" data-src="http://notife.com/wp-content/uploads/2016/05/Sancor.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/112529/sancor-aprobo-la-venta-de-tres-plantas">Sancor: Aprobó la venta de tres plantas</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diarioprimicia.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diarioprimicia.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://diarioprimicia.com.ar/pagina/113773/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diarioprimicia.com.ar/rss">RSS</a>
                                
                                    <a href="https://diarioprimicia.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="https://diarioprimicia.com.ar/necrologicas">Necrológicas Rafaela</a>
                                
                                    <a href="https://diarioprimicia.com.ar/ediciones_impresas">Ediciones impresas</a>
                                
                                    <a href="https://diarioprimicia.com.ar/eventos">Agenda de eventos</a>
                                
                                    <a href="https://diarioprimicia.com.ar/videos">Videos</a>
                                
                                    <a href="https://diarioprimicia.com.ar/farmacias">Farmacias de turno en Rafaela</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario Primicia</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Rafaela, Santa Fe, Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#482c21293a2127383a2125212b21293a292e292d2429082f25292124662b2725"><span class="__cf_email__" data-cfemail="47232e26352e2837352e2a2e242e2635262126222b2607202a262e2b6924282a">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=3" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.bba9e54f110daaca.61756d656e746f2064656c207472616e73706f72746520696e746572757262615f6e6f726d616c2e6a706567.jpeg",
                    "w":800,
                    "h":450,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53f0c4165e5aab51"></script>
    </body>
</html>