











<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Rafaela sumará más conexiones cloacales a partir de la ampliación de la planta depuradora</title>
        <meta name="description" content="Hoy por la mañana, en el Salón Verde Municipal, se presentaron las ofertas para ampliar la planta depuradora de líquidos cloacales, obra a cargo de los gobiernos nacional y provincial, con un presupuesto de 690 millones de pesos y 20 meses de ejecución."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="313574426995054" /> 
        <link rel="shortcut icon" href="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2021-09-28+22%3A47%3A09.586022" type="image/png">
        
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_aludra/scuti.css?v=117">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Raleway:400,700,800|Montserrat:400,700'); :root { --font-family: 'Raleway', sans-serif; --font-family-alt: 'Montserrat', sans-serif; } </style><style>:root {--main-color: #ff0243; --bg-color: #ffffff; --font-color: #000000; --bg-color-soft: #eeeeee; --font-color-soft: #999999; --bg-color-hard: #222222; --font-color-hard: #eeeeee; --farmacias: #45ba00; --white: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diarioprimicia.com.ar/contenido/124739/rafaela-sumara-mas-conexiones-cloacales-a-partir-de-la-ampliacion-de-la-planta-d">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Diario Primicia"/>
        <meta property="og:title"          content="Rafaela sumará más conexiones cloacales a partir de la ampliación de la planta depuradora" />
        <meta property="og:description"    content="Hoy por la mañana, en el Salón Verde Municipal, se presentaron las ofertas para ampliar la planta depuradora de líquidos cloacales, obra a cargo de los gobiernos nacional y provincial, con un presupuesto de 690 millones de pesos y 20 meses de ejecución."/>
        <meta property="og:url"            content="https://diarioprimicia.com.ar/contenido/124739/rafaela-sumara-mas-conexiones-cloacales-a-partir-de-la-ampliacion-de-la-planta-d" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://diarioprimicia.com.ar/download/multimedia.normal.9948eeaf6e48f7d4.506c616e746120646570757261646f72615f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://diarioprimicia.com.ar/download/multimedia.normal.9948eeaf6e48f7d4.506c616e746120646570757261646f72615f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1280"/>
                        <meta property="og:image:height" content="873"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-09-28T20:37-03"/>
        <meta property="article:modified_time"  content="2021-09-28T20:40-03"/>
        
            <meta property="article:section"        content="Locales"/>
        
        <meta property="article:tag"            content="Rafaela sumará más conexiones cloacales a partir de la ampliación de la planta depuradora | Hoy por la mañana, en el Salón Verde Municipal, se presentaron las ofertas para ampliar la planta depuradora de líquidos cloacales, obra a cargo de los gobiernos nacional y provincial, con un presupuesto de 690 millones de pesos y 20 meses de ejecución."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Rafaela sumará más conexiones cloacales a partir de la ampliación de la planta depuradora" />
        <meta name="twitter:description"        content="Hoy por la mañana, en el Salón Verde Municipal, se presentaron las ofertas para ampliar la planta depuradora de líquidos cloacales, obra a cargo de los gobiernos nacional y provincial, con un presupuesto de 690 millones de pesos y 20 meses de ejecución."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diarioprimicia.com.ar/contenido/124739/rafaela-sumara-mas-conexiones-cloacales-a-partir-de-la-ampliacion-de-la-planta-d",
                "mainEntityOfPage": "https://diarioprimicia.com.ar/contenido/124739/rafaela-sumara-mas-conexiones-cloacales-a-partir-de-la-ampliacion-de-la-planta-d",
                "name": "Rafaela sumará más conexiones cloacales a partir de la ampliación de la planta depuradora",
                "headline": "Rafaela sumará más conexiones cloacales a partir de la ampliación de la planta depuradora",
                "description": "Hoy por la mañana, en el Salón Verde Municipal, se presentaron las ofertas para ampliar la planta depuradora de líquidos cloacales, obra a cargo de los gobiernos nacional y provincial, con un presupuesto de 690 millones de pesos y 20 meses de ejecución.",
                
                    "articleSection": "Locales",
                
                "datePublished": "2021-09-28T20:37",
                "dateModified": "2021-09-28T20:40",
                "image": "https://diarioprimicia.com.ar/download/multimedia.normal.9948eeaf6e48f7d4.506c616e746120646570757261646f72615f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "Municipalidad de Rafaela,Omar Perotti,planta depuradora,rafaela santa fe",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario Primicia",
                    "url": "https://diarioprimicia.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diarioprimicia.com.ar/static/custom/logo-grande.png?t=2021-09-28+22%3A47%3A09.586022"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Diario Primicia",
                        "url": "/usuario/2/diario-primicia"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script>
<style>.poweredby {display:none;}</style>
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">



























<header class="header">
    <a class="open-nav"><i class="fa fa-bars"></i></a>

    <span id="login-button"></span>
    
    <h1 class="header__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarioprimicia.com.ar/static/custom/logo.png?t=2021-09-28+22%3A47%3A09.586022" alt="Diario Primicia"/>
                

                
                    <img class="only-mobile" src="https://diarioprimicia.com.ar/static/custom/logo-movil.png?t=2021-09-28+22%3A47%3A09.586022" alt="Diario Primicia"/>
                
            
        </a>
    </h1>


    
    
    

    
    

    
    
        
            <div class="bloque-html E"><p><a href="https://www.instagram.com/diarioprimiciaok/" rel="noopener" target="_blank"><img alt="instagram" class="img-responsive lazyload" data-src="http://diarioprimicia.com.ar/download/multimedia.normal.9b6a445414c98863.696e7374616772616d5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.9b6a445414c98863.696e7374616772616d5f6e6f726d616c2e706e67.png 844w, /download/multimedia.miniatura.823be3e674ee058f.696e7374616772616d5f6d696e6961747572612e706e67.png 400w" height="121" sizes="auto" src="data:," style="display: block; margin-left: auto; margin-right: auto;" width="844"/></a></p></div>
        
    


    <div class="header__menu">
        <ul>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar">
                        Inicio
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/1/locales">
                        Locales
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/15/provinciales">
                        Provinciales
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/16/nacionales">
                        Nacionales
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/4/deportes">
                        Deportes
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/24/tecnologia-y-ciencia">
                        Tecnología y Ciencia
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/25/cine-y-series">
                        Cine y Series
                        
                    </a>
                    
                </li>
            
        </ul>
    </div>

    <section class="nav" id="nav">
        <a class="close-nav"><i class="fa fa-times"></i></a>

        
    <h1 class="nav__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarioprimicia.com.ar/static/custom/logo.png?t=2021-09-28+22%3A47%3A09.586022" alt="Diario Primicia"/>
                

                
                    <img class="only-mobile" src="https://diarioprimicia.com.ar/static/custom/logo-movil.png?t=2021-09-28+22%3A47%3A09.586022" alt="Diario Primicia"/>
                
            
        </a>
    </h1>


        
    
        <div class="menu-simple menu0">
            
                
                    <a href="https://diarioprimicia.com.ar" class="menu-simple__item">Inicio</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/categoria/1/locales" class="menu-simple__item">Locales</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/categoria/15/provinciales" class="menu-simple__item">Provinciales</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/categoria/16/nacionales" class="menu-simple__item">Nacionales</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/categoria/4/deportes" class="menu-simple__item">Deportes</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/categoria/24/tecnologia-y-ciencia" class="menu-simple__item">Tecnología y Ciencia</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/categoria/25/cine-y-series" class="menu-simple__item">Cine y Series</a>
                
                
            
        </div>
    


        
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>


        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    


        
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/_diarioprimicia" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
                    <a class="social-buttons__item youtube" href="https://www.youtube.com/channel/UCVdSwey6NEybj0LYgDf2SwA/feed" target="_blank"><i class="fa fa-youtube"></i></a>
                
            
                
                    <a class="social-buttons__item linkedin" href="https://www.linkedin.com/in/diario-primicia-0350a5199/" target="_blank"><i class="fa fa-linkedin"></i></a>
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/diarioprimiciarafaela/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    


        
    
        <div class="menu-simple menu1">
            
                
                    <a href="https://diarioprimicia.com.ar/contacto" class="menu-simple__item">Contacto</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/historial" class="menu-simple__item">Historial de noticias</a>
                
                
            
                
                    <a href="/contenido/113773/terminos-y-condiciones" class="menu-simple__item">Términos y condiciones</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/rss" class="menu-simple__item">RSS</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/farmacias" class="menu-simple__item">Farmacias de turno en Rafaela</a>
                
                
            
        </div>
    


        
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Rafaela, Santa Fe, Argentina</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#e6828f87948f8996948f8b8f858f8794878087838a87a6818b878f8ac885898b"><span class="__cf_email__" data-cfemail="ddb9b4bcafb4b2adafb4b0b4beb4bcafbcbbbcb8b1bc9dbab0bcb4b1f3beb2b0">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    </section>
</header>

<main class="main">
    <section class="principal">



    
    




    
    


    

    
    


<div class="fullpost__encabezado">
    <h1 class="fullpost__titulo">Rafaela sumará más conexiones cloacales a partir de la ampliación de la planta depuradora</h1>

    
        <p class="fullpost__copete">Hoy por la mañana, en el Salón Verde Municipal, se presentaron las ofertas para ampliar la planta depuradora de líquidos cloacales, obra a cargo de los gobiernos nacional y provincial, con un presupuesto de 690 millones de pesos y 20 meses de ejecución.</p>
    

    <span class="fullpost__categoria">
        
            <a href="https://diarioprimicia.com.ar/categoria/1/locales">Locales</a>
        
    </span>

    <span class="fullpost__fecha">
        
            <span class="fecha">28 de septiembre de 2021</span>
        
    </span>

    
        <span class="fullpost__autor">
            
                <img src="/download/auth_user.foto.b20548624f46d0f0.666f746f70657266696c2e706e67.png" alt="Diario Primicia"/>
                <a href="/usuario/2/diario-primicia">Diario Primicia</a>
            
        </span>
    
</div>



    
    


    

    
    













<!-- ------------------------------------------------------------------------------------------------------------ -->



</section>
    <section class="extra1">
    <!-- ----------------------------------------------------- EXTRA1 ----------------------------------------------- -->
    <div class="fullpost__main">

        
    
    

        
    

    
    


        
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Planta depuradora" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9948eeaf6e48f7d4.506c616e746120646570757261646f72615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9948eeaf6e48f7d4.506c616e746120646570757261646f72615f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.82e005a69b2058da.506c616e746120646570757261646f72615f6d696e6961747572612e6a7067.jpg 400w" height="873" src="data:," width="1280" />

            
        </div>
    


        
            
                
            
                
            
        

        
    
    

        
    

    
    


        <div class="fullpost__cuerpo">
            <p>Se conocieron las ofertas para la ampliaci&oacute;n de la planta depuradora de l&iacute;quidos cloacales de la ciudad de Rafaela, proyecto que prev&eacute; ejecutar un cuarto m&oacute;dulo de tratamiento para habilitar la cobertura del servicio cloacal a 36.000 vecinos y vecinas y as&iacute; alcanzar a futuro el 100 por ciento de la poblaci&oacute;n, luego de la ejecuci&oacute;n de nuevas redes cloacales.</p>
            
    
    

            
<p>La actividad estuvo a cargo de la ministra de Infraestructura, Servicios P&uacute;blicas y H&aacute;bitat, Silvina Frana; el presidente de Aguas Santafesinas, Hugo Morz&aacute;n; el intendente local, Luis Castellano; y el senador por el departamento Castellanos, Alcides Calvo.</p>
<p>Se trata de una obra conjunta entre gobiernos nacional y provincial, ya que la licitaci&oacute;n corre por cuenta del Ente Nacional de Obras H&iacute;dricas y Saneamiento (Enohsa) a partir de un proyecto realizado por Aguas Santafesinas.&nbsp;</p>
<p>El proceso licitatorio se realiz&oacute; mediante la plataforma CONTRAT.AR, perteneciente al gobierno Nacional y que permite llevar adelante las licitaciones on line. Las empresas cargan de manera digital los pliegos licitatorios, se abre y la misma plataforma arma el acta de licitaci&oacute;n y de all&iacute; se obtienen las cotizaciones y las empresas que participaron.</p>
<p>En este caso las empresas que se inscribieron en la citada plataforma digital fueron 4. Ahora se pasar&aacute; a la etapa de la evaluaci&oacute;n de las ofertas:</p>
<p>- &nbsp; &nbsp;COCYAR SA con un presupuesto de $ 773.759.714,50<br/>- &nbsp; &nbsp;C&amp;E CONSTRUCCIONES SA &ndash; $ 796.157.413.77<br/>- &nbsp; &nbsp;RIVA CONSTRUCCIONES - $ 683.999.999.99<br/>- &nbsp; &nbsp;WERK CONSTRUCTORA SRL - $ 737.854.172,01</p>
<p>El gobernador Omar Perotti, se hizo presente a trav&eacute;s de un video donde hizo referencia a esta licitaci&oacute;n: &ldquo;fue fruto del esfuerzo del Ministerio de Obras P&uacute;blicas de la Naci&oacute;n y del gobierno de Santa Fe. En el inicio de la gestion firmamos con el Ministro Katopodis un acuerdo para realizar obras en todo el territorio provincial, ya temenos varias en marcha, algunas en la ciudad de Rafaela y hoy sumamos una muy importante, la ampliaci&oacute;n de la planta depuradora&rdquo;.</p>
<p>&ldquo;Es una expectativa muy grande la que tiene la ciudad desde hace tiempo, la de poder llegar a tener el 100 por ciento cubierto y con la capacidad de un tratamiento con los resguardos ambientales que hoy se requieren&rdquo;.&nbsp;</p>
<p>&ldquo;Esta licitaci&oacute;n nacional que ponemos en marcha en el d&iacute;a de hoy tiene 690 millones de pesos de presupuesto, otra obra que sumamos a la ciudad y a la provincia en acuerdo con la naci&oacute;n. Trabajando juntos, para este tipo de obras, de magnitud, donde un municipio por s&iacute; solo no puede enfrentar. As&iacute;, coordinadamente entre naci&oacute;n y provincia podemos dar una respuesta, gestionando, administrando de la mejor manera, ayudando a que Rafaela crezca, ayudando a que cada uno de nuestros pueblos y ciudades siga adelante en obras&rdquo;.</p>
<p>&ldquo;A pesar de la pandemia hubo una agenda de gobierno que se est&aacute; cumpliendo&rdquo; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;<br/>Silvina Frana, Ministra de Infraestructura, Servicios P&uacute;blicos y H&aacute;bitat de la provincial ratific&oacute; algunas cuestiones &ldquo;para que no queden dudas&rdquo;.&nbsp;</p>
<p>&ldquo;Desde el inicio de nuestra gesti&oacute;n el gobierno nacional le ha dado un fuerte respaldo a nuestra provincia. El a&ntilde;o pasado el gobierno nacional baj&oacute; una inversi&oacute;n a la provincia que ascendi&oacute; a m&aacute;s de 4.000 millones en obras de saneamiento, adem&aacute;s de la inversi&oacute;n que el propio gobierno provincial llev&oacute; Adelante&rdquo;.&nbsp;</p>
<p>&ldquo;Con esto quiero decirles que hubo y hay objetivos de gesti&oacute;n &nbsp;muy concretos. Un objetivo es el de salud, porque cuando se trabaja sobre estas obras claramente hay una b&uacute;squeda de una vida m&aacute;s saludable. La salud no solo consiste en construir hospitales, hay que construir condiciones saludables para los ciudadanos. Ac&aacute; en Rafaela hay una muestra clara, adem&aacute;s de las cloacas se sigue avanzando con el hospital, entonces se siguen cumpliendo los objetivos de gesti&oacute;n&rdquo;.&nbsp;</p>
<p style="text-align: center;">&ldquo;Estos no son anuncios, cuando abrimos una licitaci&oacute;n empezamos ya el proceso para que la obra se concrete. Por lo cual aquellos objetivos que plante&oacute; Omar Perotti cuando se inici&oacute; la gesti&oacute;n se est&aacute;n cumpliendo a pesar de la pandemia. De 21 meses de gestion 18 fueron dentro de la pandemia, pero que nadie tenga dudas que hubo una agenda de gobierno que se est&aacute; cumpliendo. Estas licitaciones son una muestra clara&rdquo;. &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<br/>&nbsp;<br/><span style="font-size: 24px;"><em><span style="text-decoration: underline;"><strong>&ldquo;Se va a permitir incrementar un 40% la capacidad de tratamiento&rdquo;</strong></span></em></span></p>
<p>Hugo Morz&aacute;n, titular de Aguas Santafesinas SA abri&oacute; las alocuciones dentro de los integrantes de la mesa principal y dijo: &ldquo;Para nosotros esta obra tiene un significado particular porque comenzamos la gesti&oacute;n con la idea de expandir la red de cloacas en Rafaela. A partir de diferentes proyectos que llevamos adelante desde el &Aacute;rea de Infraestructura de la empresa y desde la Secretar&iacute;a de Obras y Servicios P&uacute;blicos de la ciudad, pudimos concretar lo que hoy se est&aacute; llevando adelante a partir de dos frentes de obra en diferentes barrios&rdquo;.<br/>&nbsp;<br/>&ldquo;De esta manera se va a permitir incrementar un 40% la capacidad de tratamiento que tiene la particularidad de incorporar un cuarto m&oacute;dulo junto con obras complementarias, 4 electrobombas nuevas en la estaci&oacute;n elevadora hacia la c&aacute;mara, un nuevo desarenador y la posibilidad de desarrollar un sedimentador primario y un sedimentador secundario. Una serie de cuestiones t&eacute;cnicas que no son m&aacute;s ni menos que poner a la ciudad de Rafaela en condiciones y proteger el medioambiente. Esto es lo que desde un principio el gobernador Omar Perotti nos marc&oacute;&rdquo;.</p>
<p style="text-align: center;"><span style="text-decoration: underline; font-size: 24px;"><em><strong>&ldquo;Garant&iacute;a de futuro&rdquo;</strong></em></span></p>
<p>El Intendente Luis Castellano se manifest&oacute; agradecido a todos los funcionarios que vienen desde sus lugares, desde hace muchos a&ntilde;os, empujando para que estas cosas pasen en la ciudad.&nbsp;</p>
<p>&ldquo;Lo digo con mucho &eacute;nfasis y claridad, no hubo diferenciaci&oacute;n de dirigentes barriales, institucionales que no reclamaran para que volvamos a tener cloacas en Rafaela. Un hecho que parec&iacute;a aislado en otros momentos, ahora nos hemos acostumbrado a un proceso de inversiones important&iacute;simas que nos da garant&iacute;a de futuro&rdquo;.</p>
<p>&ldquo;Los vecinos lo saben, hemos comenzado con obras de cloacas a trav&eacute;s del gobierno provincial, a trav&eacute;s de su empresa, de nuestra empresa porque somos accionistas como municipio, en tres barrios de la ciudad que est&aacute;n en obras. Uno puede ir, transitar, recorrer y ver que est&aacute;n en obra, pero tambi&eacute;n hemos empezado conversaciones con otros dirigentes barriales de la ciudad que hace tiempo que vienen solicitando y que saben que podemos avanzar con la red&rdquo;.&nbsp;</p>
<p>&ldquo;Pero tambi&eacute;n saben que esa expectativa de futuro y de posibilidad de tener esa obra no ser&iacute;a posible sin esto que est&aacute; sucediendo. Esta posibilidad de ampliar la planta de l&iacute;quidos cloacales nos va a dar el sue&ntilde;o y la esperanza de llegar al 100 por ciento de cloacas en la ciudad. Algo que junto con el Gobernador nos comprometimos en campa&ntilde;a y que sab&iacute;amos que lo hac&iacute;amos porque era posible&rdquo;.<br/>&nbsp;<br/>&ldquo;Este tema est&aacute; vinculado con la salud, si nosotros estamos saliendo de una pandemia en el a&ntilde;o 2021 y seguimos arrojando l&iacute;quidos cloacales a los pozos ciegos como se hac&iacute;a hace m&aacute;s de 100 a&ntilde;os atr&aacute;s, evidentemente estamos ante un atraso que debemos recomponer&rdquo;.&nbsp;</p>
<p style="text-align: center;"><span style="font-size: 24px;"><em><span style="text-decoration: underline;"><strong>&ldquo;Hay un gobernador que busca lograr equilibrios territoriales&rdquo;</strong></span></em></span></p>
<p>A su lugar, Alcides Calvo, Senador Departamental expres&oacute; &ldquo;es una manera de comenzar a marcar un camino de como uno tiene que gestionar. Escuchando a todas las partes involucradas. Se nota que hay un trabajo pero tambi&eacute;n hay decisiones que son estrat&eacute;gicas para una ciudad, una regi&oacute;n, una provincial&rdquo;.&nbsp;</p>
<p>&ldquo;Hay que destacar el trabajo en conjunto que se tiene que dar entre naci&oacute;n, provincia y gobiernos locales para el logro de todos estos objetivos&rdquo;. &nbsp; &nbsp; &nbsp;</p>
<p>&ldquo;Cuando uno hace un an&aacute;lisis de lo sucedido de 2019 a esta parte vemos que hay un gobernador que busca lograr estos equilibrios territoriales que muchas veces uno los detectaba pero que nos costaba enfrentar esas desigualdades&rdquo;.&nbsp;</p>
<p>&ldquo;Hoy en Rafaela tenemos tres obras emblem&aacute;ticas en materia de saneamiento, en materia ambiental, en materia del bienestar general de una comunidad como es el tema de las cloacas, el agua, el reinicio de la obra de gas, tres ejes fundamentales a las que le puedo agregar la conectividad terrestre a trav&eacute;s de la autopista, todas fruto de un trabajo conjunto de los distintos estamentos del estado, un estado que d&iacute;a a d&iacute;a demuestra estar presente para enfrentar situaciones problem&aacute;ticas y emergentes como es el tema de la pandemia, pero tambi&eacute;n estar presente para ir concretando esas obras que le aportan un mejor vivir a todos los ciudadanos&rdquo;.</p>
<p style="text-align: center;"><span style="font-size: 24px;"><em><span style="text-decoration: underline;"><strong>Detalles de la obra</strong></span></em></span></p>
<p>Los trabajos tendr&aacute;n dos frentes simult&aacute;neos. Por una parte, modificaciones sobre instalaciones existentes, que incluyen repotenciaci&oacute;n de estaciones elevadoras de ingreso y derivaci&oacute;n a la c&aacute;mara de carga, como tambi&eacute;n mejoras en el pretratamiento de l&iacute;quidos en los sistemas de rejas y otras instalaciones.</p>
<p>En tanto que el conjunto de las obras a ejecutarse comprenden la construcci&oacute;n de un nuevo desarenador en el ingreso de los l&iacute;quidos a la planta, dos estaciones de bombeo internas para circulaci&oacute;n de l&iacute;quidos y barros, un sedimentador primario de hormig&oacute;n armado de 26 metros de di&aacute;metro y 2,5 metros de altura, un lecho percolador (filtro biol&oacute;gico de alta tasa con relleno pl&aacute;stico) de 25,5 metros de di&aacute;metro y 6,5 metros de altura, un sedimentador secundario &ndash;tambi&eacute;n de hormig&oacute;n armado- de 28 metros de di&aacute;metro y tres de altura, un digestor, nuevas playas de secado por deshidrataci&oacute;n de biobarro &ndash;que duplicar&aacute;n la capacidad existente- y finalmente una c&aacute;mara de contacto para desinfecci&oacute;n de los l&iacute;quidos tratados previo a su disposici&oacute;n final.</p>
<p>El volcamiento ser&aacute; como sucede actualmente, al Canal Sur de desag&uuml;es pluviales de la ciudad que luego llegan al arroyo Las Prusianas, Arroyo Culul&uacute; y finalmente al r&iacute;o Salado.</p>
<p>Adem&aacute;s, se ejecutar&aacute;n todas las instalaciones complementarias necesarias y los circuitos de instalaciones el&eacute;ctricas y modificaci&oacute;n de tableros, junto a los dispositivos de telegesti&oacute;n y automatismos para operaci&oacute;n del sistema.</p>
        </div>

        
            <div class="fullpost__etiquetas">
                
                    <a class="fullpost__etiqueta" href="https://diarioprimicia.com.ar/tema/417/municipalidad-de-rafaela" rel="tag">Municipalidad de Rafaela</a>
                
                    <a class="fullpost__etiqueta" href="https://diarioprimicia.com.ar/tema/13/omar-perotti" rel="tag">Omar Perotti</a>
                
                    <a class="fullpost__etiqueta" href="https://diarioprimicia.com.ar/tema/17142/planta-depuradora" rel="tag">planta depuradora</a>
                
                    <a class="fullpost__etiqueta" href="https://diarioprimicia.com.ar/tema/12877/rafaela-santa-fe" rel="tag">rafaela santa fe</a>
                
            </div>
        

        
    

    
    


        

        
    
    

        
    

    
    


        


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>



        
    
    

        
    

    
    

    </div>
</section>
    <section class="extra2">
    <!-- ----------------------------------------------------- EXTRA2 ----------------------------------------------- -->
    
        <section class="bloque relacionados cant6">
            <h1 class="bloque__titulo">Te puede interesar</h1>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/124642/la-orquesta-municipal-en-tango-ba">
                <img alt="Orquesta municipal" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a672fa92dacf8ced.4f72717565737461206d756e69636970616c5f6e6f726d616c2e6a666966.jfif" data-srcset="/download/multimedia.normal.a672fa92dacf8ced.4f72717565737461206d756e69636970616c5f6e6f726d616c2e6a666966.jfif 1280w, /download/multimedia.miniatura.92af6c0abaf1bf7e.4f72717565737461206d756e69636970616c5f6d696e6961747572612e6a666966.jfif 400w" height="853" src="data:," width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/124642/la-orquesta-municipal-en-tango-ba">La Orquesta Municipal en Tango BA</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/17/cultura" class="post__categoria">Cultura</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">20 de septiembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Entre los contenidos que se exhibirán en la web de Vivamos Cultura, la Orquesta formará parte del Festival Tango BA. Allí también se tendrá acceso a la programación general y a las transmisiones de los espectáculos presenciales con público.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/124635/continua-la-entrega-de-refuerzo-alimentario">
                <img alt="WhatsApp Image 2021-09-19 at 10.10.01 (1)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a280ae1b60c487f5.576861747341707020496d61676520323032312d30392d31392061742031302e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.a280ae1b60c487f5.576861747341707020496d61676520323032312d30392d31392061742031302e5f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.9d9f6c962fd7ed6c.576861747341707020496d61676520323032312d30392d31392061742031302e5f6d696e6961747572612e6a706567.jpeg 400w" height="853" src="data:," width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/124635/continua-la-entrega-de-refuerzo-alimentario">Continúa la entrega de refuerzo alimentario</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/1/locales" class="post__categoria">Locales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">20 de septiembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Tendrá lugar hasta el 30 de septiembre, de 8:00 a 12:30, en Santos Vega 435. El cronograma de entrega se lleva a cabo por la terminación del número de documento.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/124666/continua-el-plan-de-pagos-2021-para-deudas-generadas-en-pandemia">
                <img alt="PLAN" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ad912eb606f2df41.504c414e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ad912eb606f2df41.504c414e5f6e6f726d616c2e6a7067.jpg 1073w, /download/multimedia.miniatura.bffb1150f5aac291.504c414e5f6d696e6961747572612e6a7067.jpg 400w" height="561" src="data:," width="1073" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/124666/continua-el-plan-de-pagos-2021-para-deudas-generadas-en-pandemia">Continúa el plan de pagos 2021 para deudas generadas en pandemia</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/1/locales" class="post__categoria">Locales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">21 de septiembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Se incluyen además, alternativas para regularizar las deudas de años anteriores. Fueron dispuestos descuentos sobre intereses y financiación.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/124701/ultimo-fin-de-semana-de-la-semana-del-libro">
                <img alt="DSC_8113" class="img-responsive lazyload" data-alto-grande="1080" data-ancho-grande="1620" data-sizes="auto" data-src="/download/multimedia.normal.8e81544d7417c742.4453435f383131335f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.8e81544d7417c742.4453435f383131335f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.grande.937b60d5a4d99fee.4453435f383131335f6772616e64652e6a706567.jpeg 1620w, /download/multimedia.miniatura.8b7ee303fb8a6d04.4453435f383131335f6d696e6961747572612e6a706567.jpeg 400w" height="666" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/124701/ultimo-fin-de-semana-de-la-semana-del-libro">Último fin de semana de la Semana del Libro</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/1/locales" class="post__categoria">Locales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">24 de septiembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Con una agenda llena de actividades, continúa llegando a públicos diversos, fomentando la lectura y los encuentros en torno a la palabra.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/124714/el-municipio-continua-realizando-controles-por-el-arrojo-de-residuos-en-lugares-">
                <img alt="municipio en reunion" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.add9de87c4669056.6d756e69636970696f20656e207265756e696f6e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.add9de87c4669056.6d756e69636970696f20656e207265756e696f6e5f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.9f8bf91901ee2e35.6d756e69636970696f20656e207265756e696f6e5f6d696e6961747572612e6a7067.jpg 400w" height="960" src="data:," width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/124714/el-municipio-continua-realizando-controles-por-el-arrojo-de-residuos-en-lugares-">El municipio continúa realizando controles por el arrojo de residuos en lugares no permitidos</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/1/locales" class="post__categoria">Locales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">27 de septiembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Esta semana se realizaron intensos operativos de control de caminos rurales en el norte de la ciudad y periurbano para detectar infractores junto con Servicios Públicos, Gobierno y Seguridad. La responsabilidad ciudadana resulta fundamental para minimizar esta problemática.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/124692/ojos-en-alerta-cerca-de-los-jovenes">
                <img alt="OeA CRAR 1" class="img-responsive lazyload" data-alto-grande="1080" data-ancho-grande="1620" data-sizes="auto" data-src="/download/multimedia.normal.808134e899e9009f.4f6541204352415220315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.808134e899e9009f.4f6541204352415220315f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.a756a5cba7449346.4f6541204352415220315f6772616e64652e6a7067.jpg 1620w, /download/multimedia.miniatura.884365adf3440b90.4f6541204352415220315f6d696e6961747572612e6a7067.jpg 400w" height="666" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/124692/ojos-en-alerta-cerca-de-los-jovenes">Ojos en Alerta cerca de los jóvenes</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/1/locales" class="post__categoria">Locales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">24 de septiembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">A solicitud del CRAR, el equipo se acercó a sus instalaciones para brindar una capacitación sobre el uso responsable de la herramienta tecnológica que tiene como protagonista a la participación ciudadana, socia activa en las labores de prevención.</p>
    </article>

                
            </div>
        </section>
    

    
    
    

    
    

    
    


    
</section>
    <section class="aside">
    <!-- ----------------------------------------------------- ASIDE ----------------------------------------------- -->
    
    
    

    
    

    
    

    
    
    

    
    <section class="bloque lo-mas-visto">
        <h2 class="bloque__titulo">Lo más visto</h2>
        <div class="bloque__lista">
            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/124730/futbol-femenino-atletico-de-rafaela-se-consagro-bicampeon-en-primera-y-reserva">
                <img alt="Futbol Femenino" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a0caa91ed331d2f3.467574626f6c2046656d656e696e6f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a0caa91ed331d2f3.467574626f6c2046656d656e696e6f5f6e6f726d616c2e6a7067.jpg 1040w, /download/multimedia.miniatura.a857b2872e9cb0e3.467574626f6c2046656d656e696e6f5f6d696e6961747572612e6a7067.jpg 400w" height="780" src="data:," width="1040" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/124730/futbol-femenino-atletico-de-rafaela-se-consagro-bicampeon-en-primera-y-reserva">Fútbol Femenino: Atlético de Rafaela se consagró bicampeón en Primera y Reserva</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/4/deportes" class="post__categoria">Deportes</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">27 de septiembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Las Cremosas se impusieron a Libertad de Sunchales 4-2 y como su escolta Sportivo perdió frente a Ferro Dho, obtuvieron el Torneo Femenino una fecha antes. También se consagraron en Reserva.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/124731/provincia-y-nacion-firmaron-acuerdos-para-financiar-obras-de-infraestructura-en-">
                <img alt="2021-09-27NID_272458O_1" class="img-responsive lazyload" data-src="https://www.santafe.gob.ar/noticias/media/cache/thumb_no_full/recursos/fotos/2021/09/2021-09-27NID_272458O_1.jpeg" height="auto" src="data:," width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/124731/provincia-y-nacion-firmaron-acuerdos-para-financiar-obras-de-infraestructura-en-">Provincia y Nación firmaron acuerdos para financiar obras de infraestructura en 268 lotes de las localidades de Casilda y Firmat</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/15/provinciales" class="post__categoria">Provinciales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">28 de septiembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Se construirán redes de agua potable, energía eléctrica, alumbrado público y cloacas, con una inversión superior a los 160 millones de pesos. Los convenios fueron rubricados por el gobernador Omar Perotti y funcionarios nacionales.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/124732/rafaela-detenido-tras-portar-un-arma-blanca">
                <img alt="AC" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.acd2a8c0a34d2375.41435f6d696e6961747572612e6a7067.jpg" height="388" src="data:," width="593" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/124732/rafaela-detenido-tras-portar-un-arma-blanca">Rafaela: Detenido tras portar un arma blanca</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/1/locales" class="post__categoria">Locales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">28 de septiembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">En la noche de ayer, en zona de Av. Santa Fe entre calles Alvear y Lavalle, personal policial identificó a un joven de 20 años que portaba un arma blanca.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/124733/sacnun-participo-de-la-firma-del-convenio-plan-nacional-de-suelo-urbano-y-del-pr">
                <img alt="b6546360210029c96d14cb374e9180bf_BIG" class="img-responsive lazyload" data-src="https://www.tiempoar.com.ar/wp-content/uploads/2021/05/b6546360210029c96d14cb374e9180bf_BIG.jpg" height="auto" src="data:," width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/124733/sacnun-participo-de-la-firma-del-convenio-plan-nacional-de-suelo-urbano-y-del-pr">Sacnun Participó de la firma del convenio Plan Nacional de &quot;Suelo Urbano&quot; y del programa &quot;Casa Propia&quot;</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/15/provinciales" class="post__categoria">Provinciales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">28 de septiembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">“Estamos activando la economía”, aseguró la senadora nacional</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/124737/los-rafaelinos-nos-estamos-pudiendo-mantener-sin-internados-ni-fallecidos-por-co">
                <img alt="vacunacion" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8865ea151fe2bb8f.766163756e6163696f6e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8865ea151fe2bb8f.766163756e6163696f6e5f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.8571ab02bbbe1f09.766163756e6163696f6e5f6d696e6961747572612e6a7067.jpg 400w" height="873" src="data:," width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/124737/los-rafaelinos-nos-estamos-pudiendo-mantener-sin-internados-ni-fallecidos-por-co">“Los rafaelinos nos estamos pudiendo mantener sin internados ni fallecidos por Covid”</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/1/locales" class="post__categoria">Locales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">28 de septiembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Lo sostuvo el doctor Diego Lanzotti, quien detalló que hoy hay cuatro pacientes internados Covid positivos. Tres de ellos no están vacunados, y uno es un paciente leve internado por otra enfermedad, quien sí se encuentra vacunado.</p>
    </article>

            
        </div>
    </section>

    
    
    

    
    

    
    

    
    
    

    
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    

    
    

    
    

    
    
    

</section>
</main>

<footer class="footer">
    
    
    

    
    
        <div class="menu-simple ">
            
                
                    <a href="https://diarioprimicia.com.ar/contacto" class="menu-simple__item">Contacto</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/historial" class="menu-simple__item">Historial de noticias</a>
                
                
            
                
                    <a href="/contenido/113773/terminos-y-condiciones" class="menu-simple__item">Términos y condiciones</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/rss" class="menu-simple__item">RSS</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/farmacias" class="menu-simple__item">Farmacias de turno en Rafaela</a>
                
                
            
        </div>
    

    
    

    
    

    
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>

    
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/_diarioprimicia" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
                    <a class="social-buttons__item youtube" href="https://www.youtube.com/channel/UCVdSwey6NEybj0LYgDf2SwA/feed" target="_blank"><i class="fa fa-youtube"></i></a>
                
            
                
                    <a class="social-buttons__item linkedin" href="https://www.linkedin.com/in/diario-primicia-0350a5199/" target="_blank"><i class="fa fa-linkedin"></i></a>
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/diarioprimiciarafaela/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    

    
        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Rafaela, Santa Fe, Argentina</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#35515c54475c5a45475c585c565c5447545354505954755258545c591b565a58"><span class="__cf_email__" data-cfemail="0165686073686e7173686c6862686073606760646d6041666c60686d2f626e6c">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    <div class="poweredby">
<a href="https://medios.com.ar/?utm_source=diarioprimicia.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=117" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId=313574426995054"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-50298112-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (localStorage.encuestas_votadas === undefined) {
                    localStorage.encuestas_votadas = JSON.stringify([]);
                }
                let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);
                let participo = encuestas_votadas.indexOf(id_encuesta) !== -1;
                if (!participo) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion":opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                        }
                        else if (result.message) {
                            mensaje.html(result.message);
                        }
                    });
                } else {
                    mensaje.html("Ya has participado de esta encuesta");
                }
                encuesta.find(".encuesta__opcion").hide(0);
                encuesta.find(".encuesta__titulo").hide(0);
                mensaje.show(0);
                $j(".popup-encuesta__close").hide(0);
                setTimeout(function() {
                    mensaje.hide(0);
                    $j(".popup-encuesta__close").click();
                }, 1500);
            });

            
        });
    </script>

        
    

         <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53f0c4165e5aab51" type="text/javascript"></script>
<script>
(function () {
var v = document.createElement ("script"); v.async = true;
v.src = "https://assets-prod.vicomi.com/vicomi.js?token=7d4188ff89c34645b7641ef4d1e8aba5 ";
var s = document.getElementsByTagName (" script ") [0]; s.parentNode.insertBefore (v, s);
}) ();
</script>
<style>.poweredby {display:none;}</style>
    </body>
</html>