











<!DOCTYPE html>
<html lang="es">
    <head>
        <title>La provincia construirá 90 viviendas en Puerto General San Martín</title>
        <meta name="description" content="A través del programa nacional &quot;Casa Propia Construir Futuro&quot;, se invertirán más de 440 millones de pesos."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="313574426995054" /> 
        <link rel="shortcut icon" href="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2021-10-26+13%3A51%3A46.366373" type="image/png">
        
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_aludra/scuti.css?v=117">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Raleway:400,700,800|Montserrat:400,700'); :root { --font-family: 'Raleway', sans-serif; --font-family-alt: 'Montserrat', sans-serif; } </style><style>:root {--main-color: #ff0243; --bg-color: #ffffff; --font-color: #000000; --bg-color-soft: #eeeeee; --font-color-soft: #999999; --bg-color-hard: #222222; --font-color-hard: #eeeeee; --farmacias: #45ba00; --white: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diarioprimicia.com.ar/contenido/124936/la-provincia-construira-90-viviendas-en-puerto-general-san-martin">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Diario Primicia"/>
        <meta property="og:title"          content="La provincia construirá 90 viviendas en Puerto General San Martín" />
        <meta property="og:description"    content="A través del programa nacional &quot;Casa Propia Construir Futuro&quot;, se invertirán más de 440 millones de pesos."/>
        <meta property="og:url"            content="https://diarioprimicia.com.ar/contenido/124936/la-provincia-construira-90-viviendas-en-puerto-general-san-martin" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://www.santafe.gov.ar/noticias/media/cache/thumb_no_full/recursos/fotos/2021/10/2021-10-25NID_272791O_1.jpeg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://www.santafe.gov.ar/noticias/media/cache/thumb_no_full/recursos/fotos/2021/10/2021-10-25NID_272791O_1.jpeg" />
                    
                    
                
            
        
        <meta property="article:published_time" content="2021-10-26T11:06-03"/>
        <meta property="article:modified_time"  content="2021-10-26T11:07-03"/>
        
            <meta property="article:section"        content="Provinciales"/>
        
        <meta property="article:tag"            content="La provincia construirá 90 viviendas en Puerto General San Martín | A través del programa nacional &quot;Casa Propia Construir Futuro&quot;, se invertirán más de 440 millones de pesos."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="La provincia construirá 90 viviendas en Puerto General San Martín" />
        <meta name="twitter:description"        content="A través del programa nacional &quot;Casa Propia Construir Futuro&quot;, se invertirán más de 440 millones de pesos."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diarioprimicia.com.ar/contenido/124936/la-provincia-construira-90-viviendas-en-puerto-general-san-martin",
                "mainEntityOfPage": "https://diarioprimicia.com.ar/contenido/124936/la-provincia-construira-90-viviendas-en-puerto-general-san-martin",
                "name": "La provincia construirá 90 viviendas en Puerto General San Martín",
                "headline": "La provincia construirá 90 viviendas en Puerto General San Martín",
                "description": "A través del programa nacional &quot;Casa Propia Construir Futuro&quot;, se invertirán más de 440 millones de pesos.",
                
                    "articleSection": "Provinciales",
                
                "datePublished": "2021-10-26T11:06",
                "dateModified": "2021-10-26T11:07",
                "image": "https://www.santafe.gov.ar/noticias/media/cache/thumb_no_full/recursos/fotos/2021/10/2021-10-25NID_272791O_1.jpeg",
                
                    "keywords": "Casa propia,Omar Perotti,Santa Fe,Viviendas",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario Primicia",
                    "url": "https://diarioprimicia.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diarioprimicia.com.ar/static/custom/logo-grande.png?t=2021-10-26+13%3A51%3A46.366373"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Diario Primicia",
                        "url": "/usuario/2/diario-primicia"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script>
<style>.poweredby {display:none;}</style>
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">



























<header class="header">
    <a class="open-nav"><i class="fa fa-bars"></i></a>

    <span id="login-button"></span>
    
    <h1 class="header__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarioprimicia.com.ar/static/custom/logo.png?t=2021-10-26+13%3A51%3A46.366373" alt="Diario Primicia"/>
                

                
                    <img class="only-mobile" src="https://diarioprimicia.com.ar/static/custom/logo-movil.png?t=2021-10-26+13%3A51%3A46.366373" alt="Diario Primicia"/>
                
            
        </a>
    </h1>


    
    
    

    
    

    
    
        
            <div class="bloque-html E"><p><a href="https://www.instagram.com/diarioprimiciaok/" rel="noopener" target="_blank"><img alt="instagram" class="img-responsive lazyload" data-src="http://diarioprimicia.com.ar/download/multimedia.normal.9b6a445414c98863.696e7374616772616d5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.9b6a445414c98863.696e7374616772616d5f6e6f726d616c2e706e67.png 844w, /download/multimedia.miniatura.823be3e674ee058f.696e7374616772616d5f6d696e6961747572612e706e67.png 400w" height="121" sizes="auto" src="data:," style="display: block; margin-left: auto; margin-right: auto;" width="844"/></a></p></div>
        
    


    <div class="header__menu">
        <ul>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar">
                        Inicio
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/1/locales">
                        Locales
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/15/provinciales">
                        Provinciales
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/16/nacionales">
                        Nacionales
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/4/deportes">
                        Deportes
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/24/tecnologia-y-ciencia">
                        Tecnología y Ciencia
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/25/cine-y-series">
                        Cine y Series
                        
                    </a>
                    
                </li>
            
        </ul>
    </div>

    <section class="nav" id="nav">
        <a class="close-nav"><i class="fa fa-times"></i></a>

        
    <h1 class="nav__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarioprimicia.com.ar/static/custom/logo.png?t=2021-10-26+13%3A51%3A46.366373" alt="Diario Primicia"/>
                

                
                    <img class="only-mobile" src="https://diarioprimicia.com.ar/static/custom/logo-movil.png?t=2021-10-26+13%3A51%3A46.366373" alt="Diario Primicia"/>
                
            
        </a>
    </h1>


        
    
        <div class="menu-simple menu0">
            
                
                    <a href="https://diarioprimicia.com.ar" class="menu-simple__item">Inicio</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/categoria/1/locales" class="menu-simple__item">Locales</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/categoria/15/provinciales" class="menu-simple__item">Provinciales</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/categoria/16/nacionales" class="menu-simple__item">Nacionales</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/categoria/4/deportes" class="menu-simple__item">Deportes</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/categoria/24/tecnologia-y-ciencia" class="menu-simple__item">Tecnología y Ciencia</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/categoria/25/cine-y-series" class="menu-simple__item">Cine y Series</a>
                
                
            
        </div>
    


        
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>


        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    


        
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/_diarioprimicia" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
                    <a class="social-buttons__item youtube" href="https://www.youtube.com/channel/UCVdSwey6NEybj0LYgDf2SwA/feed" target="_blank"><i class="fa fa-youtube"></i></a>
                
            
                
                    <a class="social-buttons__item linkedin" href="https://www.linkedin.com/in/diario-primicia-0350a5199/" target="_blank"><i class="fa fa-linkedin"></i></a>
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/diarioprimiciarafaela/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    


        
    
        <div class="menu-simple menu1">
            
                
                    <a href="https://diarioprimicia.com.ar/contacto" class="menu-simple__item">Contacto</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/historial" class="menu-simple__item">Historial de noticias</a>
                
                
            
                
                    <a href="/contenido/113773/terminos-y-condiciones" class="menu-simple__item">Términos y condiciones</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/rss" class="menu-simple__item">RSS</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/farmacias" class="menu-simple__item">Farmacias de turno en Rafaela</a>
                
                
            
        </div>
    


        
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Rafaela, Santa Fe, Argentina</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#791d10180b1016090b1014101a10180b181f181c1518391e14181015571a1614"><span class="__cf_email__" data-cfemail="eb8f828a9982849b9982868288828a998a8d8a8e878aab8c868a8287c5888486">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    </section>
</header>

<main class="main">
    <section class="principal">



    
    




    
    


    

    
    


<div class="fullpost__encabezado">
    <h1 class="fullpost__titulo">La provincia construirá 90 viviendas en Puerto General San Martín</h1>

    
        <p class="fullpost__copete">A través del programa nacional &quot;Casa Propia Construir Futuro&quot;, se invertirán más de 440 millones de pesos.</p>
    

    <span class="fullpost__categoria">
        
            <a href="https://diarioprimicia.com.ar/categoria/15/provinciales">Provinciales</a>
        
    </span>

    <span class="fullpost__fecha">
        
            <span class="fecha">26 de octubre de 2021</span>
        
    </span>

    
        <span class="fullpost__autor">
            
                <img src="/download/auth_user.foto.b20548624f46d0f0.666f746f70657266696c2e706e67.png" alt="Diario Primicia"/>
                <a href="/usuario/2/diario-primicia">Diario Primicia</a>
            
        </span>
    
</div>



    
    


    

    
    













<!-- ------------------------------------------------------------------------------------------------------------ -->



</section>
    <section class="extra1">
    <!-- ----------------------------------------------------- EXTRA1 ----------------------------------------------- -->
    <div class="fullpost__main">

        
    
    

        
    

    
    


        
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="2021-10-25NID_272791O_1" class="img-responsive lazyload" data-src="https://www.santafe.gov.ar/noticias/media/cache/thumb_no_full/recursos/fotos/2021/10/2021-10-25NID_272791O_1.jpeg" height="auto" src="data:," width="auto" />

            
        </div>
    


        
            
                
            
                
            
        

        
    
    

        
    

    
    


        <div class="fullpost__cuerpo">
            <p>El Ministerio de Infraestructura, Servicios P&uacute;blicos y H&aacute;bitat, a trav&eacute;s de la Direcci&oacute;n Provincial de Vivienda y Urbanismo, licitar&aacute; las obras para construir 90 viviendas en la localidad de Puerto General San Mart&iacute;n, departamento San Lorenzo, para lo que se destinar&aacute; un presupuesto de casi 447 millones de pesos. Se trata de prototipos de dos dormitorios, que se ejecutar&aacute;n a trav&eacute;s del Programa &ldquo;Casa Propia - Construir Futuro&rdquo;.</p>
            
    
    

            
<p>Dicha l&iacute;nea, cogestionada a trav&eacute;s del Ministerio de Desarrollo Territorial y H&aacute;bitat de la Naci&oacute;n, se viene desarrollando en m&aacute;s de 100 municipios y comunas de la provincia.</p>
<p>Al respecto, el director Provincial de Vivienda y Urbanismo, Jos&eacute; Kerz, coment&oacute;: "Esta es una pol&iacute;tica de Estado que muestra el trabajo articulado con el gobierno nacional, con una mirada federal de vivienda y h&aacute;bitat, respondiendo a los lineamientos del gobernador Omar Perotti y la ministra Silvina Frana, priorizando la demanda habitacional de la provincia, para que nuevas familias concreten el sue&ntilde;o de la casa propia".</p>
<p style="text-align: center;"><span style="text-decoration: underline; font-size: 24px;"><em><strong>Apertura de Sobres</strong></em></span></p>
<p>La apertura de sobres se desarrollar&aacute; el jueves 11 de noviembre a las 10.30 horas en el "Centro Cultural Batalla Punta Quebracho", sito en calle Av. C&oacute;rdoba 1132 de la localidad de Puerto General San Mart&iacute;n, y se dividir&aacute; en dos grupos de 42 y 48 viviendas. Cuentan con un presupuesto oficial de $ 208.769.413,09 y $ 238.104.037,26, respectivamente.</p>
        </div>

        
            <div class="fullpost__etiquetas">
                
                    <a class="fullpost__etiqueta" href="https://diarioprimicia.com.ar/tema/4459/casa-propia" rel="tag">Casa propia</a>
                
                    <a class="fullpost__etiqueta" href="https://diarioprimicia.com.ar/tema/13/omar-perotti" rel="tag">Omar Perotti</a>
                
                    <a class="fullpost__etiqueta" href="https://diarioprimicia.com.ar/tema/56/santa-fe" rel="tag">Santa Fe</a>
                
                    <a class="fullpost__etiqueta" href="https://diarioprimicia.com.ar/tema/1499/viviendas" rel="tag">Viviendas</a>
                
            </div>
        

        
    

    
    


        

        
    
    

        
    

    
    


        


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>



        
    
    

        
    

    
    

    </div>
</section>
    <section class="extra2">
    <!-- ----------------------------------------------------- EXTRA2 ----------------------------------------------- -->
    
        <section class="bloque relacionados cant6">
            <h1 class="bloque__titulo">Te puede interesar</h1>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/124907/la-provincia-entrego-mas-de-54-millones-de-pesos-a-traves-de-lote-propio-para-co">
                <img alt="unnamed (29)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8042601defe869d3.756e6e616d656420283239295f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8042601defe869d3.756e6e616d656420283239295f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.9ccb2553e29f210a.756e6e616d656420283239295f6d696e6961747572612e6a7067.jpg 400w" height="722" src="data:," width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/124907/la-provincia-entrego-mas-de-54-millones-de-pesos-a-traves-de-lote-propio-para-co">La provincia entregó más de 54 millones de pesos a través de Lote Propio para construir viviendas</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/15/provinciales" class="post__categoria">Provinciales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">22 de octubre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Se trata de anticipos financieros para las localidades de Tostado, Godoy, Llambi Campbell, Cabal y Emilia.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/124937/la-provincia-construira-36-viviendas-en-granadero-baigorria-y-bigand">
                <img alt="2021-10-25NID_272790O_1" class="img-responsive lazyload" data-src="https://www.santafe.gov.ar/noticias/media/cache/thumb_no_full/recursos/fotos/2021/10/2021-10-25NID_272790O_1.jpeg" height="auto" src="data:," width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/124937/la-provincia-construira-36-viviendas-en-granadero-baigorria-y-bigand">La provincia construirá 36 viviendas en Granadero Baigorria y Bigand</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/15/provinciales" class="post__categoria">Provinciales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">26 de octubre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Son unidades habitacionales de 2 dormitorios que tienen un presupuesto oficial cercano a los 180 millones de pesos y un plazo de ejecución de 8 meses. Se desarrollan a través del programa nacional &quot;Casa Propia Construir Futuro&quot;.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/124858/la-provincia-presento-el-programa-primer-empleo-a-empresarios-de-rafaela-y-esper">
                <img alt="unnamed (14)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9afaa1b6520c2f15.756e6e616d656420283134295f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9afaa1b6520c2f15.756e6e616d656420283134295f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.af800ef1e76f6110.756e6e616d656420283134295f6d696e6961747572612e6a7067.jpg 400w" height="750" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/124858/la-provincia-presento-el-programa-primer-empleo-a-empresarios-de-rafaela-y-esper">La provincia presentó el Programa Primer Empleo a empresarios de Rafaela y Esperanza</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/1/locales" class="post__categoria">Locales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">12 de octubre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Continua la serie de encuentros en distintas localidades con cámaras y asociaciones intermedias del sector productivo.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/124704/billetera-santa-fe-seguira-durante-2022">
                <img alt="Billetera-santa-fe" class="img-responsive lazyload" data-src="https://eltrebol.gov.ar/wp-content/uploads/2021/03/Billetera-santa-fe.jpg" height="auto" src="data:," width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/124704/billetera-santa-fe-seguira-durante-2022">Billetera Santa Fe: Seguirá durante 2022</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/15/provinciales" class="post__categoria">Provinciales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">27 de septiembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Las partidas de fondos para sostener el exitoso plan de promoción de ventas fueron incluidas en el presupuesto para 2022, que será presentado este jueves en la Legislatura.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/124833/la-provincia-cuenta-con-formacion-en-educacion-sexual-integral-en-todos-los-nive">
                <img alt="unnamed (10)" class="img-responsive lazyload" data-alto-grande="1735" data-ancho-grande="3089" data-sizes="auto" data-src="/download/multimedia.normal.a548bf2aacaa1686.756e6e616d656420283130295f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a548bf2aacaa1686.756e6e616d656420283130295f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.beb1ebdaddbd1ec6.756e6e616d656420283130295f6772616e64652e6a7067.jpg 3089w, /download/multimedia.miniatura.bda61c4620f25d89.756e6e616d656420283130295f6d696e6961747572612e6a7067.jpg 400w" height="561" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/124833/la-provincia-cuenta-con-formacion-en-educacion-sexual-integral-en-todos-los-nive">La provincia cuenta con formación en Educación Sexual Integral en todos los niveles y modalidades</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/15/provinciales" class="post__categoria">Provinciales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">06 de octubre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">En el marco de los 15 años de la aprobación y promulgación de la ley Nacional Nº 26.150, la coordinadora de ESI, Ximena Frois, brindó detalles de su instrumentación en el sistema educativo santafesino.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/124896/la-provincia-prorroga-la-fecha-de-inscripcion-al-programa-de-modernizacion-de-ed">
                <img alt="unnamed (27)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.904d5f9246ad43fc.756e6e616d656420283237295f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.904d5f9246ad43fc.756e6e616d656420283237295f6e6f726d616c2e6a7067.jpg 1140w, /download/multimedia.miniatura.9e522733d5c50db4.756e6e616d656420283237295f6d696e6961747572612e6a7067.jpg 400w" height="640" src="data:," width="1140" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/124896/la-provincia-prorroga-la-fecha-de-inscripcion-al-programa-de-modernizacion-de-ed">La provincia prorroga la fecha de inscripción al Programa de Modernización de Edificios afectados al Ministerio de Seguridad</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/15/provinciales" class="post__categoria">Provinciales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">21 de octubre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La inscripción se extiende hasta el 3 de noviembre para que más municipios y comunas de toda la provincia, a excepción de Santa Fe y Rosario, puedan presentar los proyectos para las reformas. Hasta el momento, 40 localidades presentaron sus proyectos.</p>
    </article>

                
            </div>
        </section>
    

    
    
    

    
    

    
    


    
</section>
    <section class="aside">
    <!-- ----------------------------------------------------- ASIDE ----------------------------------------------- -->
    
    
    

    
    

    
    

    
    
    

    
    <section class="bloque lo-mas-visto">
        <h2 class="bloque__titulo">Lo más visto</h2>
        <div class="bloque__lista">
            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/124926/vialidad-nacional-avanza-con-la-repavimentacion-de-la-autopista-rosario-cordoba">
                <img alt="EL GOBBIERNO NACIONAL AVANZA CON LA REPAVIMENTACIÓN DE LA AUTOPISTA ROSARIO-CÓRDOBA II" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.af914fbcf4d1da78.454c20474f42424945524e4f204e4143494f4e414c204156414e5a4120434f4e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.af914fbcf4d1da78.454c20474f42424945524e4f204e4143494f4e414c204156414e5a4120434f4e5f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.9d33e670003d5ebc.454c20474f42424945524e4f204e4143494f4e414c204156414e5a4120434f4e5f6d696e6961747572612e6a706567.jpeg 400w" height="852" src="data:," width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/124926/vialidad-nacional-avanza-con-la-repavimentacion-de-la-autopista-rosario-cordoba">­Vialidad Nacional avanza con la Repavimentación de la Autopista Rosario - Córdoba</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/16/nacionales" class="post__categoria">Nacionales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">25 de octubre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El proyecto se desarrolla entre las ciudades de Rosario y Roldán y beneficiará a más de 25.000 personas que transitan por allí a diario.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/124927/cgt-rafaela-junto-a-atilra-por-cada-trabajador-y-trabajadora">
                <img alt="cgt" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9ea0dfa044251626.6367745f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.9ea0dfa044251626.6367745f6e6f726d616c2e6a706567.jpeg 720w, /download/multimedia.miniatura.9665dbc018abd6f0.6367745f6d696e6961747572612e6a706567.jpeg 168w" height="1280" src="data:," width="720" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/124927/cgt-rafaela-junto-a-atilra-por-cada-trabajador-y-trabajadora">CGT Rafaela: Junto a ATILRA por cada Trabajador y Trabajadora</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/1/locales" class="post__categoria">Locales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">25 de octubre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Los sindicatos nucleados en la CGT Regional Rafaela, hacemos público nuestro apoyo a ATILRA en su incansable defensa de los puestos de trabajo de la industria lechera.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/124928/se-realizo-la-muestra-nos-apropiamos-del-acueducto">
                <img alt="Jornada1A" class="img-responsive lazyload" data-alto-grande="1066" data-ancho-grande="1599" data-sizes="auto" data-src="/download/multimedia.normal.a0cc6bcb69b2becb.4a6f726e61646131415f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a0cc6bcb69b2becb.4a6f726e61646131415f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.ab1eb5fd981f4cca.4a6f726e61646131415f6772616e64652e6a7067.jpg 1599w, /download/multimedia.miniatura.ae32625fc9443fa1.4a6f726e61646131415f6d696e6961747572612e6a7067.jpg 400w" height="666" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/124928/se-realizo-la-muestra-nos-apropiamos-del-acueducto">Se realizó la muestra “Nos apropiamos del acueducto”</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/1/locales" class="post__categoria">Locales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">25 de octubre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Se trató de producciones pedagógicas, artísticas y científicas realizadas por las niñas, niños y adolescentes, quienes aplicaron los saberes trabajados en el aula, reflejando la importancia de la emblemática obra y el cuidado del agua. “Es una posibilidad desde lo pedagógico para hablar de una obra tan importante. Han enriquecido la obra, analizándola de esta manera”; destacó Omar Perotti durante su visita.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/124929/continua-la-venta-de-entradas-para-el-ftr21">
                <img alt="FTR" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9841fcc2fe300422.4654525f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9841fcc2fe300422.4654525f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.b191b7bb5a0c6ead.4654525f6d696e6961747572612e6a7067.jpg 400w" height="852" src="data:," width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/124929/continua-la-venta-de-entradas-para-el-ftr21">Continúa la venta de entradas para el FTR21</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/1/locales" class="post__categoria">Locales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">25 de octubre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">De las 54 funciones que cubrirán los 20 espectáculos programados, se han agotado las localidades para la pieza local Los encuentros y algunas funciones de Perdón, La Elegida, Nombrarte recuerdo y ¡Bailemos... que se acaba el mundo!. La venta continuará hasta el 7 de noviembre inclusive.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/124930/el-omnibus-sanitario-volvio-a-rafaela-en-accion-para-fortalecer-la-atencion-prim">
                <img alt="DSC_4061" class="img-responsive lazyload" data-alto-grande="1080" data-ancho-grande="1620" data-sizes="auto" data-src="/download/multimedia.normal.839ae1da32e4f93b.4453435f343036315f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.839ae1da32e4f93b.4453435f343036315f6e6f726d616c2e4a5047.JPG 1000w, /download/multimedia.grande.a5a5a49d2ae1122d.4453435f343036315f6772616e64652e4a5047.JPG 1620w, /download/multimedia.miniatura.b18778083821b510.4453435f343036315f6d696e6961747572612e4a5047.JPG 400w" height="666" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/124930/el-omnibus-sanitario-volvio-a-rafaela-en-accion-para-fortalecer-la-atencion-prim">El Ómnibus Sanitario volvió a Rafaela en Acción para fortalecer la atención primaria en los barrios</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/1/locales" class="post__categoria">Locales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">25 de octubre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">&quot;Este es el comienzo y, seguramente, haremos ajustes a medida que vaya transcurriendo el tiempo. Lo que viene a ofrecer el colectivo sanitario es un fortalecimiento de la atención primaria de la salud porque es un centro de atención móvil. Nuestro objetivo es continuar dotándolo de profesionales que el territorio nos demanda&quot;, expresó el subsecretario de Salud, Martín Racca durante la primera jornada en el dispositivo móvil.</p>
    </article>

            
        </div>
    </section>

    
    
    

    
    

    
    

    
    
    

    
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    

    
    

    
    

    
    
    

</section>
</main>

<footer class="footer">
    
    
    

    
    
        <div class="menu-simple ">
            
                
                    <a href="https://diarioprimicia.com.ar/contacto" class="menu-simple__item">Contacto</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/historial" class="menu-simple__item">Historial de noticias</a>
                
                
            
                
                    <a href="/contenido/113773/terminos-y-condiciones" class="menu-simple__item">Términos y condiciones</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/rss" class="menu-simple__item">RSS</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/farmacias" class="menu-simple__item">Farmacias de turno en Rafaela</a>
                
                
            
        </div>
    

    
    

    
    

    
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>

    
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/_diarioprimicia" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
                    <a class="social-buttons__item youtube" href="https://www.youtube.com/channel/UCVdSwey6NEybj0LYgDf2SwA/feed" target="_blank"><i class="fa fa-youtube"></i></a>
                
            
                
                    <a class="social-buttons__item linkedin" href="https://www.linkedin.com/in/diario-primicia-0350a5199/" target="_blank"><i class="fa fa-linkedin"></i></a>
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/diarioprimiciarafaela/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    

    
        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Rafaela, Santa Fe, Argentina</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#9df9f4fceff4f2edeff4f0f4fef4fceffcfbfcf8f1fcddfaf0fcf4f1b3fef2f0"><span class="__cf_email__" data-cfemail="5a3e333b2833352a2833373339333b283b3c3b3f363b1a3d373b333674393537">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    <div class="poweredby">
<a href="https://medios.com.ar/?utm_source=diarioprimicia.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=117" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId=313574426995054"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-50298112-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (localStorage.encuestas_votadas === undefined) {
                    localStorage.encuestas_votadas = JSON.stringify([]);
                }
                let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);
                let participo = encuestas_votadas.indexOf(id_encuesta) !== -1;
                if (!participo) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion":opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                        }
                        else if (result.message) {
                            mensaje.html(result.message);
                        }
                    });
                } else {
                    mensaje.html("Ya has participado de esta encuesta");
                }
                encuesta.find(".encuesta__opcion").hide(0);
                encuesta.find(".encuesta__titulo").hide(0);
                mensaje.show(0);
                $j(".popup-encuesta__close").hide(0);
                setTimeout(function() {
                    mensaje.hide(0);
                    $j(".popup-encuesta__close").click();
                }, 1500);
            });

            
        });
    </script>

        
    

         <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53f0c4165e5aab51" type="text/javascript"></script>
<script>
(function () {
var v = document.createElement ("script"); v.async = true;
v.src = "https://assets-prod.vicomi.com/vicomi.js?token=7d4188ff89c34645b7641ef4d1e8aba5 ";
var s = document.getElementsByTagName (" script ") [0]; s.parentNode.insertBefore (v, s);
}) ();
</script>
<style>.poweredby {display:none;}</style>
    </body>
</html>