










<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Nueva jornada especial de castraciones</title>
        <meta name="description" content="Será este sábado 21 de agosto, desde las 8:30, en la vecinal del barrio Mora."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="313574426995054" /> 
        <link rel="shortcut icon" href="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2021-08-18+17%3A38%3A12.619027" type="image/png">
        
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_aludra/scuti.css?v=116">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Raleway:400,700,800|Montserrat:400,700'); :root { --font-family: 'Raleway', sans-serif; --font-family-alt: 'Montserrat', sans-serif; } </style><style>:root {--main-color: #ff0243; --bg-color: #ffffff; --font-color: #000000; --bg-color-soft: #eeeeee; --font-color-soft: #999999; --bg-color-hard: #222222; --font-color-hard: #eeeeee; --farmacias: #45ba00; --white: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diarioprimicia.com.ar/contenido/124180/nueva-jornada-especial-de-castraciones">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Diario Primicia"/>
        <meta property="og:title"          content="Nueva jornada especial de castraciones" />
        <meta property="og:description"    content="Será este sábado 21 de agosto, desde las 8:30, en la vecinal del barrio Mora."/>
        <meta property="og:url"            content="https://diarioprimicia.com.ar/contenido/124180/nueva-jornada-especial-de-castraciones" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://diarioprimicia.com.ar/download/multimedia.normal.a3167d6ce04236c1.43617374616369c3b36e206a5f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://diarioprimicia.com.ar/download/multimedia.normal.a3167d6ce04236c1.43617374616369c3b36e206a5f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="950"/>
                        <meta property="og:image:height" content="950"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-08-18T15:39-03"/>
        <meta property="article:modified_time"  content="2021-08-18T15:42-03"/>
        
            <meta property="article:section"        content="Locales"/>
        
        <meta property="article:tag"            content="Nueva jornada especial de castraciones | Será este sábado 21 de agosto, desde las 8:30, en la vecinal del barrio Mora."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Nueva jornada especial de castraciones" />
        <meta name="twitter:description"        content="Será este sábado 21 de agosto, desde las 8:30, en la vecinal del barrio Mora."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diarioprimicia.com.ar/contenido/124180/nueva-jornada-especial-de-castraciones",
                "mainEntityOfPage": "https://diarioprimicia.com.ar/contenido/124180/nueva-jornada-especial-de-castraciones",
                "name": "Nueva jornada especial de castraciones",
                "headline": "Nueva jornada especial de castraciones",
                "description": "Será este sábado 21 de agosto, desde las 8:30, en la vecinal del barrio Mora.",
                
                    "articleSection": "Locales",
                
                "datePublished": "2021-08-18T15:39",
                "dateModified": "2021-08-18T15:42",
                "image": "https://diarioprimicia.com.ar/download/multimedia.normal.a3167d6ce04236c1.43617374616369c3b36e206a5f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "castraciones,diario primicia rafaela,Noticias",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario Primicia",
                    "url": "https://diarioprimicia.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diarioprimicia.com.ar/static/custom/logo-grande.png?t=2021-08-18+17%3A38%3A12.619027"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Diario Primicia",
                        "url": "/usuario/2/diario-primicia"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script>
<style>.poweredby {display:none;}</style>
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">






























<header class="header">
    <a class="open-nav"><i class="fa fa-bars"></i></a>

    
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F124180%2Fnueva-jornada-especial-de-castraciones%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
    
    <h1 class="header__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarioprimicia.com.ar/static/custom/logo.png?t=2021-08-18+17%3A38%3A12.619027" alt="Diario Primicia"/>
                

                
                    <img class="only-mobile" src="https://diarioprimicia.com.ar/static/custom/logo-movil.png?t=2021-08-18+17%3A38%3A12.619027" alt="Diario Primicia"/>
                
            
        </a>
    </h1>


    
    
    

    
    

    
    
        
            <div class="bloque-html E"><p><a href="https://www.instagram.com/diarioprimiciaok/" rel="noopener" target="_blank"><img alt="instagram" class="img-responsive lazyload" data-src="http://diarioprimicia.com.ar/download/multimedia.normal.9b6a445414c98863.696e7374616772616d5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.9b6a445414c98863.696e7374616772616d5f6e6f726d616c2e706e67.png 844w, /download/multimedia.miniatura.823be3e674ee058f.696e7374616772616d5f6d696e6961747572612e706e67.png 400w" height="121" sizes="auto" src="data:," style="display: block; margin-left: auto; margin-right: auto;" width="844"/></a></p></div>
        
    


    <div class="header__menu">
        <ul>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar">
                        Inicio
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/1/locales">
                        Locales
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/15/provinciales">
                        Provinciales
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/16/nacionales">
                        Nacionales
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/4/deportes">
                        Deportes
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/24/tecnologia-y-ciencia">
                        Tecnología y Ciencia
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/25/cine-y-series">
                        Cine y Series
                        
                    </a>
                    
                </li>
            
        </ul>
    </div>

    <section class="nav" id="nav">
        <a class="close-nav"><i class="fa fa-times"></i></a>

        
    <h1 class="nav__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarioprimicia.com.ar/static/custom/logo.png?t=2021-08-18+17%3A38%3A12.619027" alt="Diario Primicia"/>
                

                
                    <img class="only-mobile" src="https://diarioprimicia.com.ar/static/custom/logo-movil.png?t=2021-08-18+17%3A38%3A12.619027" alt="Diario Primicia"/>
                
            
        </a>
    </h1>


        
    
        <div class="menu-simple menu0">
            
                
                    <a href="https://diarioprimicia.com.ar" class="menu-simple__item">Inicio</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/categoria/1/locales" class="menu-simple__item">Locales</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/categoria/15/provinciales" class="menu-simple__item">Provinciales</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/categoria/16/nacionales" class="menu-simple__item">Nacionales</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/categoria/4/deportes" class="menu-simple__item">Deportes</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/categoria/24/tecnologia-y-ciencia" class="menu-simple__item">Tecnología y Ciencia</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/categoria/25/cine-y-series" class="menu-simple__item">Cine y Series</a>
                
                
            
        </div>
    


        
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>


        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    


        
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/_diarioprimicia" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
                    <a class="social-buttons__item youtube" href="https://www.youtube.com/channel/UCVdSwey6NEybj0LYgDf2SwA/feed" target="_blank"><i class="fa fa-youtube"></i></a>
                
            
                
                    <a class="social-buttons__item linkedin" href="https://www.linkedin.com/in/diario-primicia-0350a5199/" target="_blank"><i class="fa fa-linkedin"></i></a>
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/diarioprimiciarafaela/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    


        
    
        <div class="menu-simple menu1">
            
                
                    <a href="https://diarioprimicia.com.ar/contacto" class="menu-simple__item">Contacto</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/historial" class="menu-simple__item">Historial de noticias</a>
                
                
            
                
                    <a href="/contenido/113773/terminos-y-condiciones" class="menu-simple__item">Términos y condiciones</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/rss" class="menu-simple__item">RSS</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/encuestas" class="menu-simple__item">Encuestas</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/farmacias" class="menu-simple__item">Farmacias de turno en Rafaela</a>
                
                
            
        </div>
    


        
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Rafaela, Santa Fe, Argentina</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#f99d90988b9096898b9094909a90988b989f989c9598b99e94989095d79a9694"><span class="__cf_email__" data-cfemail="4d29242c3f24223d3f2420242e242c3f2c2b2c28212c0d2a202c2421632e2220">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    </section>
</header>

<main class="main">
    <section class="principal">



    
    




    
    


    

    
    



    <div class="fullpost__encabezado">
        <h1 class="fullpost__titulo">Nueva jornada especial de castraciones</h1>

        
            <p class="fullpost__copete">Será este sábado 21 de agosto, desde las 8:30, en la vecinal del barrio Mora.</p>
        

        <span class="fullpost__categoria">
            
                <a href="https://diarioprimicia.com.ar/categoria/1/locales">Locales</a>
            
        </span>

        <span class="fullpost__fecha">
            
                <span class="fecha">18 de agosto de 2021</span>
            
        </span>

        
            <span class="fullpost__autor">
                
                    <img src="/download/auth_user.foto.b20548624f46d0f0.666f746f70657266696c2e706e67.png" alt="Diario Primicia"/>
                    <a href="/usuario/2/diario-primicia">Diario Primicia</a>
                
            </span>
        
    </div>




    
    


    

    
    













<!-- ------------------------------------------------------------------------------------------------------------ -->



</section>
    <section class="extra1">
    <!-- ----------------------------------------------------- EXTRA1 ----------------------------------------------- -->
    <div class="fullpost__main">

        
    
    

        
    

    
    


        
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Castación j" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a3167d6ce04236c1.43617374616369c3b36e206a5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a3167d6ce04236c1.43617374616369c3b36e206a5f6e6f726d616c2e6a7067.jpg 950w, /download/multimedia.miniatura.a2cfb1bce3be90bc.43617374616369c3b36e206a5f6d696e6961747572612e6a7067.jpg 300w" height="950" src="data:," width="950" />

            
        </div>
    


        
            
                
            
                
            
        

        

        
    
    

        
    

    
    


        <div class="fullpost__cuerpo">
            <p>Este s&aacute;bado 21 de agosto, se llevar&aacute; a cabo una jornada especial de castraciones de animales en la vecinal del barrio Mora, ubicada en Destefani y Mazzi.</p>
            
    
    

            
<p><br/>La misma estar&aacute; a cargo de profesionales veterinarios dispuestos por la Municipalidad de Rafaela, quienes esterilizar&aacute;n a los animales desde las 8:30.</p>
<p><br/>La atenci&oacute;n se realizar&aacute; priorizando a quienes hayan obtenido turno, el que puede solicitarse al n&uacute;mero 15 57 57 55.&nbsp;</p>
<p><br/>Asimismo, se le recuerda que deber&aacute; presentarse una sola persona con su animal en ayunas (hembra o machos desde los 6 meses de edad). Adem&aacute;s, los caninos deber&aacute;n tener correa y bozal, y los felinos deber&aacute;n estar dentro de jaulas transportadoras o bolsos. De este modo, se procura minimizar el contacto con otras personas.</p>
<p><br/>Aquellos que lleven a los animales deben asistir con tapabocas o barbijo, tal cual lo dispone el Decreto municipal N&ordm; 50.523 y respetar el distanciamiento interpersonal.</p>
        </div>

        
            <div class="fullpost__etiquetas">
                
                    <a class="fullpost__etiqueta" href="https://diarioprimicia.com.ar/tema/15275/castraciones" rel="tag">castraciones</a>
                
                    <a class="fullpost__etiqueta" href="https://diarioprimicia.com.ar/tema/12912/diario-primicia-rafaela" rel="tag">diario primicia rafaela</a>
                
                    <a class="fullpost__etiqueta" href="https://diarioprimicia.com.ar/tema/3149/noticias" rel="tag">Noticias</a>
                
            </div>
        

        
    

    
    


        

        
    
    

        
    

    
    


        


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>



        
    
    

        
    

    
    

    </div>
</section>
    <section class="extra2">
    <!-- ----------------------------------------------------- EXTRA2 ----------------------------------------------- -->
    
        <section class="bloque relacionados cant6">
            <h1 class="bloque__titulo">Te puede interesar</h1>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/123670/jornada-especial-de-castracion-se-llevara-a-cabo-este-sabado">
                <img alt="Jornada2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b25a50e2a4f2e081.4a6f726e616461325f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b25a50e2a4f2e081.4a6f726e616461325f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.9c77439712aaff96.4a6f726e616461325f6d696e6961747572612e6a7067.jpg 300w" height="1024" src="data:," width="1024" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/123670/jornada-especial-de-castracion-se-llevara-a-cabo-este-sabado">Jornada especial de castración: Se llevará a cabo este Sábado</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/3/sucesos" class="post__categoria">Sucesos</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">26 de julio de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Tendrá lugar el sábado 31 de julio, de 8:30 a 15:30, en la vecinal del barrio Pizzurno.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/123647/quirofano-movil-vacunacion-y-castracion-para-perros-y-gatos">
                <img alt="WhatsApp Image 2021-07-25 at 18.12.46" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8c37dd064d98f76c.576861747341707020496d61676520323032312d30372d32352061742031382e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.8c37dd064d98f76c.576861747341707020496d61676520323032312d30372d32352061742031382e5f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.86286606b14e11ba.576861747341707020496d61676520323032312d30372d32352061742031382e5f6d696e6961747572612e6a706567.jpeg 400w" height="853" src="data:," width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/123647/quirofano-movil-vacunacion-y-castracion-para-perros-y-gatos">Quirófano Móvil: Vacunación y castración para perros y gatos</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/1/locales" class="post__categoria">Locales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">26 de julio de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El subsecretario de Salud, Martín Racca, visitó Rafaela en Acción y habló de la importancia de la vacunación antirrábica, un servicio gratuito que ofrece el municipio junto a la castración y desparasitación para cuidar a nuestros animales.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/124100/el-paer-suma-mas-cuadras-de-pavimento">
                <img alt="paer1" class="img-responsive lazyload" data-alto-grande="1080" data-ancho-grande="1620" data-sizes="auto" data-src="/download/multimedia.normal.8467f951497c49a0.70616572315f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.8467f951497c49a0.70616572315f6e6f726d616c2e4a5047.JPG 1000w, /download/multimedia.grande.8874c5c883613bfd.70616572315f6772616e64652e4a5047.JPG 1620w, /download/multimedia.miniatura.aced88142ea9adff.70616572315f6d696e6961747572612e4a5047.JPG 400w" height="666" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/124100/el-paer-suma-mas-cuadras-de-pavimento">El PAER suma más cuadras de pavimento</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/1/locales" class="post__categoria">Locales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">14 de agosto de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">A través de una inversión público-privada de más 70 millones de pesos, se está completando el esquema de pavimentación de todas las cuadras que configuran el PAER.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/124091/los-memes-de-dylan-el-perro-presidencial-el-unico-preocupado-de-la-foto-en-olivo">
                <img alt="dylan-y-albertojpg" class="img-responsive lazyload" data-src="https://media.lacapital.com.ar/p/3cd14005d2631e6e20bbcd064cb6db19/adjuntos/203/imagenes/030/455/0030455183/dylan-y-albertojpg.jpg" height="auto" src="data:," width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/124091/los-memes-de-dylan-el-perro-presidencial-el-unico-preocupado-de-la-foto-en-olivo">Los memes de Dylan: el perro presidencial, el único &quot;preocupado&quot; de la foto en Olivos</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/16/nacionales" class="post__categoria">Nacionales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">13 de agosto de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Los usuarios de Twitter no dejaron pasar la oportunidad de hacer chistes sobre la presencia de la mascota en en el cumpleaños de Fabiola</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/124001/mirabella-y-castello-presentaron-la-lista-para-concejales-de-santa-fe-que-encabe">
                <img alt="Mirabella_Mudallel_Castello 01" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b6ce4d113409e3af.4d69726162656c6c615f4d7564616c6c656c5f43617374656c6c6f2030315f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.b6ce4d113409e3af.4d69726162656c6c615f4d7564616c6c656c5f43617374656c6c6f2030315f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.8021c2e0fc15766e.4d69726162656c6c615f4d7564616c6c656c5f43617374656c6c6f2030315f6d696e6961747572612e6a706567.jpeg 400w" height="852" src="data:," width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/124001/mirabella-y-castello-presentaron-la-lista-para-concejales-de-santa-fe-que-encabe">Mirabella y Castelló presentaron la lista para concejales de Santa Fe que encabeza Jorgelina Mudallel</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/15/provinciales" class="post__categoria">Provinciales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">11 de agosto de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Roberto Mirabella y Marcos Castelló presentaron la lista de precandidatos a concejalas y concejales de Hacemos Santa Fe que encabeza Jorgelina Mudallel para las Primarias Abiertas, Simultáneas y Obligatorias, en un acto que se realizó en el Puerto de Santa Fe y donde, además, se leyó el saludo y la adhesión del Gobernador Omar Perotti a la nómina.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/123508/se-detecto-un-segundo-caso-de-un-santafesino-con-la-cepa-delta">
                <img alt="2021-07-19NID_271647O_1" class="img-responsive lazyload" data-src="https://ci6.googleusercontent.com/proxy/U8tB3eus_W1p01aL9vBHPTOl3kKr-Gk7EhHxpULU1NiKnGvva2EDes0GyIWoIEMZSB-PkhfK-DpQqvaljjYy6ru6EiuIdnq987PjRNuXlP9isRWHHdbNRdM_GUJWMfmEhQp8Go42Tx12xDskmTOuUnJ-Ih1UuiIrQavMNKvGTGIpsf-n=s0-d-e1-ft#https://www.santafe.gob.ar/noticias/media/cache/thumb_no_full/recursos/fotos/2021/07/2021-07-19NID_271647O_1.jpeg" height="auto" src="data:," width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/123508/se-detecto-un-segundo-caso-de-un-santafesino-con-la-cepa-delta">Se detectó un segundo caso de un santafesino con la cepa Delta</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/15/provinciales" class="post__categoria">Provinciales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">20 de julio de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Es una turista proveniente de Estados Unidos que cumplió el aislamiento y ya recibió el alta correspondiente.</p>
    </article>

                
            </div>
        </section>
    

    
    
    

    
    

    
    


    
</section>
    <section class="aside">
    <!-- ----------------------------------------------------- ASIDE ----------------------------------------------- -->
    
    
    

    
    

    
    

    
    
    

    
    <section class="bloque lo-mas-visto">
        <h2 class="bloque__titulo">Lo más visto</h2>
        <div class="bloque__lista">
            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/124126/lewandowski-y-mirabella-caminaron-por-los-barrios-de-santa-fe">
                <img alt="Lewandowski_Mirabella_Mudallel 01" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b4af42b4dbe1b216.4c6577616e646f77736b695f4d69726162656c6c615f4d7564616c6c656c20305f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b4af42b4dbe1b216.4c6577616e646f77736b695f4d69726162656c6c615f4d7564616c6c656c20305f6e6f726d616c2e6a7067.jpg 1153w, /download/multimedia.miniatura.bc035f55b2ed3055.4c6577616e646f77736b695f4d69726162656c6c615f4d7564616c6c656c20305f6d696e6961747572612e6a7067.jpg 400w" height="735" src="data:," width="1153" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/124126/lewandowski-y-mirabella-caminaron-por-los-barrios-de-santa-fe">Lewandowski y Mirabella caminaron por los barrios de Santa Fe</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/15/provinciales" class="post__categoria">Provinciales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">17 de agosto de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">&quot;Hay una armonía muy importante entre el gobierno provincial y el gobierno nacional&quot;</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/124133/fin-de-semana-largo-positivo-para-el-turismo-en-santa-fe">
                <img alt="2021-08-17NID_271978O_1" class="img-responsive lazyload" data-src="https://ci4.googleusercontent.com/proxy/41X36iEXRVPtQR1FegAntdqrDMpyghP92fQt-RHyhNdYEkPj4gi1f_0ShLKUdlq-1gPQK8u1ro793LtXgIg7cLmldkNMDIRpHeKzuT7JN2Y-mLNVX0l7w6HPXvB8Gec-DBVClpuiDzDsEg=s0-d-e1-ft#https://www.santafe.gov.ar/noticias/recursos/fotos/2021/08/2021-08-17NID_271978O_1.jpeg" height="auto" src="data:," width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/124133/fin-de-semana-largo-positivo-para-el-turismo-en-santa-fe">Fin de semana largo positivo para el Turismo en Santa Fe</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/15/provinciales" class="post__categoria">Provinciales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">17 de agosto de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">En la Costa santafesina la ocupación osciló entre el 90 y 100%. El crecimiento del turismo intraprovincial fue impulsado por diferentes herramientas como Billetera Santa Fe.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/124153/el-fondo-editorial-municipal-continua-fomentando-la-literatura-rafaelina">
                <img alt="FEM (1)" class="img-responsive lazyload" data-alto-grande="1200" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.afff504b7dc55d87.46454d202831295f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.afff504b7dc55d87.46454d202831295f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.82651e8a889556ea.46454d202831295f6772616e64652e6a7067.jpg 1600w, /download/multimedia.miniatura.a8b463e129cd76fa.46454d202831295f6d696e6961747572612e6a7067.jpg 400w" height="750" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/124153/el-fondo-editorial-municipal-continua-fomentando-la-literatura-rafaelina">El Fondo Editorial Municipal continúa fomentando la literatura rafaelina</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/1/locales" class="post__categoria">Locales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">18 de agosto de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Se entregaron los estímulos económicos a las ganadoras del concurso 2020 del FEM.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/124159/coronda-un-preso-se-fugo-de-la-carcel">
                <img alt="evadido-coronda-juan-marcelo-tuerto-priottijpg_16x9" class="img-responsive lazyload" data-src="https://www.radiorafaela.com.ar/wp-content/uploads/2021/08/evadido-coronda-juan-marcelo-tuerto-priottijpg_16x9.png" height="auto" src="data:," width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/124159/coronda-un-preso-se-fugo-de-la-carcel">Coronda: Un preso se fugó de la cárcel</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/3/sucesos" class="post__categoria">Sucesos</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">18 de agosto de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Juan Marcelo &quot;Tuerto&quot; Priotti, quien cumplía una condena de 35 años por homicidio agravado y robos, se fugó este martes por la tarde de la Unidad Penitenciaria 1.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/124160/santa-fe-se-amplian-las-clases-presenciales-y-se-pueden-juntar-mas-personas-en-l">
                <img alt="images?q=tbn:ANd9GcRFyI5Q6pyzDAOio22SpBbzrCSDmIGi74yHkgQRvcrRV4j-KwV3kSQJbd0E541dXWXwQBE&amp;usqp=CAU" class="img-responsive lazyload" data-src="https://encrypted-tbn0.gstatic.com/images?q=tbn:ANd9GcRFyI5Q6pyzDAOio22SpBbzrCSDmIGi74yHkgQRvcrRV4j-KwV3kSQJbd0E541dXWXwQBE&amp;usqp=CAU" height="auto" src="data:," width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/124160/santa-fe-se-amplian-las-clases-presenciales-y-se-pueden-juntar-mas-personas-en-l">Santa Fe: Se amplían las clases presenciales y se pueden juntar más personas en las reuniones familiares</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/15/provinciales" class="post__categoria">Provinciales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">18 de agosto de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Teniendo en cuenta el bajo nivel de contagios que se está produciendo en todo el territorio santafesino, se anunciará el próximo 20 de agosto más horas de clases en las escuelas, mientras que en las reuniones familiares podrá haber hasta 20 personas.</p>
    </article>

            
        </div>
    </section>

    
    
    

    
    

    
    

    
    
    

    
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    

    
    

    
    

    
    
    

</section>
</main>

<footer class="footer">
    
    
    

    
    
        <div class="menu-simple ">
            
                
                    <a href="https://diarioprimicia.com.ar/contacto" class="menu-simple__item">Contacto</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/historial" class="menu-simple__item">Historial de noticias</a>
                
                
            
                
                    <a href="/contenido/113773/terminos-y-condiciones" class="menu-simple__item">Términos y condiciones</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/rss" class="menu-simple__item">RSS</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/encuestas" class="menu-simple__item">Encuestas</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/farmacias" class="menu-simple__item">Farmacias de turno en Rafaela</a>
                
                
            
        </div>
    

    
    

    
    

    
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>

    
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/_diarioprimicia" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
                    <a class="social-buttons__item youtube" href="https://www.youtube.com/channel/UCVdSwey6NEybj0LYgDf2SwA/feed" target="_blank"><i class="fa fa-youtube"></i></a>
                
            
                
                    <a class="social-buttons__item linkedin" href="https://www.linkedin.com/in/diario-primicia-0350a5199/" target="_blank"><i class="fa fa-linkedin"></i></a>
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/diarioprimiciarafaela/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    

    
        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Rafaela, Santa Fe, Argentina</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#9efaf7ffecf7f1eeecf7f3f7fdf7ffecfff8fffbf2ffdef9f3fff7f2b0fdf1f3"><span class="__cf_email__" data-cfemail="d4b0bdb5a6bdbba4a6bdb9bdb7bdb5a6b5b2b5b1b8b594b3b9b5bdb8fab7bbb9">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    <div class="poweredby">
<a href="https://medios.com.ar/?utm_source=diarioprimicia.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=116" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId=313574426995054"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-50298112-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        








        
        
        
    

         <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53f0c4165e5aab51" type="text/javascript"></script>
<script>
(function () {
var v = document.createElement ("script"); v.async = true;
v.src = "https://assets-prod.vicomi.com/vicomi.js?token=7d4188ff89c34645b7641ef4d1e8aba5 ";
var s = document.getElementsByTagName (" script ") [0]; s.parentNode.insertBefore (v, s);
}) ();
</script>
<style>.poweredby {display:none;}</style>
    </body>
</html>