









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>🔷 Mirabella: &quot;Cuando hay decisión, las cosas se hacen&quot;</title>
        <meta name="description" content="El senador nacional por Santa Fe Roberto Mirabella acompañó al Gobernador Omar Perotti en la inauguración de las obras para el tramo de la Autopista de la Ruta Nacional N°34 entre los kilómetros 195 y 203 y, tras la ceremonia, afirmó que &quot;cuando hay decisión, las cosas se hacen&quot;.  Más tarde, acompañó al mandatario provincial en su visita por la ciudad de Sunchales donde se inauguró la nueva sede del Instituto Cooperativo de Enseñanza Superior en el marco de la ceremonia por los 75 años de la empresa Sancor Seguros."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2020-12-22+13%3A25%3A07.518857" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/bae-default.css?v=109">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato:400,700'); :root {--font-family-alt: 'Lato', sans-serif; --font-weight-alt: 700; --font-family: 'Arial', sans-serif; --font-weight: 300;}</style>
            
            <style>
                :root {  --main-color: #e12520;  --bg-color: #ffffff;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diarioprimicia.com.ar/contenido/120446/mirabella-cuando-hay-decision-las-cosas-se-hacen">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Diario Primicia"/>
        <meta property="og:title"          content="🔷 Mirabella: &quot;Cuando hay decisión, las cosas se hacen&quot;" />
        <meta property="og:description"    content="El senador nacional por Santa Fe Roberto Mirabella acompañó al Gobernador Omar Perotti en la inauguración de las obras para el tramo de la Autopista de la Ruta Nacional N°34 entre los kilómetros 195 y 203 y, tras la ceremonia, afirmó que &quot;cuando hay decisión, las cosas se hacen&quot;.  Más tarde, acompañó al mandatario provincial en su visita por la ciudad de Sunchales donde se inauguró la nueva sede del Instituto Cooperativo de Enseñanza Superior en el marco de la ceremonia por los 75 años de la empresa Sancor Seguros."/>
        <meta property="og:url"            content="https://diarioprimicia.com.ar/contenido/120446/mirabella-cuando-hay-decision-las-cosas-se-hacen" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://diarioprimicia.com.ar/download/multimedia.normal.9da8863141c2f09a.52757461204e6163696f6e616c203334203030325f6e6f726d616c2e6a706567.jpeg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://diarioprimicia.com.ar/download/multimedia.normal.9da8863141c2f09a.52757461204e6163696f6e616c203334203030325f6e6f726d616c2e6a706567.jpeg" />
                    
                    
                        <meta property="og:image:width" content="1080"/>
                        <meta property="og:image:height" content="1080"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-12-22T11:43-03"/>
        <meta property="article:modified_time"  content="2020-12-22T11:44-03"/>
        
            <meta property="article:section"        content="Política "/>
        
        <meta property="article:tag"            content="🔷 Mirabella: &quot;Cuando hay decisión, las cosas se hacen&quot; | El senador nacional por Santa Fe Roberto Mirabella acompañó al Gobernador Omar Perotti en la inauguración de las obras para el tramo de la Autopista de la Ruta Nacional N°34 entre los kilómetros 195 y 203 y, tras la ceremonia, afirmó que &quot;cuando hay decisión, las cosas se hacen&quot;.  Más tarde, acompañó al mandatario provincial en su visita por la ciudad de Sunchales donde se inauguró la nueva sede del Instituto Cooperativo de Enseñanza Superior en el marco de la ceremonia por los 75 años de la empresa Sancor Seguros."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="🔷 Mirabella: &quot;Cuando hay decisión, las cosas se hacen&quot;" />
        <meta name="twitter:description"        content="El senador nacional por Santa Fe Roberto Mirabella acompañó al Gobernador Omar Perotti en la inauguración de las obras para el tramo de la Autopista de la Ruta Nacional N°34 entre los kilómetros 195 y 203 y, tras la ceremonia, afirmó que &quot;cuando hay decisión, las cosas se hacen&quot;.  Más tarde, acompañó al mandatario provincial en su visita por la ciudad de Sunchales donde se inauguró la nueva sede del Instituto Cooperativo de Enseñanza Superior en el marco de la ceremonia por los 75 años de la empresa Sancor Seguros."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diarioprimicia.com.ar/contenido/120446/mirabella-cuando-hay-decision-las-cosas-se-hacen",
                "mainEntityOfPage": "https://diarioprimicia.com.ar/contenido/120446/mirabella-cuando-hay-decision-las-cosas-se-hacen",
                "name": "🔷 Mirabella: &quot;Cuando hay decisión, las cosas se hacen&quot;",
                "headline": "🔷 Mirabella: &quot;Cuando hay decisión, las cosas se hacen&quot;",
                "description": "El senador nacional por Santa Fe Roberto Mirabella acompañó al Gobernador Omar Perotti en la inauguración de las obras para el tramo de la Autopista de la Ruta Nacional N°34 entre los kilómetros 195 y 203 y, tras la ceremonia, afirmó que &quot;cuando hay decisión, las cosas se hacen&quot;.  Más tarde, acompañó al mandatario provincial en su visita por la ciudad de Sunchales donde se inauguró la nueva sede del Instituto Cooperativo de Enseñanza Superior en el marco de la ceremonia por los 75 años de la empresa Sancor Seguros.",
                
                    "articleSection": "Política ",
                
                "datePublished": "2020-12-22T11:43",
                "dateModified": "2020-12-22T11:44",
                "image": "https://diarioprimicia.com.ar/download/multimedia.normal.9da8863141c2f09a.52757461204e6163696f6e616c203334203030325f6e6f726d616c2e6a706567.jpeg",
                
                    "keywords": "Argentina,Roberto Mirabella,Ruta 34,Senador Nacional",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario Primicia",
                    "url": "https://diarioprimicia.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diarioprimicia.com.ar/static/custom/logo-grande.png?t=2020-12-22+13%3A25%3A07.518857"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Diario Primicia",
                        "url": "/usuario/2/diario-primicia"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-50298112-1', 'auto');
            ga('send', 'pageview');
            
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script>

    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Martes 22 de diciembre</span>
                
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F120446%2Fmirabella-cuando-hay-decision-las-cosas-se-hacen%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarioprimicia.com.ar/static/custom/logo.png?t=2020-12-22+13%3A25%3A07.518857" alt="Diario Primicia de Rafaela | Noticias de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diarioprimicia.com.ar/static/custom/logo-movil.png?t=2020-12-22+13%3A25%3A07.518857" alt="Diario Primicia de Rafaela | Noticias de Rafaela"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2020-12-22+13%3A25%3A07.518857"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/1/ciudad">Ciudad</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/3/sucesos">Sucesos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/15/provincial">Provincial</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://diarioprimicia.com.ar/categoria/16/nacional" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Nacional <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diarioprimicia.com.ar/categoria/19/mundo">Mundo</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/4/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://diarioprimicia.com.ar/categoria/17/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diarioprimicia.com.ar/categoria/7/farandula">Farandula</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/11/politica">Política </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/21/horoscopo-diario">Horóscopo diario</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-120446">

                        

                        <header>
                            <h1 class="titulo">🔷 Mirabella: &quot;Cuando hay decisión, las cosas se hacen&quot;</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diarioprimicia.com.ar/categoria/11/politica">Política </a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">22 de diciembre de 2020</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/2/diario-primicia"><span>Diario Primicia</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">El senador nacional por Santa Fe Roberto Mirabella acompañó al Gobernador Omar Perotti en la inauguración de las obras para el tramo de la Autopista de la Ruta Nacional N°34 entre los kilómetros 195 y 203 y, tras la ceremonia, afirmó que &quot;cuando hay decisión, las cosas se hacen&quot;.  Más tarde, acompañó al mandatario provincial en su visita por la ciudad de Sunchales donde se inauguró la nueva sede del Instituto Cooperativo de Enseñanza Superior en el marco de la ceremonia por los 75 años de la empresa Sancor Seguros.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Ruta Nacional 34 002" class="img-responsive" height="1080" loading="lazy" sizes="auto" src="/download/multimedia.normal.9da8863141c2f09a.52757461204e6163696f6e616c203334203030325f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.9da8863141c2f09a.52757461204e6163696f6e616c203334203030325f6e6f726d616c2e6a706567.jpeg 1080w, /download/multimedia.miniatura.97c3af5809d47e23.52757461204e6163696f6e616c203334203030325f6d696e6961747572612e6a706567.jpeg 300w" width="1080" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>Ruta Nacional 34 002</span>
                    
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>Durante la ceremonia en la Ruta 34 que encabez&oacute; Perotti, Mirabella estuvo junto al administrador general de Vialidad Nacional, Gustavo Arrieta; el intendente de la ciudad de Rafaela, Luis Castellano; la ministra de Infraestructura, Silvina Frana; y el jefe del 7&deg; Distrito Santa Fe de Vialidad Nacional, Fabio S&aacute;nchez. En ese marco, el legislador nacional expres&oacute; que "estar cerca de la finalizaci&oacute;n, de poder tener esta Autopista que es la Ruta 34 es clave para la conectividad vial y para la producci&oacute;n".</p>
                                
    
    

                                
<p>Asimismo, record&oacute; que si bien los trabajos comenzaron en 2014 "en los &uacute;ltimos seis meses se llev&oacute; a cabo un tercio de la obra". "Con este ritmo ya tenemos 13 kil&oacute;metros habilitados de autopista. Seguramente en marzo, abril del a&ntilde;o que viene llegaremos hasta Rafaela y despu&eacute;s cerca de fin de a&ntilde;o ya terminaremos la Circunvalaci&oacute;n de Rafaela", continu&oacute;.</p>
<p>Al respecto, la Provincia de Santa Fe inform&oacute; que la construcci&oacute;n de la autopista avanz&oacute; a ritmo sostenido durante 2020 y que el contrato en marcha alcanza un monto de 16.700 millones de pesos, y tiene un avance de obra del 62 por ciento, con 42 kil&oacute;metros en ejecuci&oacute;n.</p>
<p>"As&iacute; que cada vez es m&aacute;s importante toda la conexi&oacute;n y la conectividad que tiene el oeste de la provincia de Santa Fe a partir de la concreci&oacute;n de la Ruta Nacional 34", resalt&oacute;.</p>
<p>M&aacute;s tarde, Mirabella acompa&ntilde;&oacute; al gobernador Perotti en su visita por la ciudad de Sunchales donde particip&oacute; de la inauguraci&oacute;n de la nueva sede del Instituto Cooperativo de Ense&ntilde;anza Superior en el marco de la ceremonia por los 75 a&ntilde;os de la empresa Sancor Seguros, ceremonia que tambi&eacute;n cont&oacute; con la presencia del ministro de Educaci&oacute;n de la Naci&oacute;n, Nicol&aacute;s Trotta; y la ministra de Justicia, Marcela Losardo.</p>
<p>Adem&aacute;s participaron el Ministro de Producci&oacute;n de Santa Fe, Daniel Costamagna; la Ministra de Educaci&oacute;n provincial, Adriana Cantero; la Secretar&iacute;a de Ciencia, Tecnolog&iacute;a e Innovaci&oacute;n, Marina Baima; y el Secretario de Justicia, H&eacute;ctor Somaglia.&nbsp;</p>
<p>Por la tarde, Mirabella contin&uacute;a su agenda junto a Perotti por la ciudad de Venado Tuerto donde el mandatario provincial encabeza la apertura de ofertas para la Licitaci&oacute;n P&uacute;blica de las obras de remodelaci&oacute;n en el edificio de la Escuela N&deg;483 &ldquo;El Industrial&rdquo;.</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/321/argentina">Argentina</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/6803/roberto-mirabella">Roberto Mirabella</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/1230/ruta-34">Ruta 34</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/3757/senador-nacional">Senador Nacional</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.be9d8d7f6615145b.6c6f676f66696e616c2e6a7067.jpg');">
            <a href="/usuario/2/diario-primicia"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/2/diario-primicia">Diario Primicia</a>
            </h2>

            <div class="descripcion">Redacción</div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/_diarioprimicia" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://diarioprimicia.com.ar/contenido/120446/mirabella-cuando-hay-decision-las-cosas-se-hacen"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-108"
                             class="publi  C8"
                             data-publicidad="108"
                             data-nombre="Pirotecnia Cero"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="108" data-nombre="Pirotecnia Cero" style="margin:0 auto"
                                     src="/download/publicidades.imagen.b2fcd6cb80199d9a.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diarioprimicia.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diarioprimicia.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="/contenido/113773/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diarioprimicia.com.ar/rss">RSS</a>
                                
                                    <a href="https://diarioprimicia.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="https://diarioprimicia.com.ar/necrologicas">Necrológicas Rafaela</a>
                                
                                    <a href="https://diarioprimicia.com.ar/ediciones_impresas">Ediciones impresas</a>
                                
                                    <a href="https://diarioprimicia.com.ar/eventos">Superliga Argentina 2020</a>
                                
                                    <a href="https://diarioprimicia.com.ar/videos">Videos</a>
                                
                                    <a href="https://diarioprimicia.com.ar/farmacias">Farmacias de turno en Rafaela</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario Primicia</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Rafaela, Santa Fe, Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#b0d4d9d1c2d9dfc0c2d9ddd9d3d9d1c2d1d6d1d5dcd1f0d7ddd1d9dc9ed3dfdd"><span class="__cf_email__" data-cfemail="6a0e030b1803051a1803070309030b180b0c0b0f060b2a0d070b030644090507">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=109" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        <script>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</script>
        
        








        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            
                            items_photoswipe.push({
                                "src": "/download/multimedia.normal.9da8863141c2f09a.52757461204e6163696f6e616c203334203030325f6e6f726d616c2e6a706567.jpeg",
                                "w":1080,
                                "h":1080,
                                "title": "Ruta Nacional 34 002"
                            })
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
    

         <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53f0c4165e5aab51" type="text/javascript"></script>
<script>
(function () {
var v = document.createElement ("script"); v.async = true;
v.src = "https://assets-prod.vicomi.com/vicomi.js?token=7d4188ff89c34645b7641ef4d1e8aba5 ";
var s = document.getElementsByTagName (" script ") [0]; s.parentNode.insertBefore (v, s);
}) ();
</script>
    </body>
</html>