












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Se entregaron aportes a clubes e instituciones de la ciudad y el departamento</title>
        <meta name="description" content="Entre las instituciones beneficiadas, se encontraron cuatro deportivas: los clubes Ferrocarril del Estado, 9 de Julio y Ben Hur de Rafaela, y el club Deportivo Josefina de la misma localidad. Además, la escuela Agrotécnica IDESA de Ataliva."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="313574426995054" /> 
        <link rel="shortcut icon" href="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2022-12-21+07%3A12%3A04.409587" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/default-default.css?v=22.1.d">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Exo:800|Roboto'); :root { --font-family-alt: 'Exo', sans-serif; --font-family: 'Roboto', sans-serif; }</style><style>:root {--main-color: #cd2d2d; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://diarioprimicia.com.ar/contenido/127519/se-entregaron-aportes-a-clubes-e-instituciones-de-la-ciudad-y-el-departamento">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Diario Primicia"/>
        <meta property="og:title"          content="Se entregaron aportes a clubes e instituciones de la ciudad y el departamento" />
        <meta property="og:description"    content="Entre las instituciones beneficiadas, se encontraron cuatro deportivas: los clubes Ferrocarril del Estado, 9 de Julio y Ben Hur de Rafaela, y el club Deportivo Josefina de la misma localidad. Además, la escuela Agrotécnica IDESA de Ataliva."/>
        <meta property="og:url"            content="https://diarioprimicia.com.ar/contenido/127519/se-entregaron-aportes-a-clubes-e-instituciones-de-la-ciudad-y-el-departamento" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://diarioprimicia.com.ar/download/multimedia.grande.919aad09d0663ea6.61706f72746573206120636c7562657320335f6772616e64652e4a5047.JPG" />
            <meta property="og:image:width" content="1620"/>
            <meta property="og:image:height" content="1080"/>
            <meta name="twitter:image"         content="https://diarioprimicia.com.ar/download/multimedia.grande.919aad09d0663ea6.61706f72746573206120636c7562657320335f6772616e64652e4a5047.JPG"/>
        
        <meta property="article:published_time" content="2022-12-21T18:02-03"/>
        <meta property="article:modified_time"  content="2022-12-21T18:05-03"/>
        
            <meta property="article:section"    content="Locales"/>
        
        <meta property="article:tag"            content="Se entregaron aportes a clubes e instituciones de la ciudad y el departamento | Entre las instituciones beneficiadas, se encontraron cuatro deportivas: los clubes Ferrocarril del Estado, 9 de Julio y Ben Hur de Rafaela, y el club Deportivo Josefina de la misma localidad. Además, la escuela Agrotécnica IDESA de Ataliva."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Se entregaron aportes a clubes e instituciones de la ciudad y el departamento" />
        <meta name="twitter:description"        content="Entre las instituciones beneficiadas, se encontraron cuatro deportivas: los clubes Ferrocarril del Estado, 9 de Julio y Ben Hur de Rafaela, y el club Deportivo Josefina de la misma localidad. Además, la escuela Agrotécnica IDESA de Ataliva."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diarioprimicia.com.ar/contenido/127519/se-entregaron-aportes-a-clubes-e-instituciones-de-la-ciudad-y-el-departamento",
                "mainEntityOfPage": "https://diarioprimicia.com.ar/contenido/127519/se-entregaron-aportes-a-clubes-e-instituciones-de-la-ciudad-y-el-departamento",
                "name": "Se entregaron aportes a clubes e instituciones de la ciudad y el departamento",
                "headline": "Se entregaron aportes a clubes e instituciones de la ciudad y el departamento",
                "description": "Entre las instituciones beneficiadas, se encontraron cuatro deportivas: los clubes Ferrocarril del Estado, 9 de Julio y Ben Hur de Rafaela, y el club Deportivo Josefina de la misma localidad. Además, la escuela Agrotécnica IDESA de Ataliva.",
                
                    "articleSection": "Locales",
                
                "datePublished": "2022-12-21T18:02",
                "dateModified": "2022-12-21T18:05",
                "image": "https://diarioprimicia.com.ar/download/multimedia.grande.919aad09d0663ea6.61706f72746573206120636c7562657320335f6772616e64652e4a5047.JPG",
                
                    "keywords": "Aportes,club de rafaela,Intendente de rafaela,Santa Fe",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario Primicia",
                    "url": "https://diarioprimicia.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diarioprimicia.com.ar/static/custom/logo-grande.png?t=2022-12-21+07%3A12%3A04.409587"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Diario Primicia",
                        "url": "/usuario/2/diario-primicia"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script>
<style>.poweredby {display:none;}</style>
<!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-N81HNHBDV0"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-N81HNHBDV0');
</script>
    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Miércoles 21 de diciembre</span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    

    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarioprimicia.com.ar/static/custom/logo.png?t=2022-12-21+07%3A12%3A04.409587" alt="Diario Primicia"/>
                

                
                    <img class="only-mobile" src="https://diarioprimicia.com.ar/static/custom/logo-movil.png?t=2022-12-21+07%3A12%3A04.409587" alt="Diario Primicia"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    

    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar" target="">
                                
                                Inicio
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="/categoria/1/ciudad" target="">
                                
                                Locales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/15/provincial" target="">
                                
                                Provinciales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/16/nacional" target="">
                                
                                Nacionales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/4/deportes" target="">
                                
                                Deportes
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/24/tecnologia-y-ciencia" target="">
                                
                                Tecnología y Ciencia
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/25/cine-y-series" target="">
                                
                                Cine y Series
                            </a>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-127519">

                        

                        <header>
                            <h1 class="titulo">Se entregaron aportes a clubes e instituciones de la ciudad y el departamento</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diarioprimicia.com.ar/categoria/1/locales">Locales</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">21 de diciembre de 2022</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/2/diario-primicia"><span>Diario Primicia</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Entre las instituciones beneficiadas, se encontraron cuatro deportivas: los clubes Ferrocarril del Estado, 9 de Julio y Ben Hur de Rafaela, y el club Deportivo Josefina de la misma localidad. Además, la escuela Agrotécnica IDESA de Ataliva.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    

    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="aportes a clubes 3" class="img-responsive lazyload" data-alto-grande="1080" data-ancho-grande="1620" data-sizes="auto" data-src="/download/multimedia.normal.b136f3527da5c81d.61706f72746573206120636c7562657320335f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.b136f3527da5c81d.61706f72746573206120636c7562657320335f6e6f726d616c2e4a5047.JPG 1000w, /download/multimedia.grande.919aad09d0663ea6.61706f72746573206120636c7562657320335f6772616e64652e4a5047.JPG 1620w, /download/multimedia.miniatura.a4d6dd4240b23461.61706f72746573206120636c7562657320335f6d696e6961747572612e4a5047.JPG 400w" height="666" src="data:," width="1000" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    

    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>En el marco del plan Incluir y mediante un acto en el que particip&oacute; el intendente Luis Castellano; el ministro de Desarrollo Social, Danilo Capitani y el senador Alcides Calvo, se entregaron aportes econ&oacute;micos para instituciones de la ciudad y el departamento.</p>
                                
    
    

                                
<p>La entrega realizada en el estadio &ldquo;Coliseo del Sur&rdquo; del club Ben Hur, &nbsp;cont&oacute; adem&aacute;s con la presencia la secretaria de Desarrollo Humano, Myriam Villafa&ntilde;e; el subsecretario de Deportes y Recreaci&oacute;n, Ignacio Podio; y la secretaria de Obras y Servicios P&uacute;blicos, B&aacute;rbara Chivallero.</p>
<p>En la oportunidad, entre las instituciones beneficiadas, se encontraron cuatro deportivas: los clubes Ferrocarril del Estado, 9 de Julio y Ben Hur de Rafaela, y el club Deportivo Josefina de la misma localidad. Adem&aacute;s, la escuela Agrot&eacute;cnica IDESA de Ataliva.&nbsp;</p>
<p>El Gobierno de la Provincia, a trav&eacute;s de la Secretar&iacute;a de Deportes del Ministerio de Desarrollo Social, realiza aportes econ&oacute;micos con el objeto de apoyar obras de infraestructura en los clubes. A lo largo del a&ntilde;o, cientos de clubes e instituciones de todo el territorio santafesino fueron beneficiados.&nbsp;</p>
<p>Al respecto, el Intendente expres&oacute;: &ldquo;Siempre charlamos sobre la importancia que tiene para la vida social y comunitaria de la ciudad, que nuestros clubes est&eacute;n fortalecidos. A esto lo entiende claramente el Gobernador. El deporte junto con la educaci&oacute;n y el trabajo son los elementos estructuradores de una sociedad. Y la enorme contenci&oacute;n que hacen los clubes para con los chicos, ayuda, y mucho. Sabemos que es enorme el esfuerzo que hacen los dirigentes, todos y todos los d&iacute;as, y que necesitan acompa&ntilde;amiento del Estado para poder llevar adelante obras que son inalcanzables para la mayor&iacute;a de los clubes&rdquo;.&nbsp;</p>
<p>Luego, los presidentes de los clubes rafaelinos que recibieron aportes, manifestaron sus sensaciones. Al respecto, Hugo Morel, presidente del Club 9 de Julio, coment&oacute;: &ldquo;Estamos cerrando un a&ntilde;o que para nuestra instituci&oacute;n fue muy bueno, viniendo a recibir este aporte con el vamos a empezar el cercado de nuestro nuevo predio ubicado detr&aacute;s de la UNRaf. Muy contentos con este aporte y con el compromiso de seguir trabajando para el que club siga creciendo&rdquo;.</p>
<p>Por su parte, Jorge Muriel, presidente de Ferrocarril del Estado, expres&oacute;: &ldquo;Sin dudas que esto es una acci&oacute;n y una decisi&oacute;n pol&iacute;tica del Gobernador, la de poner los recursos en los clubes de los barrios, de los pueblos. Los clubes colaboran en formar la disciplina de los chicos. No solamente aprenden a practicar deportes. Uno percibe el fin de formar buenas personas. Este aporte es muy bueno, muy valioso. Lo ven&iacute;amos tramitando desde hace un tiempo, y lo vamos a utilizar para solucionar necesidades edilicias que tenemos. El club ha crecido en muchas disciplinas. Por lo tanto, eso va generando nuevas demandas. Tenemos un caudal muy grande de chicos que merecen tener las comodidades necesarias&rdquo;. &nbsp; &nbsp; &nbsp;&nbsp;</p>
<p>Por &uacute;ltimo, el presidente del club anfitri&oacute;n, Adri&aacute;n Zenklusen, detall&oacute;: &ldquo;En los clubes el dinero nunca alcanza porque las inversiones en infraestructura, en mantenimiento, en recursos humanos, siempre requieren una demanda importante. Con estos fondos vamos a construir un dep&oacute;sito de herramientas de la instituci&oacute;n ubicado debajo de la tribuna del estadio Coliseo del Sur. De parte nuestra, muy agradecidos al Senador, al Intendente y al Gobernador que siempre escuchan los pedidos que le hacemos las instituciones&rdquo;.</p>
<p style="text-align: center;"><span style="text-decoration: underline; font-size: 24px;"><em><strong>Plan Incluir</strong></em></span></p>
<p>El Plan Incluir es un dispositivo provincial multiministerial que se lleva adelante junto a municipios, comunas y asociaciones civiles, cuyo objetivo consiste en mejorar la calidad de vida de vecinos y vecinas en los barrios y la poblaci&oacute;n m&aacute;s vulnerables, a partir de una intervenci&oacute;n integral.&nbsp;</p>
<p>Se lleva adelante con fondos provinciales y se destaca el abordaje social a clubes deportivos, sobre todo, a aquellos que son multidisciplinares.</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/1930/aportes">Aportes</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/12738/club-de-rafaela">club de rafaela</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/5376/intendente-de-rafaela">Intendente de rafaela</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/56/santa-fe">Santa Fe</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.b20548624f46d0f0.666f746f70657266696c2e706e67.png');">
            <a href="/usuario/2/diario-primicia"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/2/diario-primicia">Diario Primicia</a>
            </h2>

            <div class="descripcion">Redacción</div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/_diarioprimicia" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    

    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    

                        
    

    
    

    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/126824/fideicomiso-sancor-atilra-desmintio-varias-desinformaciones">
                                                <img alt="big_1615226950" class="img-responsive lazyload" data-src="https://www.agenciapacourondo.com.ar/sites/www.agenciapacourondo.com.ar/files/styles/destacado/public/big_1615226950.jpg?itok=Zwy6Kpl0" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/126824/fideicomiso-sancor-atilra-desmintio-varias-desinformaciones">Fideicomiso SanCor: ATILRA desmintió varias desinformaciones</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/126769/nacion-y-provincia-licitan-el-acueducto-san-javier-san-cristobal-ceres-tostado">
                                                <img alt="2022-10-20NID_276294O_1" class="img-responsive lazyload" data-src="https://www.santafe.gob.ar/noticias/media/cache/thumb_no_full/recursos/fotos/2022/10/2022-10-20NID_276294O_1.jpeg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/126769/nacion-y-provincia-licitan-el-acueducto-san-javier-san-cristobal-ceres-tostado">Nación y Provincia licitan el Acueducto San Javier - San Cristóbal - Ceres - Tostado</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/127348/la-provincia-lanzo-junto-a-supermercadistas-la-canasta-navidena-mas-barata-del-p">
                                                <img alt="unnamed (3)" class="img-responsive lazyload" data-alto-grande="2903" data-ancho-grande="5162" data-sizes="auto" data-src="/download/multimedia.normal.a04e9957b4aaae09.756e6e616d6564202833295f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a04e9957b4aaae09.756e6e616d6564202833295f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.becc9abe4cfd1e99.756e6e616d6564202833295f6772616e64652e6a7067.jpg 5162w, /download/multimedia.miniatura.9aaf7a12e711e131.756e6e616d6564202833295f6d696e6961747572612e6a7067.jpg 400w" height="562" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/127348/la-provincia-lanzo-junto-a-supermercadistas-la-canasta-navidena-mas-barata-del-p">La provincia lanzó, junto a supermercadistas, la canasta navideña más barata del país</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/126860/regional-seis-heridos-al-volcar-un-micro-de-pasajeros">
                                                <img alt="vuelco-colectivo01jpg" class="img-responsive lazyload" data-src="https://media.lacapital.com.ar/p/7fffa7b2eae7743742c0318ed4734aaa/adjuntos/203/imagenes/100/170/0100170950/642x0/smart/vuelco-colectivo01jpg.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/126860/regional-seis-heridos-al-volcar-un-micro-de-pasajeros">Regional: Seis heridos al volcar un micro de pasajeros</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/126926/perotti-presento-el-gasoducto-gran-rosario-en-la-bolsa-de-comercio">
                                                <img alt="2022-10-31NID_276411O_1" class="img-responsive lazyload" data-src="https://www.santafe.gob.ar/noticias/media/cache/thumb_no_full/recursos/fotos/2022/10/2022-10-31NID_276411O_1.jpeg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/126926/perotti-presento-el-gasoducto-gran-rosario-en-la-bolsa-de-comercio">Perotti presentó el Gasoducto Gran Rosario en la Bolsa de Comercio</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/127075/santa-fe-estara-a-cargo-de-la-comision-de-integracion-energetica-regional">
                                                <img alt="2022-11-15NID_276587O_1" class="img-responsive lazyload" data-src="https://www.santafe.gov.ar/noticias/media/cache/thumb_no_full/recursos/fotos/2022/11/2022-11-15NID_276587O_1.jpeg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/127075/santa-fe-estara-a-cargo-de-la-comision-de-integracion-energetica-regional">Santa Fe estará a cargo de la Comisión de Integración Energética Regional</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                

                
    
    

                
    

    
    

    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/127217/el-gobierno-provincial-anuncio-el-inicio-de-las-reuniones-paritarias">
                                            <img alt="unnamed" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ba6cd8623aa02ac7.756e6e616d65645f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ba6cd8623aa02ac7.756e6e616d65645f6e6f726d616c2e6a7067.jpg 1140w, /download/multimedia.miniatura.9987caf886cd0c36.756e6e616d65645f6d696e6961747572612e6a7067.jpg 400w" height="640" src="data:," width="1140" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/127217/el-gobierno-provincial-anuncio-el-inicio-de-las-reuniones-paritarias">El gobierno provincial anunció el inicio de las reuniones paritarias</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/127327/cronograma-de-pagos-de-la-segunda-cuota-del-aguinaldo">
                                            <img alt="c6992c3a-7e42-418a-aa10-94e7c609311f_16-9-discover-aspect-ratio_default_0" class="img-responsive lazyload" data-src="https://static.eldiario.es/clip/c6992c3a-7e42-418a-aa10-94e7c609311f_16-9-discover-aspect-ratio_default_0.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/127327/cronograma-de-pagos-de-la-segunda-cuota-del-aguinaldo">Cronograma de pagos de la segunda cuota del aguinaldo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/127284/la-provincia-conmemora-el-dia-internacional-de-las-personas-con-discapacidad-imp">
                                            <img alt="unnamed" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b967f2ad12c723f9.756e6e616d65645f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b967f2ad12c723f9.756e6e616d65645f6e6f726d616c2e6a7067.jpg 1140w, /download/multimedia.miniatura.8bab04dd5e0b2a05.756e6e616d65645f6d696e6961747572612e6a7067.jpg 400w" height="640" src="data:," width="1140" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/127284/la-provincia-conmemora-el-dia-internacional-de-las-personas-con-discapacidad-imp">La provincia conmemora el Día Internacional de las Personas con Discapacidad implementando el Programa de Autonomía Personal</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/126739/el-ministerio-de-educacion-mantuvo-un-encuentro-de-la-paritaria-tecnica-con-grem">
                                            <img alt="2022-10-18NID_276266O_1" class="img-responsive lazyload" data-src="https://www.santafe.gob.ar/noticias/media/cache/thumb_no_full/recursos/fotos/2022/10/2022-10-18NID_276266O_1.jpeg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/126739/el-ministerio-de-educacion-mantuvo-un-encuentro-de-la-paritaria-tecnica-con-grem">El Ministerio de Educación mantuvo un encuentro de la paritaria técnica con gremios docentes</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/127333/el-gobernador-de-la-provincia-se-reunio-con-el-presidente-de-la-nacion">
                                            <img alt="2022-12-05NID_276804O_1" class="img-responsive lazyload" data-src="https://www.santafe.gob.ar/noticias/media/cache/thumb_no_full/recursos/fotos/2022/12/2022-12-05NID_276804O_1.jpeg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/127333/el-gobernador-de-la-provincia-se-reunio-con-el-presidente-de-la-nacion">El gobernador de la provincia se reunió con el presidente de la Nación</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/127419/la-provincia-dio-inicio-a-una-nueva-etapa-del-programa-precios-santafesinos">
                                            <img alt="2022-12-12NID_276851O_1" class="img-responsive lazyload" data-src="https://www.santafe.gov.ar/noticias/media/cache/thumb_no_full/recursos/fotos/2022/12/2022-12-12NID_276851O_1.jpeg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/127419/la-provincia-dio-inicio-a-una-nueva-etapa-del-programa-precios-santafesinos">La provincia dio inicio a una nueva etapa del programa Precios Santafesinos</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    

    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://diarioprimicia.com.ar/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diarioprimicia.com.ar/historial" target="">
                                        
                                        Historial de noticias
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diarioprimicia.com.ar/terminos" target="">
                                        
                                        Términos y condiciones
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diarioprimicia.com.ar/default/contenido/125166/fuentes-rss" target="">
                                        
                                        Fuentes RSS
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diarioprimicia.com.ar/farmacias" target="">
                                        
                                        Farmacias de turno en Rafaela
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diarioprimicia.com.ar/diarioprimicia/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                         <i class="fa fa-fw fa-sign-in"></i> 
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario Primicia</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Rafaela, Santa Fe, Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#e6828f87948f8996948f8b8f858f8794878087838a87a6818b878f8ac885898b"><span class="__cf_email__" data-cfemail="791d10180b1016090b1014101a10180b181f181c1518391e14181015571a1614">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=diarioprimicia.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.d" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>
<!--TEMPFIX para evitar que el diseño se rompa con bloques o widgets más anchos que el viewport -->
<style>@media(max-width:1024px){.wrapper{width:100%;overflow:hidden;}}</style></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&autoLogAppEvents=1&appId=313574426995054"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-50298112-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
         





 
        
        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
        
    

         <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53f0c4165e5aab51" type="text/javascript"></script>
<script>
(function () {
var v = document.createElement ("script"); v.async = true;
v.src = "https://assets-prod.vicomi.com/vicomi.js?token=7d4188ff89c34645b7641ef4d1e8aba5 ";
var s = document.getElementsByTagName (" script ") [0]; s.parentNode.insertBefore (v, s);
}) ();
</script>
<style>.poweredby {display:none;}</style>
    </body>
</html>