












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>🔷 Rafaela Sustentable en el VI Forum Nacional de Sostenibilidad</title>
        <meta name="description" content="El Municipio y el Instituto para el Desarrollo Sustentable participaron del panel sobre prácticas sustentables en ciudades y empresas. ✅"/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2019-11-26+11%3A58%3A31.910641" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v19.3/t_default/bae-0-default.css?v=3">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diarioprimicia.com.ar/contenido/117290/rafaela-sustentable-en-el-vi-forum-nacional-de-sostenibilidad">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario Primicia"/>
        <meta property="og:title"               content="🔷 Rafaela Sustentable en el VI Forum Nacional de Sostenibilidad" />
        <meta property="og:description"         content="El Municipio y el Instituto para el Desarrollo Sustentable participaron del panel sobre prácticas sustentables en ciudades y empresas. ✅"/>
        <meta property="og:url"                 content="https://diarioprimicia.com.ar/contenido/117290/rafaela-sustentable-en-el-vi-forum-nacional-de-sostenibilidad" />
        <meta name="twitter:image"              content="https://diarioprimicia.com.ar/download/multimedia.normal.893c3576f2b342f5.4e6574576f726b696e67204c6964652053757374652d32385f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://diarioprimicia.com.ar/download/multimedia.grande.917a22a0a7048f9f.4e6574576f726b696e67204c6964652053757374652d32385f6772616e64652e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="3168"/>
                        <meta property="og:image:height" content="2112"/>
                    
                
            
        
        <meta property="article:published_time" content="2019-11-26T16:15-03"/>
        <meta property="article:modified_time"  content="2019-11-26T16:18-03"/>
        
            <meta property="article:section"        content="Ciudad"/>
        
        <meta property="article:tag"            content="🔷 Rafaela Sustentable en el VI Forum Nacional de Sostenibilidad | El Municipio y el Instituto para el Desarrollo Sustentable participaron del panel sobre prácticas sustentables en ciudades y empresas. ✅"/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="🔷 Rafaela Sustentable en el VI Forum Nacional de Sostenibilidad" />
        <meta name="twitter:description"        content="El Municipio y el Instituto para el Desarrollo Sustentable participaron del panel sobre prácticas sustentables en ciudades y empresas. ✅"/>
        
    
    <meta name="generator" content="Medios CMS"/>


        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-50298112-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script>

    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Martes 26 de noviembre</span>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.diarioprimicia.com.ar/user/login?_next=https%3A%2F%2Fdiarioprimicia.com.ar%2Fcontenido%2F117290%2Frafaela-sustentable-en-el-vi-forum-nacional-de-sostenibilidad%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarioprimicia.com.ar/static/custom/logo.png?t=2019-11-26+11%3A58%3A31.910641" alt="Diario Primicia de Rafaela | Noticias de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diarioprimicia.com.ar/static/custom/logo-movil.png?t=2019-11-26+11%3A58%3A31.910641" alt="Diario Primicia de Rafaela | Noticias de Rafaela"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2019-11-26+11%3A58%3A31.910641"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/1/ciudad">Ciudad</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/3/sucesos">Sucesos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/15/provincial">Provincial</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://diarioprimicia.com.ar/categoria/16/nacional" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Nacional <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diarioprimicia.com.ar/categoria/19/mundo">Mundo</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/4/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://diarioprimicia.com.ar/categoria/17/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diarioprimicia.com.ar/categoria/7/farandula">Farandula</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/11/politica">Política </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/21/horoscopo-diario">Horóscopo diario</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-117290">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                🔷 Rafaela Sustentable en el VI Forum Nacional de Sostenibilidad
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diarioprimicia.com.ar/categoria/1/ciudad">Ciudad</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">26 de noviembre de 2019</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="https://diarioprimicia.com.ar/usuario/2/diario-primicia"><span itemprop="name">Diario Primicia</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">El Municipio y el Instituto para el Desarrollo Sustentable participaron del panel sobre prácticas sustentables en ciudades y empresas. ✅</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="NetWorking Lide Suste-28" class="img-responsive lazyload" data-alto-grande="2112" data-ancho-grande="3168" data-sizes="auto" data-src="/download/multimedia.normal.893c3576f2b342f5.4e6574576f726b696e67204c6964652053757374652d32385f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.893c3576f2b342f5.4e6574576f726b696e67204c6964652053757374652d32385f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.8f665d37a9280d93.4e6574576f726b696e67204c6964652053757374652d32385f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.917a22a0a7048f9f.4e6574576f726b696e67204c6964652053757374652d32385f6772616e64652e6a7067.jpg 3168w" height="2112" width="3168" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>La Municipalidad de Rafaela y el Instituto para el Desarrollo Sustentable participaron en el VI Forum Nacional de Sostenibilidad, organizado por LIDE Argentina, y denominado &ldquo;Calidad de vida&rdquo;. El encuentro se realiz&oacute; en el Alvear Palace Hotel de la ciudad de Buenos Aires. Estuvieron presentes el jefe de Gabinete de la Municipalidad, Marcos Corach, la directora del Instituto para el Desarrollo Sustentable, Mar&iacute;a Paz Caruso y el coordinador del Instituto, Alejandro Jurado.</p>
                                
    
    

                                
<p>&ldquo;La articulaci&oacute;n p&uacute;blico-privada hicieron que en Rafaela podamos planificar una agenda de pol&iacute;ticas de desarrollo sustentable. Encontrar espacios permanentes de di&aacute;logo es clave para lograr ese objetivo&rdquo; destac&oacute; Corach, en este espacio que convoca anualmente a l&iacute;deres empresariales, investigadores y especialistas, para analizar la sostenibilidad desde diferentes perspectivas.</p>
<p>Los principales referentes empresariales se convocaron para debatir acerca de las empresas y la incorporaci&oacute;n prioritaria de la sostenibilidad en sus agendas, identificando pr&aacute;cticas de compromiso ambiental, adecuadas a la realidad corporativa y como un factor de competitividad y rentabilidad. &ldquo;En estos momentos dif&iacute;ciles para la econom&iacute;a debemos ser responsables, el factor econ&oacute;mico no debe ser una excusa. Es importante converger en los Objetivos de Desarrollo Sostenible, donde cada empresa se comprometa al cumplimiento de al menos tres de los diecisiete objetivos de Naciones Unidas&rdquo; se&ntilde;al&oacute; Javier Quel, Presidente de LIDE Sostenibilidad, en la apertura de este espacio que cada a&ntilde;o re&uacute;ne a destacados especialistas para debatir sobre la necesidad de gestionar las empresas en relaci&oacute;n equilibrada con el entorno.</p>
<p><strong>Ciudades, Empresas y Dise&ntilde;os Sustentables</strong></p>
<p>El caso de Rafaela Sustentable, fue presentado en el primer panel que gir&oacute; en torno a la implementaci&oacute;n de pr&aacute;cticas sustentables en &aacute;mbitos tan diversos como lo son empresas y ciudades.</p>
<p>Haciendo referencia a los antecedentes, al programa Rafaela Sustentable y a la creaci&oacute;n del Instituto para el Desarrollo Sustentable, Marcos Corach destac&oacute; frente a los participantes la importancia de tener un &aacute;mbito que aborde temas medio ambientales y los ponga en la agenda municipal, junto con la articulaci&oacute;n de otros actores de la ciudad, para tratar cuestiones relevantes y fundamentales relacionados a la sustentabilidad. &ldquo;Hablamos de empleo verde, del di&aacute;logo y la articulaci&oacute;n entre los sectores p&uacute;blico-privado, de pol&iacute;ticas p&uacute;blicas a largo plazo y de la importancia de la participaci&oacute;n ciudadana en el desarrollo sustentable&rdquo; se&ntilde;al&oacute; el jefe de Gabinete Municipal. Tambi&eacute;n expres&oacute; &ldquo;es un espacio muy enriquecedor, donde pudimos escuchar casos, problem&aacute;ticas y acciones de las empresas en relaci&oacute;n a la sustentabilidad, y generar v&iacute;nculos con empresarios e instituciones del pa&iacute;s y el mundo&rdquo;.</p>
<p><strong>LIDE ARGENTINA</strong></p>
<p>LIDE -Grupo de L&iacute;deres Empresariales- es una organizaci&oacute;n de car&aacute;cter privado que re&uacute;ne, en un &aacute;mbito de profesionalidad y excelencia a CEO&acute;s y Presidentes de corporaciones nacionales e internacionales que defienden la libre iniciativa, la protecci&oacute;n del medio ambiente, los valores democr&aacute;ticos y la libertad de prensa.</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/13040/noticias-de-rafaela">noticias de rafaela</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/12642/noticias-hoy">noticias hoy</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/12641/noticias-rafaela">noticias rafaela</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/12877/rafaela-santa-fe">rafaela santa fe</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/13648/sistenibilidad-nacional">sistenibilidad nacional</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/13647/vi-forum-nacional-de-sostenibilidad-nacional">vi forum nacional de sostenibilidad nacional</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://diarioprimicia.com.ar/download/auth_user.foto.be9d8d7f6615145b.6c6f676f66696e616c2e6a7067.jpg');">
            <a href="https://diarioprimicia.com.ar/usuario/2/diario-primicia"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://diarioprimicia.com.ar/usuario/2/diario-primicia">Diario Primicia</a>
            </h2>

            <div class="descripcion">Redacción</div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/_diarioprimicia" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://diarioprimicia.com.ar/contenido/117290/rafaela-sustentable-en-el-vi-forum-nacional-de-sostenibilidad"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2019-11-26T16:15">
                            
                                <meta itemprop="articleSection" content="Ciudad">
                            
                            <meta itemprop="url" content="https://diarioprimicia.com.ar/contenido/117290/rafaela-sustentable-en-el-vi-forum-nacional-de-sostenibilidad">
                            <meta itemprop="image" content="https://diarioprimicia.com.ar/download/multimedia.grande.917a22a0a7048f9f.4e6574576f726b696e67204c6964652053757374652d32385f6772616e64652e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario Primicia"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/contenido/117278/el-ejecutivo-presento-la-nueva-estructura-de-gabinete-ante-los-concejales">
                                                <img alt="WhatsApp Image 2019-11-25 at 11.20.05" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b5863235ad1ff457.576861747341707020496d61676520323031392d31312d32352061742031312e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.b5863235ad1ff457.576861747341707020496d61676520323031392d31312d32352061742031312e5f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.8bda7bb6b43d5500.576861747341707020496d61676520323031392d31312d32352061742031312e5f6d696e6961747572612e6a706567.jpeg 400w" height="853" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/contenido/117278/el-ejecutivo-presento-la-nueva-estructura-de-gabinete-ante-los-concejales">🔷 El Ejecutivo presentó la nueva estructura de Gabinete ante los concejales</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/contenido/117230/nuevos-egresados-de-la-escuela-municipal-de-musica">
                                                <img alt="1 (2)" class="img-responsive lazyload" data-alto-grande="2154" data-ancho-grande="3168" data-sizes="auto" data-src="/download/multimedia.normal.af3a574fb4fd69e8.31202832295f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.af3a574fb4fd69e8.31202832295f6e6f726d616c2e4a5047.JPG 1000w, /download/multimedia.miniatura.909d16fd5b31f1cb.31202832295f6d696e6961747572612e4a5047.JPG 400w, /download/multimedia.grande.ad993cb23bb3d034.31202832295f6772616e64652e4a5047.JPG 3168w" height="2154" width="3168" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/contenido/117230/nuevos-egresados-de-la-escuela-municipal-de-musica">🔷 Nuevos egresados de la Escuela Municipal de Música</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/contenido/116796/el-intendente-visito-la-escuela-juan-bautista-languier">
                                                <img alt="escuela languier 1" class="img-responsive lazyload" data-alto-grande="2376" data-ancho-grande="3168" data-sizes="auto" data-src="/download/multimedia.normal.b28af518c54e842e.65736375656c61206c616e677569657220315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b28af518c54e842e.65736375656c61206c616e677569657220315f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.8f36db122661d680.65736375656c61206c616e677569657220315f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.a4c05c8a1047d4c0.65736375656c61206c616e677569657220315f6772616e64652e6a7067.jpg 3168w" height="2376" width="3168" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/contenido/116796/el-intendente-visito-la-escuela-juan-bautista-languier">🔷 El Intendente visitó la escuela Juan Bautista Languier</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/contenido/117061/rafaela-ferrocarril-del-estado-campeon-del-clausura">
                                                <img alt="ferro_clausura" class="img-responsive lazyload" data-src="http://ligarafaelinadefutbol.com/wp-content/uploads/2019/11/ferro_clausura.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/contenido/117061/rafaela-ferrocarril-del-estado-campeon-del-clausura">🔷 Rafaela: Ferrocarril del Estado Campeón del Clausura</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/contenido/117194/concierto-de-la-orquesta-municipal-de-tango-en-barrio-guemes">
                                                <img alt="31" class="img-responsive lazyload" data-alto-grande="1772" data-ancho-grande="2480" data-sizes="auto" data-src="/download/multimedia.normal.838d8e76c2a7c337.33315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.838d8e76c2a7c337.33315f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.87c45cad6b8eeed3.33315f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.83ab11f1b516bed7.33315f6772616e64652e6a7067.jpg 2480w" height="1772" width="2480" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/contenido/117194/concierto-de-la-orquesta-municipal-de-tango-en-barrio-guemes">🔷 Concierto de la Orquesta Municipal de Tango en barrio Güemes</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/contenido/117143/ejecutivo-y-jefes-de-gendarmeria-se-reunieron-para-acordar-acciones-conjuntas-en">
                                                <img alt="WhatsApp Image 2019-11-16 at 20.07.37" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b8946b759daec91e.576861747341707020496d61676520323031392d31312d31362061742032302e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.b8946b759daec91e.576861747341707020496d61676520323031392d31312d31362061742032302e5f6e6f726d616c2e6a706567.jpeg 1240w, /download/multimedia.miniatura.bd74f43cfcfb22de.576861747341707020496d61676520323031392d31312d31362061742032302e5f6d696e6961747572612e6a706567.jpeg 400w" height="886" width="1240" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/contenido/117143/ejecutivo-y-jefes-de-gendarmeria-se-reunieron-para-acordar-acciones-conjuntas-en">🔷 Ejecutivo y jefes de Gendarmería se reunieron para acordar acciones conjuntas en materia de seguridad</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-101"
                             class="publi  C8"
                             data-publicidad="101"
                             data-nombre="Mega Bingo de Las Parejas"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="101" data-nombre="Mega Bingo de Las Parejas" style="margin:0 auto"
                                     data-src="https://diarioprimicia.com.ar/download/publicidades.imagen.926af49fa2fd6d78.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/contenido/117006/rafaela-encontraron-muerto-a-un-bebe-en-el-relleno-sanitario">
                                            <img alt="multimedia.normal.9d62e55a2cf34c78.6e6f726d616c2e6a7067" class="img-responsive lazyload" data-src="https://diariolaopinion.com.ar/download/multimedia.normal.9d62e55a2cf34c78.6e6f726d616c2e6a7067.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/contenido/117006/rafaela-encontraron-muerto-a-un-bebe-en-el-relleno-sanitario">🔷 Rafaela: Encontraron muerto a un bebe en el Relleno Sanitario</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/contenido/116957/intensificacion-de-desmalezado-en-espacios-publicos">
                                            <img alt="Desmalezado (1)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.89364b2658977006.4465736d616c657a61646f202831295f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.89364b2658977006.4465736d616c657a61646f202831295f6e6f726d616c2e6a7067.jpg 1299w, /download/multimedia.miniatura.acfbc7a5989f0044.4465736d616c657a61646f202831295f6d696e6961747572612e6a7067.jpg 400w" height="567" width="1299" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/contenido/116957/intensificacion-de-desmalezado-en-espacios-publicos">🔷 Intensificación de desmalezado en espacios públicos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/contenido/117140/se-lleva-a-cabo-una-nueva-edicion-de-la-encuesta-a-estudiantes-secundarios-2019">
                                            <img alt="WhatsApp Image 2019-11-07 at 8.22.31 AM" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.834821b580198ce7.576861747341707020496d61676520323031392d31312d303720617420382e325f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.834821b580198ce7.576861747341707020496d61676520323031392d31312d303720617420382e325f6e6f726d616c2e6a706567.jpeg 1032w, /download/multimedia.miniatura.aeacbc26ec5f3e6a.576861747341707020496d61676520323031392d31312d303720617420382e325f6d696e6961747572612e6a706567.jpeg 400w" height="581" width="1032" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/contenido/117140/se-lleva-a-cabo-una-nueva-edicion-de-la-encuesta-a-estudiantes-secundarios-2019">🔷 Se lleva a cabo una nueva edición de la Encuesta a Estudiantes Secundarios 2019</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/contenido/117046/rafaela-dos-jovenes-detenidos">
                                            <img alt="0001290467" class="img-responsive lazyload" data-src="https://media.jujuyalmomento.com/adjuntos/260/imagenes/001/290/0001290467.png" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/contenido/117046/rafaela-dos-jovenes-detenidos">🔷 Rafaela: Dos jóvenes detenidos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/contenido/116869/se-realizo-un-nuevo-taller-en-el-marco-del-seguila-igual">
                                            <img alt="seguila igual 2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a0e72cde41ad08c4.73656775696c6120696775616c20325f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a0e72cde41ad08c4.73656775696c6120696775616c20325f6e6f726d616c2e6a7067.jpg 1032w, /download/multimedia.miniatura.83d1176f4af9954c.73656775696c6120696775616c20325f6d696e6961747572612e6a7067.jpg 400w" height="581" width="1032" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/contenido/116869/se-realizo-un-nuevo-taller-en-el-marco-del-seguila-igual">🔷 Se realizó un nuevo taller en el marco del Seguila Igual!</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/contenido/116871/rafaela-avanza-con-el-uso-del-biodiesel-en-minibuses">
                                            <img alt="minibus con bio" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.848ec22ede572554.6d696e6962757320636f6e2062696f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.848ec22ede572554.6d696e6962757320636f6e2062696f5f6e6f726d616c2e6a7067.jpg 1600w, /download/multimedia.miniatura.80981169858fbb30.6d696e6962757320636f6e2062696f5f6d696e6961747572612e6a7067.jpg 400w" height="1067" width="1600" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/contenido/116871/rafaela-avanza-con-el-uso-del-biodiesel-en-minibuses">🔷 Rafaela avanza con el uso del biodiesel en minibuses</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diarioprimicia.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diarioprimicia.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://diarioprimicia.com.ar/pagina/113773/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diarioprimicia.com.ar/rss">RSS</a>
                                
                                    <a href="https://diarioprimicia.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="https://diarioprimicia.com.ar/necrologicas">Necrológicas Rafaela</a>
                                
                                    <a href="https://diarioprimicia.com.ar/ediciones_impresas">Ediciones impresas</a>
                                
                                    <a href="https://diarioprimicia.com.ar/eventos">Cine Belgrano</a>
                                
                                    <a href="https://diarioprimicia.com.ar/videos">Videos</a>
                                
                                    <a href="https://diarioprimicia.com.ar/farmacias">Farmacias de turno en Rafaela</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario Primicia</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Rafaela, Santa Fe, Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#3f5b565e4d56504f4d5652565c565e4d5e595e5a535e7f58525e5653115c5052"><span class="__cf_email__" data-cfemail="12767b73607b7d62607b7f7b717b7360737473777e7352757f737b7e3c717d7f">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=3" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.grande.917a22a0a7048f9f.4e6574576f726b696e67204c6964652053757374652d32385f6772616e64652e6a7067.jpg",
                    "w":3168,
                    "h":2112,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

         <script async defer src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53f0c4165e5aab51" type="text/javascript"></script>
<script>
(function () {
var v = document.createElement ("script"); v.async = true;
v.src = "https://assets-prod.vicomi.com/vicomi.js?token=7d4188ff89c34645b7641ef4d1e8aba5 ";
var s = document.getElementsByTagName (" script ") [0]; s.parentNode.insertBefore (v, s);
}) ();
</script>
    </body>
</html>