









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>🔷  Recolección de residuos de patio en el primer sector</title>
        <meta name="description" content="La Municipalidad de Rafaela continúa con el cronograma del servicio de recolección de residuos de patio."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2021-02-05+20%3A48%3A32.679810" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/sonic-default.css?v=109">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Roboto|Playfair+Display'); :root {--font-family-alt: 'Playfair Display', serif;--font-family: 'Roboto', sans-serif;}</style>
            
            <style>
                :root {  --main-color: #000000;  --bg-color: #ffffff;  --font-color: #444444;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diarioprimicia.com.ar/contenido/120893/recoleccion-de-residuos-de-patio-en-el-primer-sector">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Diario Primicia"/>
        <meta property="og:title"          content="🔷  Recolección de residuos de patio en el primer sector" />
        <meta property="og:description"    content="La Municipalidad de Rafaela continúa con el cronograma del servicio de recolección de residuos de patio."/>
        <meta property="og:url"            content="https://diarioprimicia.com.ar/contenido/120893/recoleccion-de-residuos-de-patio-en-el-primer-sector" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://diarioprimicia.com.ar/download/multimedia.normal.89c78177212906b6.6261737572615f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://diarioprimicia.com.ar/download/multimedia.grande.9c18f2a834e8726f.6261737572615f6772616e64652e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="6000"/>
                        <meta property="og:image:height" content="4000"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-02-05T11:27-03"/>
        <meta property="article:modified_time"  content="2021-02-05T11:29-03"/>
        
            <meta property="article:section"        content="Ciudad"/>
        
        <meta property="article:tag"            content="🔷  Recolección de residuos de patio en el primer sector | La Municipalidad de Rafaela continúa con el cronograma del servicio de recolección de residuos de patio."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="🔷  Recolección de residuos de patio en el primer sector" />
        <meta name="twitter:description"        content="La Municipalidad de Rafaela continúa con el cronograma del servicio de recolección de residuos de patio."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diarioprimicia.com.ar/contenido/120893/recoleccion-de-residuos-de-patio-en-el-primer-sector",
                "mainEntityOfPage": "https://diarioprimicia.com.ar/contenido/120893/recoleccion-de-residuos-de-patio-en-el-primer-sector",
                "name": "🔷  Recolección de residuos de patio en el primer sector",
                "headline": "🔷  Recolección de residuos de patio en el primer sector",
                "description": "La Municipalidad de Rafaela continúa con el cronograma del servicio de recolección de residuos de patio.",
                
                    "articleSection": "Ciudad",
                
                "datePublished": "2021-02-05T11:27",
                "dateModified": "2021-02-05T11:29",
                "image": "https://diarioprimicia.com.ar/download/multimedia.grande.9c18f2a834e8726f.6261737572615f6772616e64652e6a7067.jpg",
                
                    "keywords": "Rafaela,recoleccion de resicuos,recoleccion de residuos sector 1",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario Primicia",
                    "url": "https://diarioprimicia.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diarioprimicia.com.ar/static/custom/logo-grande.png?t=2021-02-05+20%3A48%3A32.679810"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Diario Primicia",
                        "url": "/usuario/2/diario-primicia"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-50298112-1', 'auto');
            ga('send', 'pageview');
            
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script>

    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Viernes 05 de febrero</span>
                
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F120893%2Frecoleccion-de-residuos-de-patio-en-el-primer-sector%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarioprimicia.com.ar/static/custom/logo.png?t=2021-02-05+20%3A48%3A32.679810" alt="Diario Primicia"/>
                

                
                    <img class="only-mobile" src="https://diarioprimicia.com.ar/static/custom/logo-movil.png?t=2021-02-05+20%3A48%3A32.679810" alt="Diario Primicia"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2021-02-05+20%3A48%3A32.679810"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/1/ciudad">Ciudad</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/3/sucesos">Sucesos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/15/provincial">Provincial</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://diarioprimicia.com.ar/categoria/16/nacional" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Nacional <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diarioprimicia.com.ar/categoria/19/mundo">Mundo</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/4/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://diarioprimicia.com.ar/categoria/17/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diarioprimicia.com.ar/categoria/7/farandula">Farandula</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/11/politica">Política </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/21/horoscopo-diario">Horóscopo diario</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-120893">

                        

                        <header>
                            <h1 class="titulo">🔷  Recolección de residuos de patio en el primer sector</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diarioprimicia.com.ar/categoria/1/ciudad">Ciudad</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">05 de febrero de 2021</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/2/diario-primicia"><span>Diario Primicia</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">La Municipalidad de Rafaela continúa con el cronograma del servicio de recolección de residuos de patio.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    


                        

                        
                            

                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>De esta forma, este domingo 7 de febrero por la noche, deber&aacute;n sacar las bolsas a la vereda para ser recolectadas durante la semana, los vecinos y vecinas del sector 1 de nuestra ciudad.</p>
                                
    
    

                                
<p>El mismo comprende los barrios 30 de Octubre, Mosconi, Central C&oacute;rdoba, Villa del Parque, Villa Podio, F&aacute;tima, 2 de Abril, Pizzurno, La Ca&ntilde;ada, El Bosque y Loteo Plaza Grande.</p>
<p>Cabe recordar que los mi&eacute;rcoles, tambi&eacute;n podr&aacute;n sacar los residuos los ciudadanos y ciudadanas del sector 5, que comprende los barrios Villa Los &Aacute;lamos, Brigadier L&oacute;pez y Villa Aero Club.</p>
<p>Para m&aacute;s informaci&oacute;n es posible comunicarse con la l&iacute;nea gratuita 147 o por correo electr&oacute;nico: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b3828784f3c1d2d5d2d6dfd29dd4dcd19dd2c1">[email&#160;protected]</a> o <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="bfcdded9dedad3decddacccfd0d1dbdaffcdded9dedad3de91d8d0dd91decd91">[email&#160;protected]</a></p>
<p></p>
<p>&nbsp;<br/>&nbsp;<br/>&nbsp;<br/>&nbsp;</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/34/rafaela">Rafaela</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/16354/recoleccion-de-resicuos">recoleccion de resicuos</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/13239/recoleccion-de-residuos-sector-1">recoleccion de residuos sector 1</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.b20548624f46d0f0.666f746f70657266696c2e706e67.png');">
            <a href="/usuario/2/diario-primicia"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/2/diario-primicia">Diario Primicia</a>
            </h2>

            <div class="descripcion">Redacción</div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/_diarioprimicia" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://diarioprimicia.com.ar/contenido/120893/recoleccion-de-residuos-de-patio-en-el-primer-sector"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/120891/castellano-recorrio-las-obras-en-el-cementerio-municipal">
                                                <img alt="intendente" class="img-responsive" height="768" loading="lazy" sizes="auto" src="/download/multimedia.normal.ad392e73387eb6dd.696e74656e64656e74655f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.ad392e73387eb6dd.696e74656e64656e74655f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.b89c2c4da9ad71ba.696e74656e64656e74655f6d696e6961747572612e6a7067.jpg 400w" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/120891/castellano-recorrio-las-obras-en-el-cementerio-municipal">🔷Castellano recorrió las obras en el Cementerio Municipal</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/120283/las-escuelitas-deportivas-barriales-retoman-sus-actividades">
                                                <img alt="escuelitas" class="img-responsive" data-alto-grande="1080" data-ancho-grande="1620" height="1080" loading="lazy" sizes="auto" src="/download/multimedia.normal.b569782f8dfdd1f1.65736375656c697461735f6e6f726d616c2e4a5047.JPG" srcset="/download/multimedia.normal.b569782f8dfdd1f1.65736375656c697461735f6e6f726d616c2e4a5047.JPG 1000w, /download/multimedia.miniatura.8d80ff6e6eaaebf8.65736375656c697461735f6d696e6961747572612e4a5047.JPG 400w, /download/multimedia.grande.ada349f77e859974.65736375656c697461735f6772616e64652e4a5047.JPG 1620w" width="1620" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/120283/las-escuelitas-deportivas-barriales-retoman-sus-actividades">Las escuelitas deportivas barriales retoman sus actividades</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/120564/nacion-y-provincia-anunciaron-convenios-de-habitat-y-vivienda-con-municipios-y-c">
                                                <img alt="Convenio Hábitat 1 Castellano - Chivallero - Martino con Perotti y Ferraresi" class="img-responsive" data-alto-grande="3556" data-ancho-grande="5532" height="3556" loading="lazy" sizes="auto" src="/download/multimedia.normal.8e8224467f874cf6.436f6e76656e696f2048c3a1626974617420312043617374656c6c616e6f202d5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8e8224467f874cf6.436f6e76656e696f2048c3a1626974617420312043617374656c6c616e6f202d5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.a95830eb39192bbf.436f6e76656e696f2048c3a1626974617420312043617374656c6c616e6f202d5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.b45e507cf84a7357.436f6e76656e696f2048c3a1626974617420312043617374656c6c616e6f202d5f6772616e64652e6a7067.jpg 5532w" width="5532" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/120564/nacion-y-provincia-anunciaron-convenios-de-habitat-y-vivienda-con-municipios-y-c">Nación y Provincia anunciaron convenios de hábitat y vivienda con municipios y comunas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/120884/bomberos-voluntarios-recibio-equipamiento-por-mas-de-2-millones">
                                                <img alt="08" class="img-responsive" data-alto-grande="1772" data-ancho-grande="2598" height="1772" loading="lazy" sizes="auto" src="/download/multimedia.normal.bc7f90aff8465065.30385f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.bc7f90aff8465065.30385f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.9681a1263d70c886.30385f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.940316238a7399e4.30385f6772616e64652e6a7067.jpg 2598w" width="2598" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/120884/bomberos-voluntarios-recibio-equipamiento-por-mas-de-2-millones">Bomberos Voluntarios recibió equipamiento por más de $2 millones</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/120119/rafaela-realizaron-allanamientos-en-el-barrio-virgen-del-rosario">
                                                <img alt="multimedia.normal.b1f3f5f010415128.70617472756c6c65726f735f6e6f726d616c2e6a7067" class="img-responsive" height="auto" loading="lazy" sizes="auto" src="https://utrapol.com.ar/download/multimedia.normal.b1f3f5f010415128.70617472756c6c65726f735f6e6f726d616c2e6a7067.jpg" srcset="" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/120119/rafaela-realizaron-allanamientos-en-el-barrio-virgen-del-rosario">🔷 Rafaela: Realizaron allanamientos en el Barrio Virgen del Rosario</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/120415/nuevos-allanamientos-en-rafaela-resultados-positivos">
                                                <img alt="allanamientos-2-e1574704535355" class="img-responsive" height="auto" loading="lazy" sizes="auto" src="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/11/allanamientos-2-e1574704535355.jpeg?resize=741%2C486&amp;ssl=1" srcset="" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/120415/nuevos-allanamientos-en-rafaela-resultados-positivos">Nuevos allanamientos en Rafaela: Resultados positivos</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/120164/boxeo-murio-por-coronavirus-juan-domingo-martillo-roldan">
                                            <img alt="multimedia.normal.a91435ba478b43dd.4d617274696c6c6f20726f6c64616e5f6e6f726d616c2e6a7067" class="img-responsive" height="auto" loading="lazy" sizes="auto" src="https://lmdiario.com.ar/download/multimedia.normal.a91435ba478b43dd.4d617274696c6c6f20726f6c64616e5f6e6f726d616c2e6a7067.jpg" srcset="" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/120164/boxeo-murio-por-coronavirus-juan-domingo-martillo-roldan">🔷 Boxeo: murió por coronavirus Juan Domingo &quot;Martillo&quot; Roldán</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/120566/el-ejecutivo-convoco-a-los-ediles-a-una-sesion-extraordinaria">
                                            <img alt="municipalidad" class="img-responsive" height="666" loading="lazy" sizes="auto" src="/download/multimedia.normal.88e283e5f8336a9b.6d756e69636970616c696461645f6e6f726d616c2e706e67.png" srcset="/download/multimedia.normal.88e283e5f8336a9b.6d756e69636970616c696461645f6e6f726d616c2e706e67.png 1000w, /download/multimedia.miniatura.8d51b92ccd67680e.6d756e69636970616c696461645f6d696e6961747572612e706e67.png 400w" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/120566/el-ejecutivo-convoco-a-los-ediles-a-una-sesion-extraordinaria">El Ejecutivo convocó a los ediles a una sesión Extraordinaria</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/120783/el-municipio-pondra-en-marcha-nuevas-capacitaciones-digitales">
                                            <img alt="capacitacion digital" class="img-responsive" height="720" loading="lazy" sizes="auto" src="/download/multimedia.normal.8a30216a5727b26d.636170616369746163696f6e206469676974616c5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8a30216a5727b26d.636170616369746163696f6e206469676974616c5f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.821add987254d170.636170616369746163696f6e206469676974616c5f6d696e6961747572612e6a7067.jpg 400w" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/120783/el-municipio-pondra-en-marcha-nuevas-capacitaciones-digitales">El municipio pondrá en marcha nuevas capacitaciones digitales</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/120487/la-provincia-y-la-municipalidad-diagramaron-el-operativo-de-seguridad-para-ano-n">
                                            <img alt="Comando" class="img-responsive" height="774" loading="lazy" sizes="auto" src="/download/multimedia.normal.b36c2be343b5d01e.436f6d616e646f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b36c2be343b5d01e.436f6d616e646f5f6e6f726d616c2e6a7067.jpg 1032w, /download/multimedia.miniatura.890396d05826277a.436f6d616e646f5f6d696e6961747572612e6a7067.jpg 400w" width="1032" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/120487/la-provincia-y-la-municipalidad-diagramaron-el-operativo-de-seguridad-para-ano-n">La Provincia y la Municipalidad diagramaron el operativo de seguridad para Año Nuevo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/120329/vuelve-todos-al-agua">
                                            <img alt="todos al agua" class="img-responsive" height="853" loading="lazy" sizes="auto" src="/download/multimedia.normal.b3dd59e85ea5d6da.746f646f7320616c20616775615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b3dd59e85ea5d6da.746f646f7320616c20616775615f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.bf3b82fa5be70df2.746f646f7320616c20616775615f6d696e6961747572612e6a7067.jpg 400w" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/120329/vuelve-todos-al-agua">🔷 Vuelve &quot;Todos al agua&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/120437/el-club-ferro-reinauguro-el-predio-de-futbol-infantil">
                                            <img alt="Ferro" class="img-responsive" height="768" loading="lazy" sizes="auto" src="/download/multimedia.normal.ae2a2a43485aed59.466572726f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.ae2a2a43485aed59.466572726f5f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.9c7ccde25567f1da.466572726f5f6d696e6961747572612e6a7067.jpg 400w" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/120437/el-club-ferro-reinauguro-el-predio-de-futbol-infantil">El Club Ferro reinauguró el predio de fútbol infantil</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diarioprimicia.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diarioprimicia.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="/contenido/113773/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diarioprimicia.com.ar/rss">RSS</a>
                                
                                    <a href="https://diarioprimicia.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="https://diarioprimicia.com.ar/necrologicas">Necrológicas Rafaela</a>
                                
                                    <a href="https://diarioprimicia.com.ar/ediciones_impresas">Ediciones impresas</a>
                                
                                    <a href="https://diarioprimicia.com.ar/eventos">Superliga Argentina 2020</a>
                                
                                    <a href="https://diarioprimicia.com.ar/videos">Videos</a>
                                
                                    <a href="https://diarioprimicia.com.ar/farmacias">Farmacias de turno en Rafaela</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario Primicia</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Rafaela, Santa Fe, Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#94f0fdf5e6fdfbe4e6fdf9fdf7fdf5e6f5f2f5f1f8f5d4f3f9f5fdf8baf7fbf9"><span class="__cf_email__" data-cfemail="12767b73607b7d62607b7f7b717b7360737473777e7352757f737b7e3c717d7f">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=109" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        <script>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</script>
        
        








        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
    

         <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53f0c4165e5aab51" type="text/javascript"></script>
<script>
(function () {
var v = document.createElement ("script"); v.async = true;
v.src = "https://assets-prod.vicomi.com/vicomi.js?token=7d4188ff89c34645b7641ef4d1e8aba5 ";
var s = document.getElementsByTagName (" script ") [0]; s.parentNode.insertBefore (v, s);
}) ();
</script>
    </body>
</html>