












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Reconquista: asesinaron a un hombre a machetazos</title>
        <meta name="description" content="La víctima, de 46 años, fue atacada durante una pelea vecinal por problemas de vieja data"/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="313574426995054" /> 
        <link rel="shortcut icon" href="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2022-01-04+01%3A58%3A31.983019" type="image/png">
        
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_aludra/scuti.css?v=120">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Raleway:400,700,800|Montserrat:400,700'); :root { --font-family: 'Raleway', sans-serif; --font-family-alt: 'Montserrat', sans-serif; } </style><style>:root {--main-color: #ff0243; --bg-color: #ffffff; --font-color: #000000; --bg-color-soft: #eeeeee; --font-color-soft: #999999; --bg-color-hard: #222222; --font-color-hard: #eeeeee; --farmacias: #45ba00; --white: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diarioprimicia.com.ar/contenido/125344/reconquista-asesinaron-a-un-hombre-a-machetazos">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Diario Primicia"/>
        <meta property="og:title"          content="Reconquista: asesinaron a un hombre a machetazos" />
        <meta property="og:description"    content="La víctima, de 46 años, fue atacada durante una pelea vecinal por problemas de vieja data"/>
        <meta property="og:url"            content="https://diarioprimicia.com.ar/contenido/125344/reconquista-asesinaron-a-un-hombre-a-machetazos" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://www.rosario3.com/__export/1641136781519/sites/rosario3/img/2022/01/02/reconquista.jpg_1756841869.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://www.rosario3.com/__export/1641136781519/sites/rosario3/img/2022/01/02/reconquista.jpg_1756841869.jpg" />
                    
                    
                
            
        
        <meta property="article:published_time" content="2022-01-03T09:10-03"/>
        <meta property="article:modified_time"  content="2022-01-03T09:10-03"/>
        
            <meta property="article:section"    content="Sucesos"/>
        
        <meta property="article:tag"            content="Reconquista: asesinaron a un hombre a machetazos | La víctima, de 46 años, fue atacada durante una pelea vecinal por problemas de vieja data"/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Reconquista: asesinaron a un hombre a machetazos" />
        <meta name="twitter:description"        content="La víctima, de 46 años, fue atacada durante una pelea vecinal por problemas de vieja data"/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diarioprimicia.com.ar/contenido/125344/reconquista-asesinaron-a-un-hombre-a-machetazos",
                "mainEntityOfPage": "https://diarioprimicia.com.ar/contenido/125344/reconquista-asesinaron-a-un-hombre-a-machetazos",
                "name": "Reconquista: asesinaron a un hombre a machetazos",
                "headline": "Reconquista: asesinaron a un hombre a machetazos",
                "description": "La víctima, de 46 años, fue atacada durante una pelea vecinal por problemas de vieja data",
                
                    "articleSection": "Sucesos",
                
                "datePublished": "2022-01-03T09:10",
                "dateModified": "2022-01-03T09:10",
                "image": "https://www.rosario3.com/__export/1641136781519/sites/rosario3/img/2022/01/02/reconquista.jpg_1756841869.jpg",
                
                    "keywords": "policiales,Reconquista,Región",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario Primicia",
                    "url": "https://diarioprimicia.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diarioprimicia.com.ar/static/custom/logo-grande.png?t=2022-01-04+01%3A58%3A31.983019"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Diario Primicia",
                        "url": "/usuario/2/diario-primicia"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script>
<style>.poweredby {display:none;}</style>
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">





















<header class="header">
    <a class="open-nav"><i class="fa fa-bars"></i></a>
    
    <h1 class="header__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarioprimicia.com.ar/static/custom/logo.png?t=2022-01-04+01%3A58%3A31.983019" alt="Diario Primicia"/>
                

                
                    <img class="only-mobile" src="https://diarioprimicia.com.ar/static/custom/logo-movil.png?t=2022-01-04+01%3A58%3A31.983019" alt="Diario Primicia"/>
                
            
        </a>
    </h1>

    
    
    

    
    

    
    
        
            <div class="bloque-html E"><p><a href="https://www.instagram.com/diarioprimiciaok/" rel="noopener" target="_blank"><img alt="instagram" class="img-responsive lazyload" data-src="http://diarioprimicia.com.ar/download/multimedia.normal.9b6a445414c98863.696e7374616772616d5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.9b6a445414c98863.696e7374616772616d5f6e6f726d616c2e706e67.png 844w, /download/multimedia.miniatura.823be3e674ee058f.696e7374616772616d5f6d696e6961747572612e706e67.png 400w" height="121" sizes="auto" src="data:," style="display: block; margin-left: auto; margin-right: auto;" width="844"/></a></p></div>
        
    


    <div class="header__menu">
        <ul>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar" target="">
                        
                        Inicio
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="/categoria/1/ciudad" target="">
                        
                        Locales
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/15/provincial" target="">
                        
                        Provinciales
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/16/nacional" target="">
                        
                        Nacionales
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/4/deportes" target="">
                        
                        Deportes
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/24/tecnologia-y-ciencia" target="">
                        
                        Tecnología y Ciencia
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/25/cine-y-series" target="">
                        
                        Cine y Series
                        
                    </a>
                    
                </li>
            
        </ul>
    </div>

    <section class="nav" id="nav">
        <a class="close-nav"><i class="fa fa-times"></i></a>

        
    <h1 class="nav__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarioprimicia.com.ar/static/custom/logo.png?t=2022-01-04+01%3A58%3A31.983019" alt="Diario Primicia"/>
                

                
                    <img class="only-mobile" src="https://diarioprimicia.com.ar/static/custom/logo-movil.png?t=2022-01-04+01%3A58%3A31.983019" alt="Diario Primicia"/>
                
            
        </a>
    </h1>


        
    
        <div class="menu-simple menu0">
            
                <div class="menu-simple__item ">
                    <a href="https://diarioprimicia.com.ar" target="">
                        
                        Inicio
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="/categoria/1/ciudad" target="" >
                        
                        Locales
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/15/provincial" target="">
                        
                        Provinciales
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/16/nacional" target="">
                        
                        Nacionales
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/4/deportes" target="" >
                        
                        Deportes
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/24/tecnologia-y-ciencia" target="" >
                        
                        Tecnología y Ciencia
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/25/cine-y-series" target="" >
                        
                        Cine y Series
                    </a>
                    
                </div>
            
        </div>
    


        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    


        
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/_diarioprimicia" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
                    <a class="social-buttons__item youtube" href="https://www.youtube.com/channel/UCVdSwey6NEybj0LYgDf2SwA/feed" target="_blank"><i class="fa fa-youtube"></i></a>
                
            
                
                    <a class="social-buttons__item linkedin" href="https://www.linkedin.com/in/diario-primicia-0350a5199/" target="_blank"><i class="fa fa-linkedin"></i></a>
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/diarioprimiciarafaela/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    


        
    
        <div class="menu-simple menu1">
            
                <div class="menu-simple__item ">
                    <a href="https://diarioprimicia.com.ar/contacto" target="">
                        
                        Contacto
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://diarioprimicia.com.ar/historial" target="">
                        
                        Historial de noticias
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://diarioprimicia.com.ar/terminos" target="">
                        
                        Términos y condiciones
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://diarioprimicia.com.ar/default/contenido/125166/fuentes-rss" target="" >
                        
                        Fuentes RSS
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://diarioprimicia.com.ar/farmacias" target="">
                        
                        Farmacias de turno en Rafaela
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://diarioprimicia.com.ar/diarioprimicia/a_default/user/login?_next=%2Fa_default%2Findex" target="" >
                         <i class="fa fa-fw fa-sign-in"></i> 
                        Ingresar
                    </a>
                    
                </div>
            
        </div>
    


        
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Rafaela, Santa Fe, Argentina</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#9bfff2fae9f2f4ebe9f2f6f2f8f2fae9fafdfafef7fadbfcf6faf2f7b5f8f4f6"><span class="__cf_email__" data-cfemail="90f4f9f1e2f9ffe0e2f9fdf9f3f9f1e2f1f6f1f5fcf1d0f7fdf1f9fcbef3fffd">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    </section>
</header>

<main class="main">
    <section class="principal">



    
    




    
    


    

    
    


<div class="fullpost__encabezado">
    <h1 class="fullpost__titulo">Reconquista: asesinaron a un hombre a machetazos</h1>

    
        <p class="fullpost__copete">La víctima, de 46 años, fue atacada durante una pelea vecinal por problemas de vieja data</p>
    

    <span class="fullpost__categoria">
        
            <a href="https://diarioprimicia.com.ar/categoria/3/sucesos">Sucesos</a>
        
    </span>

    <span class="fullpost__fecha">
        
            <span class="fecha">03 de enero de 2022</span>
        
    </span>

    
        <span class="fullpost__autor">
            
                <img src="/download/auth_user.foto.b20548624f46d0f0.666f746f70657266696c2e706e67.png" alt="Diario Primicia"/>
                <a href="/usuario/2/diario-primicia">Diario Primicia</a>
            
        </span>
    
</div>



    
    


    

    
    













<!-- ------------------------------------------------------------------------------------------------------------ -->



</section>
    <section class="extra1">
    <!-- ----------------------------------------------------- EXTRA1 ----------------------------------------------- -->
    <div class="fullpost__main">

        
    
    

        
    

    
    


        
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="reconquista.jpg_1756841869" class="img-responsive lazyload" data-src="https://www.rosario3.com/__export/1641136781519/sites/rosario3/img/2022/01/02/reconquista.jpg_1756841869.jpg" height="auto" src="data:," width="auto" />

            
        </div>
    


        
            
                
            
                
            
        

        
    
    

        
    

    
    


        <div class="fullpost__cuerpo">
            <p>Un hombre de 46 a&ntilde;os fue asesinado a machetazos en Reconquista y por el crimen detuvieron a dos hermanos que fueron identificados por los testigos del hecho, informaron hoy voceros policiales.</p>
            
    
    

            
<p>El homicidio ocurri&oacute; este s&aacute;bado en el barrio San Francisco de As&iacute;s de la mencionada localidad santafesina donde la v&iacute;ctima, identificada por la Polic&iacute;a como Carlos Franco (46), fue atacada durante una pelea vecinal por problemas de vieja data.</p>
<p>Seg&uacute;n los voceros, los polic&iacute;as entrevistaron a los testigos del hecho quienes refirieron que, momentos antes, se produjo una pelea entre la v&iacute;ctima y varias personas que se encontraban alcoholizadas.</p>
<p>Como consecuencia del enfrentamiento, Franco recibi&oacute; numerosas heridas, la mayor&iacute;a causadas con un machete, aunque tambi&eacute;n sufri&oacute; cortes producidos con un cuchillo de mano, precisaron las fuentes.</p>
<p>Seg&uacute;n informaron las fuentes a la agencia T&eacute;lam, los efectivos detuvieron a un hombre identificado como Ariel Ram&oacute;n Ben&iacute;tez (24) y, momentos despu&eacute;s, se present&oacute; en sede policial uno de los hermanos del detenido, identificado como Javier Ben&iacute;tez (34), que admiti&oacute; haber participado del homicidio.</p>
<p>En tanto, allegados a la v&iacute;ctima incendiaron la casa de los detenidos, por lo cual intervinieron bomberos voluntarios de Reconquista y polic&iacute;as de la Unidad Regional IX, uno de los cuales fue agredido.</p>
        </div>

        
            <div class="fullpost__etiquetas">
                
                    <a class="fullpost__etiqueta" href="https://diarioprimicia.com.ar/tema/76/policiales" rel="tag">policiales</a>
                
                    <a class="fullpost__etiqueta" href="https://diarioprimicia.com.ar/tema/3330/reconquista" rel="tag">Reconquista</a>
                
                    <a class="fullpost__etiqueta" href="https://diarioprimicia.com.ar/tema/1407/region" rel="tag">Región</a>
                
            </div>
        

        
    

    
    


        

        
    
    

        
    

    
    


        


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>



        
    
    

        
    

    
    

    </div>
</section>
    <section class="extra2">
    <!-- ----------------------------------------------------- EXTRA2 ----------------------------------------------- -->
    
        <section class="bloque relacionados cant6">
            <h1 class="bloque__titulo">Te puede interesar</h1>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/125345/un-joven-de-humberto-murio-al-ser-atropellado-por-un-camion">
                <img alt="multimedia.normal.82375b4e8be8f824.616d62756c616e63696120313037206469615f6e6f726d616c2e6a7067" class="img-responsive lazyload" data-src="https://diarioprimicia.com.ar/download/multimedia.normal.82375b4e8be8f824.616d62756c616e63696120313037206469615f6e6f726d616c2e6a7067.jpg" height="auto" src="data:," width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/125345/un-joven-de-humberto-murio-al-ser-atropellado-por-un-camion">Un Joven de Humberto murió al ser atropellado por un camión</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/3/sucesos" class="post__categoria">Sucesos</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">03 de enero de 2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El trágico episodio ocurrió hace unas horas en cercanías de Sunchales.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/125321/grave-un-nene-de-7-anos-ingreso-al-alassia-con-casi-el-50-de-su-cuerpo-quemado">
                <img alt="Hospital-Alassia" class="img-responsive lazyload" data-src="https://www.conclusion.com.ar/wp-content/uploads/2015/07/Hospital-Alassia.jpg" height="auto" src="data:," width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/125321/grave-un-nene-de-7-anos-ingreso-al-alassia-con-casi-el-50-de-su-cuerpo-quemado">Grave: Un nene de 7 años ingresó al Alassia con casi el 50% de su cuerpo quemado</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/3/sucesos" class="post__categoria">Sucesos</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">27 de diciembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El hospital indicó que el pequeño se encuentra en terapia intensiva, con asistencia respiratoria mecánica.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/125268/efectivo-policial-recupera-moto-robada">
                <img alt="R6lzjSkjBliRu1cXT4-8kOAVL1wnWLEF_OPu8HoceF_XsaSFnk7pMdll5Lb-MGFw8bqUqwWlsiLlvFRrbfkPvRtUoBwDScJ9XpY5" class="img-responsive lazyload" data-src="https://lh3.googleusercontent.com/proxy/R6lzjSkjBliRu1cXT4-8kOAVL1wnWLEF_OPu8HoceF_XsaSFnk7pMdll5Lb-MGFw8bqUqwWlsiLlvFRrbfkPvRtUoBwDScJ9XpY55K5lYO0Pt7Tc_Ho2VhEC_vrMKV3ML6mmFtLGj3I" height="auto" src="data:," width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/125268/efectivo-policial-recupera-moto-robada">Efectivo policial recupera moto robada</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/3/sucesos" class="post__categoria">Sucesos</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">15 de diciembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Procedieron al legal secuestro de una motocicleta marca Corven de color azul.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/125313/accidente-de-transito">
                <img alt="ambulancia 107 dia" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.863aeaeee37fac24.616d62756c616e63696120313037206469615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.863aeaeee37fac24.616d62756c616e63696120313037206469615f6e6f726d616c2e6a7067.jpg 1140w, /download/multimedia.miniatura.bcd2777e13cc34fe.616d62756c616e63696120313037206469615f6d696e6961747572612e6a7067.jpg 400w" height="640" src="data:," width="1140" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/125313/accidente-de-transito">Accidente de transito</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/3/sucesos" class="post__categoria">Sucesos</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">23 de diciembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">En la tarde de ayer, se produjo un accidente de tránsito en Autovía Ruta Nacional No19 Km.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/125348/rafaela-motocicleta-recuperada">
                <img alt="Moto-ilegal-Foto-Relaciones-Policiales-URXI" class="img-responsive lazyload" data-src="https://www.fmspacio.com/cdn/thumbs/files/900x600/m1/local//wp-content/uploads/2012/04/Moto-ilegal-Foto-Relaciones-Policiales-URXI.jpg" height="auto" src="data:," width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/125348/rafaela-motocicleta-recuperada">Rafaela: Motocicleta recuperada</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/3/sucesos" class="post__categoria">Sucesos</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">03 de enero de 2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Personal policial recuperó un ciclomotor en Barrio 2 de Abril de la ciudad.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/125294/el-consejo-de-la-magistratura-realiza-los-examenes-de-oposicion-para-cubrir-vaca">
                <img alt="unnamed (15)" class="img-responsive lazyload" data-alto-grande="1080" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.8776e9ec366cf392.756e6e616d656420283135295f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8776e9ec366cf392.756e6e616d656420283135295f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.920c178b36b910cd.756e6e616d656420283135295f6772616e64652e6a7067.jpg 1920w, /download/multimedia.miniatura.8979046237325041.756e6e616d656420283135295f6d696e6961747572612e6a7067.jpg 400w" height="562" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/125294/el-consejo-de-la-magistratura-realiza-los-examenes-de-oposicion-para-cubrir-vaca">El Consejo de la Magistratura realiza los exámenes de oposición para cubrir vacantes de jueces comunitarios</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/15/provinciales" class="post__categoria">Provinciales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">20 de diciembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Entre este lunes y el miércoles se evaluará a más de 300 postulantes para ocupar 36 cargos.</p>
    </article>

                
            </div>
        </section>
    

    
    
    

    
    

    
    


    
</section>
    <section class="aside">
    <!-- ----------------------------------------------------- ASIDE ----------------------------------------------- -->
    
    
    

    
    

    
    

    
    
    

    


    <section class="bloque lo-mas-visto">
        <h2 class="bloque__titulo">Lo más visto</h2>
        <div class="bloque__lista">
            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/125343/el-quirofano-movil-visita-barrio-villa-rosas">
                <img alt="QUIRÓFANO MÓVIL F1" class="img-responsive lazyload" data-alto-grande="1080" data-ancho-grande="1620" data-sizes="auto" data-src="/download/multimedia.normal.a76f6869856a7a9b.51554952c39346414e4f204dc39356494c2046315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a76f6869856a7a9b.51554952c39346414e4f204dc39356494c2046315f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.bbf9beb28cbdf485.51554952c39346414e4f204dc39356494c2046315f6772616e64652e6a7067.jpg 1620w, /download/multimedia.miniatura.823d8932275b1334.51554952c39346414e4f204dc39356494c2046315f6d696e6961747572612e6a7067.jpg 400w" height="666" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/125343/el-quirofano-movil-visita-barrio-villa-rosas">El Quirófano Móvil visita barrio Villa Rosas</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/1/locales" class="post__categoria">Locales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">03 de enero de 2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Se ubicará hasta el 7 de enero frente al Club Peñarol.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/125345/un-joven-de-humberto-murio-al-ser-atropellado-por-un-camion">
                <img alt="multimedia.normal.82375b4e8be8f824.616d62756c616e63696120313037206469615f6e6f726d616c2e6a7067" class="img-responsive lazyload" data-src="https://diarioprimicia.com.ar/download/multimedia.normal.82375b4e8be8f824.616d62756c616e63696120313037206469615f6e6f726d616c2e6a7067.jpg" height="auto" src="data:," width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/125345/un-joven-de-humberto-murio-al-ser-atropellado-por-un-camion">Un Joven de Humberto murió al ser atropellado por un camión</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/3/sucesos" class="post__categoria">Sucesos</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">03 de enero de 2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El trágico episodio ocurrió hace unas horas en cercanías de Sunchales.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/125347/ceres-la-provincia-abrio-la-inscripcion-para-el-sorteo-de-20-viviendas">
                <img alt="unnamed (6)" class="img-responsive lazyload" data-alto-grande="3456" data-ancho-grande="5184" data-sizes="auto" data-src="/download/multimedia.normal.90bcdd976f8f6bc5.756e6e616d6564202836295f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.90bcdd976f8f6bc5.756e6e616d6564202836295f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.a93b495ae0fb910e.756e6e616d6564202836295f6772616e64652e6a7067.jpg 5184w, /download/multimedia.miniatura.97694dfb36361fc1.756e6e616d6564202836295f6d696e6961747572612e6a7067.jpg 400w" height="666" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/125347/ceres-la-provincia-abrio-la-inscripcion-para-el-sorteo-de-20-viviendas">Ceres: La provincia abrió la inscripción para el sorteo de 20 viviendas</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/15/provinciales" class="post__categoria">Provinciales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">03 de enero de 2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Las familias interesadas podrán inscribirse en el Registro Digital de Acceso a la Vivienda hasta el 28 de enero de 2022, a las 13 horas.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/125349/renovacion-de-atributos-sociales-para-uso-del-transporte-publico">
                <img alt="Minibus" class="img-responsive lazyload" data-alto-grande="4000" data-ancho-grande="6000" data-sizes="auto" data-src="/download/multimedia.normal.9dfa14bbd83729f0.4d696e696275735f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.9dfa14bbd83729f0.4d696e696275735f6e6f726d616c2e4a5047.JPG 1000w, /download/multimedia.grande.81c1849b0f158be8.4d696e696275735f6772616e64652e4a5047.JPG 6000w, /download/multimedia.miniatura.8eca4f58f26c3aa8.4d696e696275735f6d696e6961747572612e4a5047.JPG 400w" height="666" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/125349/renovacion-de-atributos-sociales-para-uso-del-transporte-publico">Renovación de atributos sociales para uso del transporte público</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/1/locales" class="post__categoria">Locales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">03 de enero de 2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Las personas deberán acercarse a las diferentes Terminales Automáticas SUBE que se encuentran ubicadas en las Unidades de Gestión SUBE.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/125356/luego-de-20-anos-el-aeropuerto-sauce-viejo-volvio-a-conectarse-con-brasil">
                <img alt="unnamed (8)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b5862e71ada3c666.756e6e616d6564202838295f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b5862e71ada3c666.756e6e616d6564202838295f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.8a1c371d061b76a9.756e6e616d6564202838295f6d696e6961747572612e6a7067.jpg 400w" height="625" src="data:," width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/125356/luego-de-20-anos-el-aeropuerto-sauce-viejo-volvio-a-conectarse-con-brasil">Luego de 20 años, el aeropuerto Sauce Viejo volvió a conectarse con Brasil</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/15/provinciales" class="post__categoria">Provinciales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">03 de enero de 2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La primera carga desde San Pablo arribó este lunes a la ciudad de Santa Fe, tras retomar las operaciones de exportaciones e importaciones áreas desde la provincia.</p>
    </article>

            
        </div>
    </section>

    
    
    

    
    

    
    

    
    
    

    
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    

    
    

    
    

    
    
    

</section>
</main>

<footer class="footer">
    
    
    

    
    
        <div class="menu-simple ">
            
                <div class="menu-simple__item ">
                    <a href="https://diarioprimicia.com.ar/contacto" target="">
                        
                        Contacto
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://diarioprimicia.com.ar/historial" target="">
                        
                        Historial de noticias
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://diarioprimicia.com.ar/terminos" target="">
                        
                        Términos y condiciones
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://diarioprimicia.com.ar/default/contenido/125166/fuentes-rss" target="" >
                        
                        Fuentes RSS
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://diarioprimicia.com.ar/farmacias" target="">
                        
                        Farmacias de turno en Rafaela
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://diarioprimicia.com.ar/diarioprimicia/a_default/user/login?_next=%2Fa_default%2Findex" target="" >
                         <i class="fa fa-fw fa-sign-in"></i> 
                        Ingresar
                    </a>
                    
                </div>
            
        </div>
    

    
    

    
    

    
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/_diarioprimicia" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
                    <a class="social-buttons__item youtube" href="https://www.youtube.com/channel/UCVdSwey6NEybj0LYgDf2SwA/feed" target="_blank"><i class="fa fa-youtube"></i></a>
                
            
                
                    <a class="social-buttons__item linkedin" href="https://www.linkedin.com/in/diario-primicia-0350a5199/" target="_blank"><i class="fa fa-linkedin"></i></a>
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/diarioprimiciarafaela/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    

    
        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Rafaela, Santa Fe, Argentina</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#4125282033282e3133282c2822282033202720242d2001262c20282d6f222e2c"><span class="__cf_email__" data-cfemail="1175787063787e6163787c7872787063707770747d7051767c70787d3f727e7c">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    <div class="poweredby">
<a href="https://medios.com.ar/?utm_source=diarioprimicia.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=120" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId=313574426995054"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-50298112-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
    

         <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53f0c4165e5aab51" type="text/javascript"></script>
<script>
(function () {
var v = document.createElement ("script"); v.async = true;
v.src = "https://assets-prod.vicomi.com/vicomi.js?token=7d4188ff89c34645b7641ef4d1e8aba5 ";
var s = document.getElementsByTagName (" script ") [0]; s.parentNode.insertBefore (v, s);
}) ();
</script>
<style>.poweredby {display:none;}</style>
    </body>
</html>