











<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Accidente de transito</title>
        <meta name="description" content="En la víspera, se produjo un accidente de tránsito en calle Buffa y Avenida Brasil."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="313574426995054" /> 
        <link rel="shortcut icon" href="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2021-11-15+13%3A39%3A54.533791" type="image/png">
        
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_aludra/scuti.css?v=117">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Raleway:400,700,800|Montserrat:400,700'); :root { --font-family: 'Raleway', sans-serif; --font-family-alt: 'Montserrat', sans-serif; } </style><style>:root {--main-color: #ff0243; --bg-color: #ffffff; --font-color: #000000; --bg-color-soft: #eeeeee; --font-color-soft: #999999; --bg-color-hard: #222222; --font-color-hard: #eeeeee; --farmacias: #45ba00; --white: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diarioprimicia.com.ar/contenido/125059/accidente-de-transito">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Diario Primicia"/>
        <meta property="og:title"          content="Accidente de transito" />
        <meta property="og:description"    content="En la víspera, se produjo un accidente de tránsito en calle Buffa y Avenida Brasil."/>
        <meta property="og:url"            content="https://diarioprimicia.com.ar/contenido/125059/accidente-de-transito" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://diarioprimicia.com.ar/download/multimedia.normal.b930afe0e1740f30.416d62756c616e636961203130372e5f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://diarioprimicia.com.ar/download/multimedia.normal.b930afe0e1740f30.416d62756c616e636961203130372e5f6e6f726d616c2e6a7067.jpg" />
                    
                    
                
            
        
        <meta property="article:published_time" content="2021-11-15T13:05-03"/>
        <meta property="article:modified_time"  content="2021-11-15T13:07-03"/>
        
            <meta property="article:section"        content="Sucesos"/>
        
        <meta property="article:tag"            content="Accidente de transito | En la víspera, se produjo un accidente de tránsito en calle Buffa y Avenida Brasil."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Accidente de transito" />
        <meta name="twitter:description"        content="En la víspera, se produjo un accidente de tránsito en calle Buffa y Avenida Brasil."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diarioprimicia.com.ar/contenido/125059/accidente-de-transito",
                "mainEntityOfPage": "https://diarioprimicia.com.ar/contenido/125059/accidente-de-transito",
                "name": "Accidente de transito",
                "headline": "Accidente de transito",
                "description": "En la víspera, se produjo un accidente de tránsito en calle Buffa y Avenida Brasil.",
                
                    "articleSection": "Sucesos",
                
                "datePublished": "2021-11-15T13:05",
                "dateModified": "2021-11-15T13:07",
                "image": "https://diarioprimicia.com.ar/download/multimedia.normal.b930afe0e1740f30.416d62756c616e636961203130372e5f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "Accidente de transito,noticias rafaela,rafaela santa fe,siniestro vial",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario Primicia",
                    "url": "https://diarioprimicia.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diarioprimicia.com.ar/static/custom/logo-grande.png?t=2021-11-15+13%3A39%3A54.533791"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Diario Primicia",
                        "url": "/usuario/2/diario-primicia"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script>
<style>.poweredby {display:none;}</style>
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">



























<header class="header">
    <a class="open-nav"><i class="fa fa-bars"></i></a>

    <span id="login-button"></span>
    
    <h1 class="header__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarioprimicia.com.ar/static/custom/logo.png?t=2021-11-15+13%3A39%3A54.533791" alt="Diario Primicia"/>
                

                
                    <img class="only-mobile" src="https://diarioprimicia.com.ar/static/custom/logo-movil.png?t=2021-11-15+13%3A39%3A54.533791" alt="Diario Primicia"/>
                
            
        </a>
    </h1>


    
    
    

    
    

    
    
        
            <div class="bloque-html E"><p><a href="https://www.instagram.com/diarioprimiciaok/" rel="noopener" target="_blank"><img alt="instagram" class="img-responsive lazyload" data-src="http://diarioprimicia.com.ar/download/multimedia.normal.9b6a445414c98863.696e7374616772616d5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.9b6a445414c98863.696e7374616772616d5f6e6f726d616c2e706e67.png 844w, /download/multimedia.miniatura.823be3e674ee058f.696e7374616772616d5f6d696e6961747572612e706e67.png 400w" height="121" sizes="auto" src="data:," style="display: block; margin-left: auto; margin-right: auto;" width="844"/></a></p></div>
        
    


    <div class="header__menu">
        <ul>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar">
                        Inicio
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/1/locales">
                        Locales
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/15/provinciales">
                        Provinciales
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/16/nacionales">
                        Nacionales
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/4/deportes">
                        Deportes
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/24/tecnologia-y-ciencia">
                        Tecnología y Ciencia
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/25/cine-y-series">
                        Cine y Series
                        
                    </a>
                    
                </li>
            
        </ul>
    </div>

    <section class="nav" id="nav">
        <a class="close-nav"><i class="fa fa-times"></i></a>

        
    <h1 class="nav__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarioprimicia.com.ar/static/custom/logo.png?t=2021-11-15+13%3A39%3A54.533791" alt="Diario Primicia"/>
                

                
                    <img class="only-mobile" src="https://diarioprimicia.com.ar/static/custom/logo-movil.png?t=2021-11-15+13%3A39%3A54.533791" alt="Diario Primicia"/>
                
            
        </a>
    </h1>


        
    
        <div class="menu-simple menu0">
            
                
                    <a href="https://diarioprimicia.com.ar" class="menu-simple__item">Inicio</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/categoria/1/locales" class="menu-simple__item">Locales</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/categoria/15/provinciales" class="menu-simple__item">Provinciales</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/categoria/16/nacionales" class="menu-simple__item">Nacionales</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/categoria/4/deportes" class="menu-simple__item">Deportes</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/categoria/24/tecnologia-y-ciencia" class="menu-simple__item">Tecnología y Ciencia</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/categoria/25/cine-y-series" class="menu-simple__item">Cine y Series</a>
                
                
            
        </div>
    


        
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>


        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    


        
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/_diarioprimicia" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
                    <a class="social-buttons__item youtube" href="https://www.youtube.com/channel/UCVdSwey6NEybj0LYgDf2SwA/feed" target="_blank"><i class="fa fa-youtube"></i></a>
                
            
                
                    <a class="social-buttons__item linkedin" href="https://www.linkedin.com/in/diario-primicia-0350a5199/" target="_blank"><i class="fa fa-linkedin"></i></a>
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/diarioprimiciarafaela/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    


        
    
        <div class="menu-simple menu1">
            
                
                    <a href="https://diarioprimicia.com.ar/contacto" class="menu-simple__item">Contacto</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/historial" class="menu-simple__item">Historial de noticias</a>
                
                
            
                
                    <a href="/contenido/113773/terminos-y-condiciones" class="menu-simple__item">Términos y condiciones</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/rss" class="menu-simple__item">RSS</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/farmacias" class="menu-simple__item">Farmacias de turno en Rafaela</a>
                
                
            
        </div>
    


        
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Rafaela, Santa Fe, Argentina</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#ef8b868e9d86809f9d8682868c868e9d8e898e8a838eaf88828e8683c18c8082"><span class="__cf_email__" data-cfemail="593d30382b3036292b3034303a30382b383f383c3538193e34383035773a3634">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    </section>
</header>

<main class="main">
    <section class="principal">



    
    




    
    


    

    
    


<div class="fullpost__encabezado">
    <h1 class="fullpost__titulo">Accidente de transito</h1>

    
        <p class="fullpost__copete">En la víspera, se produjo un accidente de tránsito en calle Buffa y Avenida Brasil.</p>
    

    <span class="fullpost__categoria">
        
            <a href="https://diarioprimicia.com.ar/categoria/3/sucesos">Sucesos</a>
        
    </span>

    <span class="fullpost__fecha">
        
            <span class="fecha">15 de noviembre de 2021</span>
        
    </span>

    
        <span class="fullpost__autor">
            
                <img src="/download/auth_user.foto.b20548624f46d0f0.666f746f70657266696c2e706e67.png" alt="Diario Primicia"/>
                <a href="/usuario/2/diario-primicia">Diario Primicia</a>
            
        </span>
    
</div>



    
    


    

    
    













<!-- ------------------------------------------------------------------------------------------------------------ -->



</section>
    <section class="extra1">
    <!-- ----------------------------------------------------- EXTRA1 ----------------------------------------------- -->
    <div class="fullpost__main">

        
    
    

        
    

    
    


        
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="multimedia.normal.b930afe0e1740f30.416d62756c616e636961203130372e5f6e6f726d616c2e6a7067" class="img-responsive lazyload" data-src="https://diarioprimicia.com.ar/download/multimedia.normal.b930afe0e1740f30.416d62756c616e636961203130372e5f6e6f726d616c2e6a7067.jpg" height="auto" src="data:," width="auto" />

            
        </div>
    


        
            
                
            
                
            
        

        
    
    

        
    

    
    


        <div class="fullpost__cuerpo">
            <p>Formaron partes una bicicleta al mando de una joven de 17 a&ntilde;os, y un autom&oacute;vil marca Volkswagen modelo Voyage, conducido por un hombre de 30 a&ntilde;os.</p>
            
    
    

            
<p>Producto del mismo la adolescente sufri&oacute; lesiones de car&aacute;cter graves.&nbsp;</p>
<p>Intervino personal de la COMISARIA NRO 13.</p>
        </div>

        
            <div class="fullpost__etiquetas">
                
                    <a class="fullpost__etiqueta" href="https://diarioprimicia.com.ar/tema/5274/accidente-de-transito" rel="tag">Accidente de transito</a>
                
                    <a class="fullpost__etiqueta" href="https://diarioprimicia.com.ar/tema/12641/noticias-rafaela" rel="tag">noticias rafaela</a>
                
                    <a class="fullpost__etiqueta" href="https://diarioprimicia.com.ar/tema/12877/rafaela-santa-fe" rel="tag">rafaela santa fe</a>
                
                    <a class="fullpost__etiqueta" href="https://diarioprimicia.com.ar/tema/32/siniestro-vial" rel="tag">siniestro vial</a>
                
            </div>
        

        
    

    
    


        

        
    
    

        
    

    
    


        


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>



        
    
    

        
    

    
    

    </div>
</section>
    <section class="extra2">
    <!-- ----------------------------------------------------- EXTRA2 ----------------------------------------------- -->
    
        <section class="bloque relacionados cant6">
            <h1 class="bloque__titulo">Te puede interesar</h1>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/124986/rafaela-accidente-de-transito">
                <img alt="SM-ambulancia-762021" class="img-responsive lazyload" data-src="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/06/SM-ambulancia-762021.jpg?resize=741%2C486&amp;ssl=1" height="auto" src="data:," width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/124986/rafaela-accidente-de-transito">Rafaela: Accidente de transito</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/1/locales" class="post__categoria">Locales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">03 de noviembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">En la noche de ayer, ocurrió un accidente de tránsito en intersección de calles Pellegrini y J. Hernández.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/124917/acueducto-desvio-arijon-rafaela-perotti-visitara-una-feria-de-ciencias-escolar-y">
                <img alt="2021-10-23NID_272782O_1" class="img-responsive lazyload" data-src="https://www.santafe.gob.ar/noticias/media/cache/thumb_no_full/recursos/fotos/2021/10/2021-10-23NID_272782O_1.jpeg" height="auto" src="data:," width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/124917/acueducto-desvio-arijon-rafaela-perotti-visitara-una-feria-de-ciencias-escolar-y">Acueducto Desvio Arijón – Rafaela: Perotti visitará una Feria de Ciencias Escolar y el bosque educativo “Norberto Besaccia&quot;</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/1/locales" class="post__categoria">Locales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">23 de octubre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Será durante la jornada del próximo lunes 25 de octubre. La megaobra cuenta con financiamiento internacional y en su primera etapa se invierten más de $14 mil millones.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/124961/rafaela-en-accion-continua-en-el-anfiteatro-alfredo-williner">
                <img alt="WhatsApp Image 2021-10-31 at 09.14.36" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.87b66da35da929fc.576861747341707020496d61676520323032312d31302d33312061742030392e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.87b66da35da929fc.576861747341707020496d61676520323032312d31302d33312061742030392e5f6e6f726d616c2e6a706567.jpeg 1123w, /download/multimedia.miniatura.a9378bab10057ec4.576861747341707020496d61676520323032312d31302d33312061742030392e5f6d696e6961747572612e6a706567.jpeg 400w" height="705" src="data:," width="1123" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/124961/rafaela-en-accion-continua-en-el-anfiteatro-alfredo-williner">Rafaela en Acción continúa en el Anfiteatro “Alfredo Williner”</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/1/locales" class="post__categoria">Locales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">01 de noviembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El dispositivo se ubica esta semana en la intersección de avenida Luis Fanti y Sacripanti. El miércoles 3 de noviembre, personal de PAMI y ANSES brindarán los servicios de ambos organismos nacionales en el horario de 9:00 a 14:00.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/125038/seom-capacita-en-higiene-y-seguridad">
                <img alt="3 Bella Italia" class="img-responsive lazyload" data-alto-grande="1600" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.965f20b171549753.332042656c6c61204974616c69615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.965f20b171549753.332042656c6c61204974616c69615f6e6f726d616c2e6a7067.jpg 750w, /download/multimedia.grande.9139f4643f8ee9ad.332042656c6c61204974616c69615f6772616e64652e6a7067.jpg 1600w, /download/multimedia.miniatura.b3fe0ed4cc3e47f9.332042656c6c61204974616c69615f6d696e6961747572612e6a7067.jpg 300w" height="750" src="data:," width="750" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/125038/seom-capacita-en-higiene-y-seguridad">SEOM capacita en Higiene y Seguridad</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/1/locales" class="post__categoria">Locales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">10 de noviembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El Sindicato de Empleados y Obreros Municipales, encabezado por Darío Cocco, continúa capacitando a sus afiliados y afiliadas.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/124973/rafaela-menor-detenido">
                <img alt="NJTAH3OFX5F4BKFMUSOS2WVCTU" class="img-responsive lazyload" data-src="https://viapais.com.ar/resizer/aTtDLLBNhC9Gm_7XHm0Kw3PIvpY=/982x551/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/NJTAH3OFX5F4BKFMUSOS2WVCTU.jpg" height="auto" src="data:," width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/124973/rafaela-menor-detenido">Rafaela: Menor detenido</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/3/sucesos" class="post__categoria">Sucesos</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">01 de noviembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Personal policial detuvo a un joven de 14 años que había ingresado a un comercio con fines ilícitos.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/124900/comienza-la-venta-de-entradas-para-el-ftr21">
                <img alt="boleteria" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9303e4e8d2dbe328.626f6c6574657269615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9303e4e8d2dbe328.626f6c6574657269615f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.99486de5db545aaf.626f6c6574657269615f6d696e6961747572612e6a7067.jpg 400w" height="854" src="data:," width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/124900/comienza-la-venta-de-entradas-para-el-ftr21">Comienza la venta de entradas para el FTR21</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/1/locales" class="post__categoria">Locales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">21 de octubre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Estarán disponibles solo en venta online a través de www.rafaela.gob.ar/festivaldeteatro. La boletería será exclusivamente para el retiro de entradas y se ubicará en el Complejo Cultural del Viejo Mercado, ingresando por Pasaje Carcabuey. El costo de las entradas será de $350 generales y $200 para las obras para toda la familia. Las entradas gratuitas podrán reservarse vía web y retirarse por boletería.</p>
    </article>

                
            </div>
        </section>
    

    
    
    

    
    

    
    


    
</section>
    <section class="aside">
    <!-- ----------------------------------------------------- ASIDE ----------------------------------------------- -->
    
    
    

    
    

    
    

    
    
    

    
    <section class="bloque lo-mas-visto">
        <h2 class="bloque__titulo">Lo más visto</h2>
        <div class="bloque__lista">
            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/125039/sacnun-fue-recibida-por-los-trabajadores-de-dow-quimica-nosotros-nos-metemos-don">
                <img alt="Sacnun-Perotti" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a63c95e2122aeadc.5361636e756e2d5065726f7474695f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.a63c95e2122aeadc.5361636e756e2d5065726f7474695f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.9e49d95f9d0b2392.5361636e756e2d5065726f7474695f6d696e6961747572612e6a706567.jpeg 400w" height="720" src="data:," width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/125039/sacnun-fue-recibida-por-los-trabajadores-de-dow-quimica-nosotros-nos-metemos-don">Sacnun fue recibida por los trabajadores de DOW Química: &quot;Nosotros nos metemos donde están los problemas para construir soluciones&quot;</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/15/provinciales" class="post__categoria">Provinciales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">11 de noviembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La senadora María de los Angeles Sacnun, candidata a renovar su banca por el Frente de Todos fue recibida en la ciudad de San Lorenzo por los trabajadores de Dow Química empresa que decidió continuar con las actividades de la planta ubicada en la localidad de Puerto General San Martín, departamento San Lorenzo, mediante gestiones realizadas por la senadora, el gobierno nacional y provincial.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/125050/servicios-municipales-por-el-feriado-del-lunes-15">
                <img alt="recoleccion 3" class="img-responsive lazyload" data-alto-grande="900" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.99b237529b051f05.7265636f6c656363696f6e20335f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.99b237529b051f05.7265636f6c656363696f6e20335f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.b01e0f89082b549a.7265636f6c656363696f6e20335f6772616e64652e6a7067.jpg 1600w, /download/multimedia.miniatura.bfa02da8660b4a1d.7265636f6c656363696f6e20335f6d696e6961747572612e6a7067.jpg 400w" height="562" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/125050/servicios-municipales-por-el-feriado-del-lunes-15">Servicios municipales por el feriado del lunes 15</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/1/locales" class="post__categoria">Locales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">12 de noviembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La Municipalidad informa el cronograma de prestaciones que tendrán lugar el próximo fin de semana, con motivo del feriado del lunes 15, por la Fundación de Santa Fe.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/125056/presentaron-el-sitio-buena-conexion-para-prevenir-el-grooming-y-el-cyberbullying">
                <img alt="DSC_5738" class="img-responsive lazyload" data-alto-grande="1080" data-ancho-grande="1620" data-sizes="auto" data-src="/download/multimedia.normal.bed7514f20a8a62d.4453435f353733385f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.bed7514f20a8a62d.4453435f353733385f6e6f726d616c2e4a5047.JPG 1000w, /download/multimedia.grande.8b8602334d48b1e8.4453435f353733385f6772616e64652e4a5047.JPG 1620w, /download/multimedia.miniatura.9a761e5fa6a999a4.4453435f353733385f6d696e6961747572612e4a5047.JPG 400w" height="666" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/125056/presentaron-el-sitio-buena-conexion-para-prevenir-el-grooming-y-el-cyberbullying">Presentaron el sitio “Buena conexión” para prevenir el grooming y el cyberbullying</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/1/locales" class="post__categoria">Locales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">12 de noviembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">En el marco del Día Nacional de la Lucha contra el Grooming, y como parte de las actividades incluidas en la programación de la Agenda de la Ciencia, la Tecnología y la Innovación, la Municipalidad organizó charlas en escuelas y una campaña de difusión sobre el tema.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/125059/accidente-de-transito">
                <img alt="multimedia.normal.b930afe0e1740f30.416d62756c616e636961203130372e5f6e6f726d616c2e6a7067" class="img-responsive lazyload" data-src="https://diarioprimicia.com.ar/download/multimedia.normal.b930afe0e1740f30.416d62756c616e636961203130372e5f6e6f726d616c2e6a7067.jpg" height="auto" src="data:," width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/125059/accidente-de-transito">Accidente de transito</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/3/sucesos" class="post__categoria">Sucesos</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">15 de noviembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">En la víspera, se produjo un accidente de tránsito en calle Buffa y Avenida Brasil.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/125060/condenaron-a-23-anos-de-prision-a-un-hombre-que-abuso-sexualmente-de-sus-dos-hij">
                <img alt="preso" class="img-responsive lazyload" data-alto-grande="900" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.b36047924d9d87a8.707265736f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b36047924d9d87a8.707265736f5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.9fc53f3f22ba6b66.707265736f5f6772616e64652e6a7067.jpg 1600w, /download/multimedia.miniatura.ad119022ca9c2a94.707265736f5f6d696e6961747572612e6a7067.jpg 400w" height="562" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/125060/condenaron-a-23-anos-de-prision-a-un-hombre-que-abuso-sexualmente-de-sus-dos-hij">Condenaron a 23 años de prisión a un hombre que  abusó sexualmente de sus dos hijos y de sus dos hijas</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/3/sucesos" class="post__categoria">Sucesos</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">15 de noviembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Tienes 37 años, sus iniciales son MGF y llevó a cabo su accionar delictivo en la ciudad de Santa Fe. La pena fue impuesta por un tribunal integrado por los jueces Pablo Ruiz Staiger, José Luis García Troiano y Pablo Busaniche en un juicio en el que se abreviaron los procedimientos. La fiscal Alejandra Del Río Ayala estuvo a cargo de la investigación.</p>
    </article>

            
        </div>
    </section>

    
    
    

    
    

    
    

    
    
    

    
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    

    
    

    
    

    
    
    

</section>
</main>

<footer class="footer">
    
    
    

    
    
        <div class="menu-simple ">
            
                
                    <a href="https://diarioprimicia.com.ar/contacto" class="menu-simple__item">Contacto</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/historial" class="menu-simple__item">Historial de noticias</a>
                
                
            
                
                    <a href="/contenido/113773/terminos-y-condiciones" class="menu-simple__item">Términos y condiciones</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/rss" class="menu-simple__item">RSS</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/farmacias" class="menu-simple__item">Farmacias de turno en Rafaela</a>
                
                
            
        </div>
    

    
    

    
    

    
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>

    
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/_diarioprimicia" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
                    <a class="social-buttons__item youtube" href="https://www.youtube.com/channel/UCVdSwey6NEybj0LYgDf2SwA/feed" target="_blank"><i class="fa fa-youtube"></i></a>
                
            
                
                    <a class="social-buttons__item linkedin" href="https://www.linkedin.com/in/diario-primicia-0350a5199/" target="_blank"><i class="fa fa-linkedin"></i></a>
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/diarioprimiciarafaela/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    

    
        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Rafaela, Santa Fe, Argentina</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#dcb8b5bdaeb5b3acaeb5b1b5bfb5bdaebdbabdb9b0bd9cbbb1bdb5b0f2bfb3b1"><span class="__cf_email__" data-cfemail="81e5e8e0f3e8eef1f3e8ece8e2e8e0f3e0e7e0e4ede0c1e6ece0e8edafe2eeec">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    <div class="poweredby">
<a href="https://medios.com.ar/?utm_source=diarioprimicia.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=117" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId=313574426995054"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-50298112-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (localStorage.encuestas_votadas === undefined) {
                    localStorage.encuestas_votadas = JSON.stringify([]);
                }
                let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);
                let participo = encuestas_votadas.indexOf(id_encuesta) !== -1;
                if (!participo) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion":opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                        }
                        else if (result.message) {
                            mensaje.html(result.message);
                        }
                    });
                } else {
                    mensaje.html("Ya has participado de esta encuesta");
                }
                encuesta.find(".encuesta__opcion").hide(0);
                encuesta.find(".encuesta__titulo").hide(0);
                mensaje.show(0);
                $j(".popup-encuesta__close").hide(0);
                setTimeout(function() {
                    mensaje.hide(0);
                    $j(".popup-encuesta__close").click();
                }, 1500);
            });

            
        });
    </script>

        
    

         <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53f0c4165e5aab51" type="text/javascript"></script>
<script>
(function () {
var v = document.createElement ("script"); v.async = true;
v.src = "https://assets-prod.vicomi.com/vicomi.js?token=7d4188ff89c34645b7641ef4d1e8aba5 ";
var s = document.getElementsByTagName (" script ") [0]; s.parentNode.insertBefore (v, s);
}) ();
</script>
<style>.poweredby {display:none;}</style>
    </body>
</html>