









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Susana Giménez contrajo coronavirus en Uruguay</title>
        <meta name="description" content="La diva argentina se instaló por la pandemia en ese país, donde también fue vacunada. Su hermano confirmó el positivo pero aseguró que la actriz y conductora “está bien”."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="313574426995054" /> 
        <link rel="shortcut icon" href="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2021-06-10+08%3A16%3A31.518022" type="image/png">
        
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_aludra/scuti.css?v=110">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Raleway:400,700,800|Montserrat:400,700'); :root { --font-family: 'Raleway', sans-serif; --font-family-alt: 'Montserrat', sans-serif; } </style>
            
            <style>
                :root {  --main-color: #ff0243;  --bg-color: #ffffff;  --font-color: #000000;  --bg-color-soft: #eeeeee;  --font-color-soft: #999999;  --bg-color-hard: #222222;  --font-color-hard: #eeeeee;  --farmacias: #45ba00;  --white: #ffffff;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diarioprimicia.com.ar/contenido/122332/susana-gimenez-contrajo-coronavirus-en-uruguay">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Diario Primicia"/>
        <meta property="og:title"          content="Susana Giménez contrajo coronavirus en Uruguay" />
        <meta property="og:description"    content="La diva argentina se instaló por la pandemia en ese país, donde también fue vacunada. Su hermano confirmó el positivo pero aseguró que la actriz y conductora “está bien”."/>
        <meta property="og:url"            content="https://diarioprimicia.com.ar/contenido/122332/susana-gimenez-contrajo-coronavirus-en-uruguay" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://www.rosario3.com/__export/1600092441585/sites/rosario3/img/2020/09/14/susana.jpg_1756841869.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://www.rosario3.com/__export/1600092441585/sites/rosario3/img/2020/09/14/susana.jpg_1756841869.jpg" />
                    
                    
                
            
        
        <meta property="article:published_time" content="2021-06-10T07:27-03"/>
        <meta property="article:modified_time"  content="2021-06-10T07:29-03"/>
        
            <meta property="article:section"        content="Cultura"/>
        
        <meta property="article:tag"            content="Susana Giménez contrajo coronavirus en Uruguay | La diva argentina se instaló por la pandemia en ese país, donde también fue vacunada. Su hermano confirmó el positivo pero aseguró que la actriz y conductora “está bien”."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Susana Giménez contrajo coronavirus en Uruguay" />
        <meta name="twitter:description"        content="La diva argentina se instaló por la pandemia en ese país, donde también fue vacunada. Su hermano confirmó el positivo pero aseguró que la actriz y conductora “está bien”."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diarioprimicia.com.ar/contenido/122332/susana-gimenez-contrajo-coronavirus-en-uruguay",
                "mainEntityOfPage": "https://diarioprimicia.com.ar/contenido/122332/susana-gimenez-contrajo-coronavirus-en-uruguay",
                "name": "Susana Giménez contrajo coronavirus en Uruguay",
                "headline": "Susana Giménez contrajo coronavirus en Uruguay",
                "description": "La diva argentina se instaló por la pandemia en ese país, donde también fue vacunada. Su hermano confirmó el positivo pero aseguró que la actriz y conductora “está bien”.",
                
                    "articleSection": "Cultura",
                
                "datePublished": "2021-06-10T07:27",
                "dateModified": "2021-06-10T07:29",
                "image": "https://www.rosario3.com/__export/1600092441585/sites/rosario3/img/2020/09/14/susana.jpg_1756841869.jpg",
                
                    "keywords": "Covid,susana gimenez",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario Primicia",
                    "url": "https://diarioprimicia.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diarioprimicia.com.ar/static/custom/logo-grande.png?t=2021-06-10+08%3A16%3A31.518022"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Diario Primicia",
                        "url": "/usuario/2/diario-primicia"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-50298112-1', 'auto');
            ga('send', 'pageview');
            
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script>
<style>.poweredby {display:none;}</style>
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">






























<header class="header">
    <a class="open-nav"><i class="fa fa-bars"></i></a>

    
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F122332%2Fsusana-gimenez-contrajo-coronavirus-en-uruguay%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
    
    <h1 class="header__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarioprimicia.com.ar/static/custom/logo.png?t=2021-06-10+08%3A16%3A31.518022" alt="Diario Primicia"/>
                

                
                    <img class="only-mobile" src="https://diarioprimicia.com.ar/static/custom/logo-movil.png?t=2021-06-10+08%3A21%3A03.712291" alt="Diario Primicia"/>
                
            
        </a>
    </h1>


    
    
    

    
    

    
    


    <div class="header__menu">
        <ul>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar">
                        Inicio
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/1/locales">
                        Locales
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/15/provinciales">
                        Provinciales
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/16/nacionales">
                        Nacionales
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/4/deportes">
                        Deportes
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/24/tecnologia-y-ciencia">
                        Tecnología y Ciencia
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://diarioprimicia.com.ar/categoria/25/cine-y-series">
                        Cine y Series
                        
                    </a>
                    
                </li>
            
        </ul>
    </div>

    <section class="nav" id="nav">
        <a class="close-nav"><i class="fa fa-times"></i></a>

        
    <h1 class="nav__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarioprimicia.com.ar/static/custom/logo.png?t=2021-06-10+08%3A16%3A31.518022" alt="Diario Primicia"/>
                

                
                    <img class="only-mobile" src="https://diarioprimicia.com.ar/static/custom/logo-movil.png?t=2021-06-10+08%3A21%3A03.712291" alt="Diario Primicia"/>
                
            
        </a>
    </h1>


        
    
        <div class="menu-simple menu0">
            
                
                    <a href="https://diarioprimicia.com.ar" class="menu-simple__item">Inicio</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/categoria/1/locales" class="menu-simple__item">Locales</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/categoria/15/provinciales" class="menu-simple__item">Provinciales</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/categoria/16/nacionales" class="menu-simple__item">Nacionales</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/categoria/4/deportes" class="menu-simple__item">Deportes</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/categoria/24/tecnologia-y-ciencia" class="menu-simple__item">Tecnología y Ciencia</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/categoria/25/cine-y-series" class="menu-simple__item">Cine y Series</a>
                
                
            
        </div>
    


        
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>


        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    


        
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/_diarioprimicia" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
                    <a class="social-buttons__item youtube" href="https://www.youtube.com/channel/UCVdSwey6NEybj0LYgDf2SwA/feed" target="_blank"><i class="fa fa-youtube"></i></a>
                
            
                
                    <a class="social-buttons__item linkedin" href="https://www.linkedin.com/in/diario-primicia-0350a5199/" target="_blank"><i class="fa fa-linkedin"></i></a>
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/diarioprimiciarafaela/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
        </div>
    


        
    
        <div class="menu-simple menu1">
            
                
                    <a href="https://diarioprimicia.com.ar/contacto" class="menu-simple__item">Contacto</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/historial" class="menu-simple__item">Historial de noticias</a>
                
                
            
                
                    <a href="/contenido/113773/terminos-y-condiciones" class="menu-simple__item">Términos y condiciones</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/rss" class="menu-simple__item">RSS</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/encuestas" class="menu-simple__item">Encuestas</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/farmacias" class="menu-simple__item">Farmacias de turno en Rafaela</a>
                
                
            
        </div>
    


        
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Rafaela, Santa Fe, Argentina</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#86e2efe7f4efe9f6f4efebefe5efe7f4e7e0e7e3eae7c6e1ebe7efeaa8e5e9eb"><span class="__cf_email__" data-cfemail="3054595142595f4042595d5953595142515651555c5170575d51595c1e535f5d">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    </section>
</header>

<main class="main">
    <section class="principal">



    
    




    
    


    

    
    



    <div class="fullpost__encabezado">
        <h1 class="fullpost__titulo">Susana Giménez contrajo coronavirus en Uruguay</h1>

        
            <p class="fullpost__copete">La diva argentina se instaló por la pandemia en ese país, donde también fue vacunada. Su hermano confirmó el positivo pero aseguró que la actriz y conductora “está bien”.</p>
        

        <span class="fullpost__categoria">
            
                <a href="https://diarioprimicia.com.ar/categoria/17/cultura">Cultura</a>
            
        </span>

        <span class="fullpost__fecha">
            
                <span class="fecha">10 de junio de 2021</span>
            
        </span>

        
            <span class="fullpost__autor">
                
                    <img src="/download/auth_user.foto.b20548624f46d0f0.666f746f70657266696c2e706e67.png" alt="Diario Primicia"/>
                    <a href="/usuario/2/diario-primicia">Diario Primicia</a>
                
            </span>
        
    </div>




    
    


    

    
    













<!-- ------------------------------------------------------------------------------------------------------------ -->



</section>
    <section class="extra1">
    <!-- ----------------------------------------------------- EXTRA1 ----------------------------------------------- -->
    <div class="fullpost__main">

        
    
    

        
    

    
    


        
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="susana.jpg_1756841869" class="img-responsive" height="auto" loading="lazy" sizes="auto" src="https://www.rosario3.com/__export/1600092441585/sites/rosario3/img/2020/09/14/susana.jpg_1756841869.jpg" srcset="" width="auto" />

            
        </div>
    


        
            
                
            
                
            
        

        

        
    
    

        
    

    
    


        <div class="fullpost__cuerpo" itemprop="articleBody">
            <p>La actriz y conductora de TV Susana Gim&eacute;nez contrajo coronavirus en Uruguay, pa&iacute;s donde reside desde mayo de 2020 por la pandemia, seg&uacute;n confirm&oacute; su hermano Patricio.</p>
            
    
    

            
<p>&ldquo;Por suerte satura bien y est&aacute; bien", asegur&oacute; el hermano de Susana al portal Primicias Ya, dando entidad a rumores que empezaron a circular este atardecer sobre la salud de la diva televisiva.</p>
<p>Gim&eacute;nez, de 77 a&ntilde;os, tiene aplicadas las dos dosis de la vacuna Pfizer en el Campus de Maldonado y arrastra s&iacute;ntomas desde el fin de semana &uacute;ltimo.</p>
<p>El covid-19 alcanz&oacute; al entorno familiar de Susana ya que su hija Mercedes Sarrabayrouse tambi&eacute;n fue hisopada y dio positivo.</p>
<p></p>
        </div>

        
            <div class="fullpost__etiquetas" itemprop="keywords">
                
                    <a class="fullpost__etiqueta" href="https://diarioprimicia.com.ar/tema/16422/covid" rel="tag">Covid</a>
                
                    <a class="fullpost__etiqueta" href="https://diarioprimicia.com.ar/tema/9104/susana-gimenez" rel="tag">susana gimenez</a>
                
            </div>
        

        
    

    
    


        

        
    
    

        
    

    
    


        


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://diarioprimicia.com.ar/contenido/122332/susana-gimenez-contrajo-coronavirus-en-uruguay"></div>
        
    </div>



        
    
    

        
    

    
    

    </div>
</section>
    <section class="extra2">
    <!-- ----------------------------------------------------- EXTRA2 ----------------------------------------------- -->
    
        <section class="bloque relacionados cant6">
            <h1 class="bloque__titulo">Te puede interesar</h1>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/122192/argentina-entre-el-25-de-los-paises-con-mayor-tasa-de-vacunacion">
                <img alt="5f89a15d13fb8_1004x565" class="img-responsive" height="auto" loading="lazy" sizes="auto" src="https://www.telam.com.ar/advf/imagenes/2020/10/5f89a15d13fb8_1004x565.jpg" srcset="" width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/122192/argentina-entre-el-25-de-los-paises-con-mayor-tasa-de-vacunacion">Argentina entre el 25% de los países con mayor tasa de vacunación</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/16/nacionales" class="post__categoria">Nacionales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">05 de junio de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Según un recuento realizado por la universidad de Oxford en base a cifras oficiales de cada nación -excepto China-, el ranking lo lideran Israel, Canadá y el Reino Unido.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/121898/preocupacion-en-showmatch-tres-productores-y-seis-bailarinas-tienen-coronavirus">
                <img alt="XNI2XKYOZNBGNF5527OJFZS2JY" class="img-responsive" height="auto" loading="lazy" sizes="auto" src="https://www.infobae.com/new-resizer/YhdM3LNMAtIa8VdK_z8f2gB_PuI=/768x512/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/XNI2XKYOZNBGNF5527OJFZS2JY.jpg" srcset="" width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/121898/preocupacion-en-showmatch-tres-productores-y-seis-bailarinas-tienen-coronavirus">Preocupación en ShowMatch: tres productores y seis bailarinas tienen coronavirus</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/17/cultura" class="post__categoria">Cultura</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">26 de mayo de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">En las últimas horas trascendió que el hermano de Federico Hoppe es uno de los contagiados, junto con un grupo de mujeres que bailan en la apertura del ciclo</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/122019/la-advertencia-de-un-medico-sobre-wuhan-encuentren-el-origen-del-covid-sino-habr">
                <img alt="KUYO2RXMHNDHHFDKKLECXYTPZA" class="img-responsive" height="auto" loading="lazy" sizes="auto" src="https://www.infobae.com/new-resizer/E-R5erzzbVX_kfOo7U61FTJCnz4=/768x512/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/KUYO2RXMHNDHHFDKKLECXYTPZA.jpg" srcset="" width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/122019/la-advertencia-de-un-medico-sobre-wuhan-encuentren-el-origen-del-covid-sino-habr">La advertencia de un médico sobre Wuhan: “Encuentren el origen del COVID, sino habrá COVID-26 y COVID-32”</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/17/cultura" class="post__categoria">Cultura</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">31 de mayo de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Peter Hotez es un destacado pediatra norteamericano. Cree que es clave saber cómo se originó el coronavirus que provocó la muerte de más de 3,5 millones de víctimas en todo el mundo</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/122145/este-fin-de-semana-se-aplica-nuevamente-el-confinamiento-estricto">
                <img alt="322821_centro_rafaela_vista_aerea" class="img-responsive" height="680" loading="lazy" sizes="auto" src="/download/multimedia.normal.bc2895ba415df73a.3332323832315f63656e74726f5f72616661656c615f76697374615f616572655f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.bc2895ba415df73a.3332323832315f63656e74726f5f72616661656c615f76697374615f616572655f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.8197985d3e73f1cc.3332323832315f63656e74726f5f72616661656c615f76697374615f616572655f6d696e6961747572612e6a7067.jpg 400w" width="1024" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/122145/este-fin-de-semana-se-aplica-nuevamente-el-confinamiento-estricto">Este fin de semana se aplica nuevamente el confinamiento estricto</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/16/nacionales" class="post__categoria">Nacionales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">04 de junio de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El próximo sábado y domingo volverán regir las restricciones dispuestas entre el 22 y el 30 de mayo para intentar mitigar el crecimiento de contagios de COVID-19 en el país</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/121821/el-gobierno-publico-el-dnu-con-las-nuevas-restricciones-que-establecen-la-prohib">
                <img alt="6079cc2ba8b21_1004x565" class="img-responsive" height="565" loading="lazy" sizes="auto" src="/download/multimedia.normal.afd6e5bfb1e5efd8.363037396363326261386232315f31303034783536355f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.afd6e5bfb1e5efd8.363037396363326261386232315f31303034783536355f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.a1638eb487b122b8.363037396363326261386232315f31303034783536355f6d696e6961747572612e6a7067.jpg 400w" width="1004" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/121821/el-gobierno-publico-el-dnu-con-las-nuevas-restricciones-que-establecen-la-prohib">El Gobierno publicó el DNU con las nuevas restricciones que establecen la prohibición de circular</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/16/nacionales" class="post__categoria">Nacionales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">22 de mayo de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Establece la prohibición para circular entre las 18 y las 6 a partir de hoy; la medida, que regirá hasta el 30 de mayo inclusive, se repetirá el fin de semana del 5 y 6 de junio; el listado de los exceptuados</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/122014/un-nuevo-test-logra-detectar-anticuerpos-contra-el-covid-19-hasta-hoy-invisibles">
                <img alt="H3M5IGPUEVC5RHJ6SWUX2B5SUU" class="img-responsive" height="auto" loading="lazy" sizes="auto" src="https://www.infobae.com/new-resizer/l4hDq9Pa9g698pVSsKUazl3Qc1M=/768x512/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/H3M5IGPUEVC5RHJ6SWUX2B5SUU.jpg" srcset="" width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/122014/un-nuevo-test-logra-detectar-anticuerpos-contra-el-covid-19-hasta-hoy-invisibles">Un nuevo test logra detectar anticuerpos contra el COVID-19 hasta hoy invisibles</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/16/nacionales" class="post__categoria">Nacionales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">30 de mayo de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Este nuevo estudio se utilizará para detectar pequeños grados de protección en personas que no parecían haberlos desarrollado</p>
    </article>

                
            </div>
        </section>
    

    
    
    

    
    

    
    


    
</section>
    <section class="aside">
    <!-- ----------------------------------------------------- ASIDE ----------------------------------------------- -->
    
    
    

    
    

    
    

    
    
    

    
    <section class="bloque lo-mas-visto">
        <h2 class="bloque__titulo">Lo más visto</h2>
        <div class="bloque__lista">
            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/121921/murio-kevin-clark-estrella-infantil-de-la-pelicula-school-of-rock">
                <img alt="S3GT7DKHWJGBDGLI35L3CFQ3FA" class="img-responsive" height="auto" loading="lazy" sizes="auto" src="https://www.infobae.com/new-resizer/N6FLUgWRsShkRWLMtLcwyl2R2IE=/768x432/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/S3GT7DKHWJGBDGLI35L3CFQ3FA.jpg" srcset="" width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/121921/murio-kevin-clark-estrella-infantil-de-la-pelicula-school-of-rock">Murió Kevin Clark, estrella infantil de la película “School of Rock”</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">PrimiciaII</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/3/sucesos" class="post__categoria">Sucesos</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">26 de mayo de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El actor y músico estadounidense falleció tras ser atropellado por un automóvil en las calles de Chicago cuando iba en bicicleta camino a su casa</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/121932/tres-disparos-y-un-testigo-clave-la-historia-detras-del-femicidio-de-una-joven-d">
                <img alt="6MVL2IZ6ZNGGVJ3YDBBYTUG7VM" class="img-responsive" height="auto" loading="lazy" sizes="auto" src="https://www.infobae.com/new-resizer/bFMIF64DrbqlMiwSWEqrEcFWvSk=/768x1024/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/6MVL2IZ6ZNGGVJ3YDBBYTUG7VM.jpg" srcset="" width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/121932/tres-disparos-y-un-testigo-clave-la-historia-detras-del-femicidio-de-una-joven-d">Tres disparos y un testigo clave: la historia detrás del femicidio de una joven de 28 años a manos de un sindicalista de la UOCRA</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/16/nacionales" class="post__categoria">Nacionales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">27 de mayo de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Juan Carlos “Kuki” Solalinde le disparó a su ex pareja Johana Galdeano y luego se presentó en la comisaría para confesar el crimen</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/122070/argentina-en-el-sudamericano-de-atletismo-en-ecuador-quedo-en-sexto-lugar-cuanto">
                <img alt="XVODCT52Z5AFPEXEBPE7BJT6ME" class="img-responsive" height="auto" loading="lazy" sizes="auto" src="https://www.infobae.com/new-resizer/Cp9ZKoDoD2YceoGp98EKXJalJ4k=/768x432/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/XVODCT52Z5AFPEXEBPE7BJT6ME.jpg" srcset="" width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/122070/argentina-en-el-sudamericano-de-atletismo-en-ecuador-quedo-en-sexto-lugar-cuanto">Argentina en el sudamericano de atletismo en Ecuador quedó en sexto lugar, ¿Cuánto influyó en los atletas la pelea por distintos intereses?</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/4/deportes" class="post__categoria">Deportes</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">01 de junio de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La imposición de criterios políticos y conveniencias personales antes que objetivos deportivos impactaron en los resultados que obtuvo la delegación enviada a Guayaquil al campeonato sudamericano de atletismo. Pese al esfuerzo y el compromiso de los atletas, Argentina quedó en sexto lugar en el medallero. Quiénes son los responsables</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/122096/estamos-transitando-la-peor-etapa-de-la-pandemia-la-realidad-hospitalaria-hoy-as">
                <img alt="multimedia.normal.9d2f3b3c6b365e00.52616363615f6e6f726d616c2e6a7067" class="img-responsive" height="auto" loading="lazy" sizes="auto" src="https://adn979.com/download/multimedia.normal.9d2f3b3c6b365e00.52616363615f6e6f726d616c2e6a7067.jpg" srcset="" width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/122096/estamos-transitando-la-peor-etapa-de-la-pandemia-la-realidad-hospitalaria-hoy-as">&quot;Estamos transitando la peor etapa de la pandemia, la realidad hospitalaria hoy asusta y alarma&quot;</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/1/locales" class="post__categoria">Locales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">02 de junio de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El Doctor Martin Racca dialogó con un medio de la ciudad sobre la situación actual de la pandemia, nuevos síntomas, y la cotidianeidad del hospital.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/122205/tristeza-en-la-region-por-la-muerte-de-una-joven-de-19-anos-luego-de-protagoniza">
                <img alt="WhatsApp-Image-2021-06-06-at-11.37.59" class="img-responsive" height="auto" loading="lazy" sizes="auto" src="https://www.radiorafaela.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-06-at-11.37.59.jpeg" srcset="" width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/122205/tristeza-en-la-region-por-la-muerte-de-una-joven-de-19-anos-luego-de-protagoniza">Tristeza en la región por la muerte de una joven de 19 años luego de protagonizar un accidente</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">Diario Primicia</span>
                </div>
            

            
                <a href="https://diarioprimicia.com.ar/categoria/15/provinciales" class="post__categoria">Provinciales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">07 de junio de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Lorenza Rivarola,  perdió la vida luego de impactar contra una columna de alumbrado público.</p>
    </article>

            
        </div>
    </section>

    
    
    

    
    

    
    

    
    
    

    
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    

    
    

    
    

    
    
    

</section>
</main>

<footer class="footer">
    
    
    

    
    
        <div class="menu-simple ">
            
                
                    <a href="https://diarioprimicia.com.ar/contacto" class="menu-simple__item">Contacto</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/historial" class="menu-simple__item">Historial de noticias</a>
                
                
            
                
                    <a href="/contenido/113773/terminos-y-condiciones" class="menu-simple__item">Términos y condiciones</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/rss" class="menu-simple__item">RSS</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/encuestas" class="menu-simple__item">Encuestas</a>
                
                
            
                
                    <a href="https://diarioprimicia.com.ar/farmacias" class="menu-simple__item">Farmacias de turno en Rafaela</a>
                
                
            
        </div>
    

    
    

    
    

    
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>

    
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/_diarioprimicia" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
                    <a class="social-buttons__item youtube" href="https://www.youtube.com/channel/UCVdSwey6NEybj0LYgDf2SwA/feed" target="_blank"><i class="fa fa-youtube"></i></a>
                
            
                
                    <a class="social-buttons__item linkedin" href="https://www.linkedin.com/in/diario-primicia-0350a5199/" target="_blank"><i class="fa fa-linkedin"></i></a>
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/diarioprimiciarafaela/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
        </div>
    

    
        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Rafaela, Santa Fe, Argentina</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#bbdfd2dac9d2d4cbc9d2d6d2d8d2dac9dadddaded7dafbdcd6dad2d795d8d4d6"><span class="__cf_email__" data-cfemail="17737e76657e7867657e7a7e747e7665767176727b7657707a767e7b3974787a">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    <div class="poweredby">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=110" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId=313574426995054"></script>
        
        
        

    
    
    
    
    
    
    

        <script>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</script>
        
        








        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            items_photoswipe.push({
                                "src": "https://www.rosario3.com/__export/1600092441585/sites/rosario3/img/2020/09/14/susana.jpg_1756841869.jpg",
                                "w": 800, "h": 600,
                                "title": "" + ""
                            });
                            getUrlImageSize("https://www.rosario3.com/__export/1600092441585/sites/rosario3/img/2020/09/14/susana.jpg_1756841869.jpg", 0);
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    
        <script type="text/javascript">
$j = jQuery.noConflict();

$j(document).ready(function() {
    $j("a.votar-opcion").click(function(event) {
        event.preventDefault();
        if (!$j(this).hasClass("disabled")) {
            var opcion = $j(this).data("opcion");
            var encuesta = $j(this).data("encuesta");
            var mensaje = $j("#mensaje-encuesta-" + encuesta);
            mensaje.hide("fast");
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            var encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);
            var participo = encuestas_votadas.indexOf(encuesta) !== -1;
            if (!participo) {
                $j("#opcion-" + opcion).addClass("procesando");
                $j.ajax("/app/votar", {
                    type:"POST",
                    data:{"opcion":opcion},
                    error:function() { alert("Disculpa, hubo un error al procesar la acción") }
                }).done(function(result) {
                    $j("#opcion-" + opcion).removeClass("procesando");
                    if (result.success) {
                        $j.each(result.resultados.opciones, function() {
                            var barra_progreso = $j("#opcion-" + this.id + " .progress-bar");
                            barra_progreso.css("width", this.porcentaje + "%");
                            var porcentaje = $j("#opcion-" + this.id + " .porcentaje");
                            if (porcentaje) {
                                porcentaje.html(this.porcentaje + "%");
                            } else {
                                barra_progreso.html(this.porcentaje + "%");
                            }
                        });
                        mensaje.html("Gracias por participar!<br>Los resultados se actualizarán en breve");
                        mensaje.show("slow");
                        encuestas_votadas.push(encuesta);
                        localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                    }
                    else if (result.message) {
                        mensaje.html(result.message);
                        mensaje.show("slow");
                    }
                    $j("#encuesta-" + encuesta + " a.votar-opcion").addClass("disabled");
                    $j("#encuesta-" + encuesta + " .progress").show("fast");
                    $j("#encuesta-" + encuesta + " .porcentaje").show("fast");
                    $j("#encuesta-" + encuesta + " .ver-resultados").hide("fast");
                });
            } else {
                mensaje.html("Ya has participado de esta encuesta");
                mensaje.show("slow");
                $j("#encuesta-" + encuesta + " a.votar-opcion").addClass("disabled");
                $j("#encuesta-" + encuesta + " .progress").show("fast");
                $j("#encuesta-" + encuesta + " .porcentaje").show("fast");
                $j("#encuesta-" + encuesta + " .ver-resultados").hide("fast");
            }
        }
    });


    $j("a.ver-resultados").click(function(event) {
        event.preventDefault();
        var encuesta = $j(this).data("encuesta");
        if ($j(this).data("resultados") === "visibles") {
            $j("#encuesta-" + encuesta + " a.votar-opcion").removeClass("disabled");
            $j("#encuesta-" + encuesta + " .progress").hide("fast");
            $j("#encuesta-" + encuesta + " .porcentaje").hide("fast");
            $j(this).data("resultados", "").html("Ver resultados");
        } else {
            $j("#encuesta-" + encuesta + " a.votar-opcion").addClass("disabled");
            $j("#encuesta-" + encuesta + " .progress").show("fast");
            $j("#encuesta-" + encuesta + " .porcentaje").show("fast");
            $j(this).data("resultados", "visibles");
            $j(this).html("Ocultar resultados");
        }
    });
});
</script>

    


    <script>
        // abrir y cerrar el nav
        $j(".open-nav").click(function(event) {
           event.preventDefault();
           $j("#nav").addClass("opened");
        });
        $j(".close-nav").click(function(event) {
           event.preventDefault();
           $j("#nav").removeClass("opened");
        });

        // TEMPFIX Aludra: hasta que iPhone no rompa el menú por no soportar bien flex-direction
        var iOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
        if (iOS) {
            var styletag = document.createElement('style');
            styletag.innerHTML =
                    '  .header .nav { display: block !important; }\n' +
                    '  .header .nav form { margin: 0 auto; }\n' +
                    '  .header .nav > * { margin: 50px auto; }\n' +
                    '  .header .nav .close-nav { margin: 0; }\n' +
                    '  .header .nav .boletin {max-width: 500px; }\n' +
                    '  .header .nav .nav__logo { margin: 15px auto 50px auto; }\n' +
                    '  .header .nav .nav__logo a { margin: 0 auto; }';
            document.body.appendChild(styletag);
            console.log('MediosCMS: iPhone detected, style tag appended to fix the header nav');
            console.log(styletag);
        }
        // -----------------------------------------------------------------------------------

    </script>

        
    

         <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53f0c4165e5aab51" type="text/javascript"></script>
<script>
(function () {
var v = document.createElement ("script"); v.async = true;
v.src = "https://assets-prod.vicomi.com/vicomi.js?token=7d4188ff89c34645b7641ef4d1e8aba5 ";
var s = document.getElementsByTagName (" script ") [0]; s.parentNode.insertBefore (v, s);
}) ();
</script>
<style>.poweredby {display:none;}</style>
    </body>
</html>