












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Un papá se tatúa la misma cicatriz de su hijo para evitar que sufra cuando crezca</title>
        <meta name="description" content="Se tatuó la misma cicatriz de su hijo para evitar que sufra cuando crezca."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2018-11-13+19%3A06%3A15.119614" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.9/t_default/bae-default.css?v=2">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diarioprimicia.com.ar/noticia/113107/un-papa-se-tatua-la-misma-cicatriz-de-su-hijo-para-evitar-que-sufra-cuando-crezc">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario Primicia"/>
        <meta property="og:title"               content="Un papá se tatúa la misma cicatriz de su hijo para evitar que sufra cuando crezca" />
        <meta property="og:description"         content="Se tatuó la misma cicatriz de su hijo para evitar que sufra cuando crezca."/>
        <meta property="og:url"                 content="https://diarioprimicia.com.ar/noticia/113107/un-papa-se-tatua-la-misma-cicatriz-de-su-hijo-para-evitar-que-sufra-cuando-crezc" />
        <meta name="twitter:image"              content="https://diarioprimicia.com.ar/download/multimedia.normal.b4a99b5b9b1299c2.53696e2d74c3ad74756c6f2d31315f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://diarioprimicia.com.ar/download/multimedia.normal.b4a99b5b9b1299c2.53696e2d74c3ad74756c6f2d31315f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="898"/>
                        <meta property="og:image:height" content="499"/>
                    
                
            
        
        <meta property="article:published_time" content="2018-11-19T17:05-03"/>
        <meta property="article:modified_time"  content="2018-11-19T17:29-03"/>
        
            <meta property="article:section"        content="Sucesos"/>
        
        <meta property="article:tag"            content="Un papá se tatúa la misma cicatriz de su hijo para evitar que sufra cuando crezca | Se tatuó la misma cicatriz de su hijo para evitar que sufra cuando crezca."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Un papá se tatúa la misma cicatriz de su hijo para evitar que sufra cuando crezca" />
        <meta name="twitter:description"        content="Se tatuó la misma cicatriz de su hijo para evitar que sufra cuando crezca."/>
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-50298112-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Lunes 19 de noviembre</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.diarioprimicia.com.ar/user/login?_next=https%3A%2F%2Fdiarioprimicia.com.ar%2Fnoticia%2F113107%2Fun-papa-se-tatua-la-misma-cicatriz-de-su-hijo-para-evitar-que-sufra-cuando-crezc%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarioprimicia.com.ar/static/custom/logo.png?t=2018-11-13+19%3A06%3A15.119614" alt="Diario Primicia de Rafaela | Noticias de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diarioprimicia.com.ar/static/custom/logo-movil.png?t=2018-11-13+19%3A06%3A15.119614" alt="Diario Primicia de Rafaela | Noticias de Rafaela"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2018-11-13+19%3A06%3A15.119614"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/1/ciudad">Ciudad</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/3/sucesos">Sucesos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/15/provincial">Provincial</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://diarioprimicia.com.ar/categoria/16/nacional" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Nacional <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diarioprimicia.com.ar/categoria/19/mundo">Mundo</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/4/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://diarioprimicia.com.ar/categoria/17/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diarioprimicia.com.ar/categoria/7/farandula">Farandula</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/11/politica">Política </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/21/horoscopo-diario">Horóscopo diario</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-113107">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Un papá se tatúa la misma cicatriz de su hijo para evitar que sufra cuando crezca
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diarioprimicia.com.ar/categoria/3/sucesos">Sucesos</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">19 de noviembre de 2018</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="https://diarioprimicia.com.ar/usuario/2/diario-primicia"><span itemprop="name">Diario Primicia</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Se tatuó la misma cicatriz de su hijo para evitar que sufra cuando crezca.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="Sin-título-11" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b4a99b5b9b1299c2.53696e2d74c3ad74756c6f2d31315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b4a99b5b9b1299c2.53696e2d74c3ad74756c6f2d31315f6e6f726d616c2e6a7067.jpg 898w, /download/multimedia.miniatura.addddbb706330dc5.53696e2d74c3ad74756c6f2d31315f6d696e6961747572612e6a7067.jpg 400w" height="499" width="898" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>Al peque&ntilde;o debieron extirparle un quiste en su cr&aacute;neo y su padre no lo dej&oacute; solo, se tat&oacute; la misma cicatriz de su hijo para evitar que sufra cuando crezca</p>
                                
    
    

                                
<p>Con un a&ntilde;o, Damian pas&oacute; por una experiencia complicada. Tuvieron que operarlo de emergencia para extirparle un quiste del lado derecho de su cr&aacute;neo. La cirug&iacute;a fue exitosa y el peque&ntilde;o se recuper&oacute; pero le dej&oacute; una cicatriz en la cabeza. Su padre Drake Britt decidi&oacute; hacerse un tatuaje de la herida en el mismo lugar.</p>
<p><b>Tambi&eacute;n&nbsp;te puede interesar:&nbsp;<span style="color: #ff0000;"><em><a href="https://diarioprimicia.com.ar/noticia/113105/que-provincias-van-a-pagar-el-bono-de-fin-de-ano-a-sus-empleados" rel="noopener" target="_blank">&iquest;Qu&eacute; provincias van a pagar el bono de fin de a&ntilde;o a sus empleados?</a></em></span></b></p>
<p><span style="color: #ff0000;"><em><b><a href="https://diarioprimicia.com.ar/noticia/113102/se-viralizo-un-video-de-dos-policias-que-se-grabaron-bailando-mientras-manejaban" rel="noopener" target="_blank">Se viraliz&oacute; un v&iacute;deo de dos polic&iacute;as que se grabaron bailando mientras manejaban</a></b></em></span></p>
<p><span style="color: #ff0000;"><em><b><a href="https://diarioprimicia.com.ar/noticia/112909/triste-noticia-murio-ahogado-un-bebe-de-ocho-meses" rel="noopener" target="_blank">Triste noticia: Muri&oacute; ahogado un beb&eacute; de ocho meses</a></b></em></span><b></b></p>
<p>Todo empez&oacute; en marzo de este a&ntilde;o cuando Britt se dio cuenta que su hijo ten&iacute;a un lado de la cabeza m&aacute;s grande que el otro. Junto con su pareja y mam&aacute; del chico, Emily Stobo, fueron al hospital al hospital donde los rayos X revelaron un quiste del tama&ntilde;o de una pelota de tenis en el lado derecho de su cr&aacute;neo.</p>
<p><img class="lazyload" data-sizes="auto" data-src="https://cdn.tn.com.ar/sites/default/files/styles/1366x765/public/2018/11/18/drake_britt.jpg"/></p>
<p>Tras pasar 24 horas conectado a un respirador, Damian empez&oacute; a dar muestras de recuperaci&oacute;n. Cuatro d&iacute;as despu&eacute;s fue dado de alta pero el hueso del cr&aacute;neo tard&oacute; tres meses en sanar. Fue entonces cuando los padres se dieron cuenta de que la cicatriz no iba a desaparecer por completo y su pap&aacute; tom&oacute; cartas en el asunto.</p>
<p><strong>Tambi&eacute;n&nbsp;te puede interesar:&nbsp;<span style="color: #ff0000;"><em><a href="https://diarioprimicia.com.ar/noticia/112924/un-hombre-encontro-a-su-pareja-ahorcada-dentro-del-bano-de-la-casa" rel="noopener" target="_blank">Un hombre encontr&oacute; a su pareja ahorcada dentro del ba&ntilde;o de la casa</a></em></span></strong></p>
<p><span style="color: #ff0000;"><em><strong><a href="https://diarioprimicia.com.ar/noticia/112788/golpeo-quemo-con-cigarrillos-y-le-quebro-el-brazo-a-su-hijo-de-tres-anos" rel="noopener" target="_blank">Golpe&oacute;, quem&oacute; con cigarrillos y le quebr&oacute; el brazo a su hijo de tres a&ntilde;os</a></strong></em></span></p>
<p><span style="color: #ff0000;"><em><strong><a href="https://diarioprimicia.com.ar/noticia/112776/tragedia-murieron-una-mujer-y-seis-hijos-al-incendiarse-una-casa" rel="noopener" target="_blank">Tragedia: Murieron una mujer y seis hijos al incendiarse una casa</a></strong></em></span></p>
<p>Britt quiso tatuarse para ayudar a su hijo a sentirse m&aacute;s seguro cuando crezca por si se rien de la marca en el colegio. Adem&aacute;s, el hombre quiere que su peque&ntilde;o aprenda a amar su cicatriz, que si bien es una marca de una operaci&oacute;n tambi&eacute;n es un s&iacute;mbolo de supervivencia.</p>
<p><img class="lazyload" data-sizes="auto" data-src="https://cdn.tn.com.ar/sites/default/files/styles/embed_image/public/2018/11/18/5bf169682f72a_tnpic_1542547748.jpg"/></p>
<p>&ldquo;&iquest;Qu&eacute; pasar&iacute;a si alguien lo atacara o tratara de burlarse de &eacute;l en la escuela? No quiero que &eacute;l tenga que preocuparse por nada. Tengo la esperanza de que &eacute;l se sienta emocionado de que yo tambi&eacute;n tenga la cicatriz, y no sea t&iacute;mido. Es para simbolizar que si hubiera podido ponerme en su lugar, lo habr&iacute;a hecho&rdquo;, explic&oacute; Britt. &ldquo;Su cirug&iacute;a fue la cosa m&aacute;s importante que hemos tenido que pasar en nuestras vidas. Quer&iacute;a mostrar mi apoyo para &eacute;l. Ahora, &eacute;l no es el &uacute;nico que tendr&aacute; una cicatriz de por vida&rdquo;, manifest&oacute;.</p>
<p><span style="font-size: 8px;">Fuente: TN</span></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/1322/hijo">Hijo</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/1035/padre">Padre</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/9225/padre-e-hijo-con-la-misma-cicatriz">padre e hijo con la misma cicatriz</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/9224/padre-se-tatuo-la-misma-cicatriz-que-su-hijo">padre se tatuo la misma cicatriz que su hijo</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/126/sucesos">Sucesos</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://diarioprimicia.com.ar/download/auth_user.foto.be9d8d7f6615145b.6c6f676f66696e616c2e6a7067.jpg');">
            <a href="https://diarioprimicia.com.ar/usuario/2/diario-primicia"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://diarioprimicia.com.ar/usuario/2/diario-primicia">Diario Primicia</a>
            </h2>

            <div class="descripcion">Redacción</div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/_diarioprimicia" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                        <a href="https://plus.google.com/u/0/109631970889277761033/about" title="Google+" target="_blank"><i class="fa fa-fw fa-google-plus"></i></a>
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://diarioprimicia.com.ar/noticia/113107/un-papa-se-tatua-la-misma-cicatriz-de-su-hijo-para-evitar-que-sufra-cuando-crezc"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2018-11-19T17:05">
                            
                                <meta itemprop="articleSection" content="Sucesos">
                            
                            <meta itemprop="url" content="https://diarioprimicia.com.ar/noticia/113107/un-papa-se-tatua-la-misma-cicatriz-de-su-hijo-para-evitar-que-sufra-cuando-crezc">
                            <meta itemprop="image" content="https://diarioprimicia.com.ar/download/multimedia.normal.b4a99b5b9b1299c2.53696e2d74c3ad74756c6f2d31315f6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario Primicia"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/112236/impactante-un-hombre-convivio-mas-de-10-anos-con-el-cadaver-momificado-de-su-pad">
                                                <img alt="317d4687-3abf-4833-9436-3635facca2e8" class="img-responsive lazyload" data-src="https://rec-end.elnuevodia.com/images/tn/0/516/6000/3504/900/447/2017/05/23/317d4687-3abf-4833-9436-3635facca2e8.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/112236/impactante-un-hombre-convivio-mas-de-10-anos-con-el-cadaver-momificado-de-su-pad">Impactante: Un hombre convivió más de 10 años con el cadáver momificado de su padre</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/111492/desgarrador-e-impactante-como-le-quito-la-vida-a-su-madre">
                                                <img alt="o_1525651551" class="img-responsive lazyload" data-src="http://r2820.com/galeria/fotos/2018/05/06/o_1525651551.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/111492/desgarrador-e-impactante-como-le-quito-la-vida-a-su-madre">Desgarrador e impactante como le quito la vida a su madre</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/111994/horror-nena-se-ahogo-en-un-tacho-con-agua">
                                                <img alt="baldon-933x517" class="img-responsive lazyload" data-src="https://static2.unosantafe.com.ar/media/2018/10/baldon-933x517.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/111994/horror-nena-se-ahogo-en-un-tacho-con-agua">Horror: Nena se ahogó en un tacho con agua</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/112323/un-policia-cayo-de-cinco-metros-de-altura-cuando-buscaba-a-un-ladron">
                                                <img alt="policial-1024x600" class="img-responsive lazyload" data-src="https://www.sinmordaza.com/wp-content/uploads/2018/06/policial-1024x600.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/112323/un-policia-cayo-de-cinco-metros-de-altura-cuando-buscaba-a-un-ladron">Un policía cayó de cinco metros de altura cuando buscaba a un ladrón</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/112192/asesinaron-a-un-joven-de-19-anos-de-un-balazo-en-el-pecho">
                                                <img alt="institutomedicolegal1_jpg_1572130063_jpg_1572130063_jpg_1572130063.jpg_1572130063" class="img-responsive lazyload" data-src="https://www.rosario3.com/__export/1513765410272/sites/rosario3/img/2017/07/30/institutomedicolegal1_jpg_1572130063_jpg_1572130063_jpg_1572130063.jpg_1572130063.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/112192/asesinaron-a-un-joven-de-19-anos-de-un-balazo-en-el-pecho">Asesinaron a un joven de 19 años de un balazo en el pecho</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/111677/tragedia-murieron-dos-mujeres-en-un-incendio">
                                                <img alt="incendio.jpg_1572130063" class="img-responsive lazyload" data-src="https://www.rosario3.com/__export/1537223612780/sites/rosario3/img/2018/09/17/incendio.jpg_1572130063.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/111677/tragedia-murieron-dos-mujeres-en-un-incendio">Tragedia: Murieron dos mujeres en un incendio</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/112128/violento-choque-entre-auto-y-camion-cisterna">
                                            <img alt="choque_1.jpeg_1572130063" class="img-responsive lazyload" data-src="https://www.rosario3.com/__export/1539527450926/sites/rosario3/img/2018/10/14/choque_1.jpeg_1572130063.jpeg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/112128/violento-choque-entre-auto-y-camion-cisterna">Violento choque entre auto y camión cisterna</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/112083/religioso-acusado-de-abuso-ahora-sera-imputado-por-tenencia-de-pornografia-infan">
                                            <img alt="cottolengo.jpg_1572130063" class="img-responsive lazyload" data-src="https://www.rosario3.com/__export/1528547199415/sites/rosario3/img/2018/06/09/cottolengo.jpg_1572130063.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/112083/religioso-acusado-de-abuso-ahora-sera-imputado-por-tenencia-de-pornografia-infan">Religioso acusado de abuso ahora será imputado por tenencia de pornografía infantil</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/111819/siniestros-viales-cinco-fallecidos">
                                            <img alt="accidentes-de-tr%C3%A1nsito-segundoenfoque" class="img-responsive lazyload" data-src="https://segundoenfoque.com/wp-content/uploads/2018/06/accidentes-de-tr%C3%A1nsito-segundoenfoque.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/111819/siniestros-viales-cinco-fallecidos">Siniestros viales: Cinco fallecidos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/111849/regional-fatal-accidente-se-lleva-la-vida-de-un-ciclista">
                                            <img alt="accidente-ciclista--933x517" class="img-responsive lazyload" data-src="https://static2.unosantafe.com.ar/media/2018/09/accidente-ciclista--933x517.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/111849/regional-fatal-accidente-se-lleva-la-vida-de-un-ciclista">Regional: Fatal accidente se lleva la vida de un ciclista</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/111912/horror-lo-asaltaron-lo-mataron-y-lo-arrojaron-al-aljibe">
                                            <img alt="DATA_ART_2542582" class="img-responsive lazyload" data-src="http://wpc.72c72.betacdn.net/8072C72/lvi-images/sites/default/files/styles/landscape_1020_560/public/nota_periodistica/DATA_ART_2542582.JPG" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/111912/horror-lo-asaltaron-lo-mataron-y-lo-arrojaron-al-aljibe">Horror: Lo asaltaron, lo mataron y lo arrojaron al aljibe</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/111587/impactante-ataque-a-punaladas-contra-una-mujer">
                                            <img alt="25-05-2016-ataque-cuchillo" class="img-responsive lazyload" data-src="https://www.ecuavisa.com/sites/default/files/fotos/2016/05/25/25-05-2016-ataque-cuchillo.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/111587/impactante-ataque-a-punaladas-contra-una-mujer">impactante: Ataque a puñaladas contra una mujer</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diarioprimicia.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diarioprimicia.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://diarioprimicia.com.ar/terminos">Términos y condiciones</a>
                                
                                    <a href="https://diarioprimicia.com.ar/rss">RSS</a>
                                
                                    <a href="https://diarioprimicia.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="https://diarioprimicia.com.ar/necrologicas">Necrológicas Rafaela</a>
                                
                                    <a href="https://diarioprimicia.com.ar/ediciones_impresas">Ediciones impresas</a>
                                
                                    <a href="https://diarioprimicia.com.ar/eventos">Agenda de eventos</a>
                                
                                    <a href="https://diarioprimicia.com.ar/videos">Videos</a>
                                
                                    <a href="https://diarioprimicia.com.ar/farmacias">Farmacias de turno en Rafaela</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario Primicia</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Rafaela, Santa Fe, Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#5f3b363e2d36302f2d3632363c363e2d3e393e3a333e1f38323e3633713c3032"><span class="__cf_email__" data-cfemail="1f7b767e6d76706f6d7672767c767e6d7e797e7a737e5f78727e7673317c7072">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=2" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.b4a99b5b9b1299c2.53696e2d74c3ad74756c6f2d31315f6e6f726d616c2e6a7067.jpg",
                    "w":898,
                    "h":499,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53f0c4165e5aab51"></script>
    </body>
</html>