












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Comenzó a girar “La Perinola”</title>
        <meta name="description" content="Las actividades se extenderán desde el 1º al 29 de septiembre en diversos espacios de la ciudad. El objetivo es que las personas mayores sean parte activa del festival, ubicándolos no sólo como espectadores, sino también como protagonistas e intérpretes de un mes cargado de expresiones artísticas y culturales de gran calidad."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="&lt;div id = &quot;vc-feelback-main&quot; data-access-token = &quot;19bfc26b9c4846b48929ada19b94cc49&quot; data-display-type = &quot;4&quot;&gt; &lt;/div&gt;" /> 
        <link rel="shortcut icon" href="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2019-09-02+07%3A39%3A21.384093" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v19.2/t_default/bae-0-default.css?v=0">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diarioprimicia.com.ar/noticia/116231/comenzo-a-girar-la-perinola">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario Primicia"/>
        <meta property="og:title"               content="Comenzó a girar “La Perinola”" />
        <meta property="og:description"         content="Las actividades se extenderán desde el 1º al 29 de septiembre en diversos espacios de la ciudad. El objetivo es que las personas mayores sean parte activa del festival, ubicándolos no sólo como espectadores, sino también como protagonistas e intérpretes de un mes cargado de expresiones artísticas y culturales de gran calidad."/>
        <meta property="og:url"                 content="https://diarioprimicia.com.ar/noticia/116231/comenzo-a-girar-la-perinola" />
        <meta name="twitter:image"              content="https://diarioprimicia.com.ar/download/multimedia.normal.909cde5cb3419e49.6c6120706572696e6f6c6120375f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://diarioprimicia.com.ar/download/multimedia.grande.bc2546de41892ad4.6c6120706572696e6f6c6120375f6772616e64652e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="3168"/>
                        <meta property="og:image:height" content="2156"/>
                    
                
            
        
        <meta property="article:published_time" content="2019-09-02T18:46-03"/>
        <meta property="article:modified_time"  content="2019-09-02T18:47-03"/>
        
            <meta property="article:section"        content="Ciudad"/>
        
        <meta property="article:tag"            content="Comenzó a girar “La Perinola” | Las actividades se extenderán desde el 1º al 29 de septiembre en diversos espacios de la ciudad. El objetivo es que las personas mayores sean parte activa del festival, ubicándolos no sólo como espectadores, sino también como protagonistas e intérpretes de un mes cargado de expresiones artísticas y culturales de gran calidad."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Comenzó a girar “La Perinola”" />
        <meta name="twitter:description"        content="Las actividades se extenderán desde el 1º al 29 de septiembre en diversos espacios de la ciudad. El objetivo es que las personas mayores sean parte activa del festival, ubicándolos no sólo como espectadores, sino también como protagonistas e intérpretes de un mes cargado de expresiones artísticas y culturales de gran calidad."/>
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-50298112-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script><script> 
(función () { 
var v = document.createElement ('script'); v.async = true; 
v.src = "http://assets-prod.vicomi.com/vicomi.js?token=19bfc26b9c4846b48929ada19b94cc49 "; 
var s = document.getElementsByTagName ('script') [0]; s.parentNode.insertBefore (v, s); 
}) (); 
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
             appId: "&lt;div id = &quot;vc-feelback-main&quot; data-access-token = &quot;19bfc26b9c4846b48929ada19b94cc49&quot; data-display-type = &quot;4&quot;&gt; &lt;/div&gt;", 
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Lunes 02 de septiembre</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.diarioprimicia.com.ar/user/login?_next=https%3A%2F%2Fdiarioprimicia.com.ar%2Fnoticia%2F116231%2Fcomenzo-a-girar-la-perinola%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarioprimicia.com.ar/static/custom/logo.png?t=2019-09-02+07%3A39%3A21.384093" alt="Diario Primicia de Rafaela | Noticias de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diarioprimicia.com.ar/static/custom/logo-movil.png?t=2019-09-02+07%3A39%3A21.384093" alt="Diario Primicia de Rafaela | Noticias de Rafaela"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2019-09-02+07%3A39%3A21.384093"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/1/ciudad">Ciudad</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/3/sucesos">Sucesos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/15/provincial">Provincial</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://diarioprimicia.com.ar/categoria/16/nacional" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Nacional <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diarioprimicia.com.ar/categoria/19/mundo">Mundo</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/4/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://diarioprimicia.com.ar/categoria/17/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diarioprimicia.com.ar/categoria/7/farandula">Farandula</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/11/politica">Política </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/21/horoscopo-diario">Horóscopo diario</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-116231">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Comenzó a girar “La Perinola”
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diarioprimicia.com.ar/categoria/1/ciudad">Ciudad</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">02 de septiembre de 2019</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="https://diarioprimicia.com.ar/usuario/2/diario-primicia"><span itemprop="name">Diario Primicia</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Las actividades se extenderán desde el 1º al 29 de septiembre en diversos espacios de la ciudad. El objetivo es que las personas mayores sean parte activa del festival, ubicándolos no sólo como espectadores, sino también como protagonistas e intérpretes de un mes cargado de expresiones artísticas y culturales de gran calidad.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="la perinola 7" class="img-responsive lazyload" data-alto-grande="2156" data-ancho-grande="3168" data-sizes="auto" data-src="/download/multimedia.normal.909cde5cb3419e49.6c6120706572696e6f6c6120375f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.909cde5cb3419e49.6c6120706572696e6f6c6120375f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b625f377a1680cab.6c6120706572696e6f6c6120375f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.bc2546de41892ad4.6c6120706572696e6f6c6120375f6772616e64652e6a7067.jpg 3168w" height="2156" width="3168" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>El mes de septiembre comenz&oacute; cargado de actividades para las personas mayores con el festival &ldquo;La Perinola&rdquo; que llevan adelante la Municipalidad de Rafaela en conjunto con el Consejo de Adultos Mayores.</p>
                                
    
    

                                
<p>En la primera actividad, integrantes del Consejo participaron del festejo barrial de Villa Rosas repartiendo el programa de La Perinola y vendieron tarjetas para el evento &ldquo;Empanada Bingo&rdquo; que se realizar&aacute; el D&iacute;a del Jubilado.</p>
<p>Cabe destacar que las propuestas art&iacute;sticas y culturales se extender&aacute;n hasta el 29 de septiembre, en distintos lugares de la ciudad, para que mayor cantidad de p&uacute;blico pueda participar y as&iacute; tener una mayor llegada incluso a quienes est&aacute;n institucionalizados -en hogares o geri&aacute;tricos- y que no pueden salir por diferentes motivos.</p>
<p><strong>La agenda</strong></p>
<p>El programa contin&uacute;a el pr&oacute;ximo viernes 6 de septiembre, a las 19 en la sala Escuela Municipal de Artes Esc&eacute;nicas ubicada en el Complejo Cultural del Viejo Mercado con la presentaci&oacute;n de &ldquo;Cartas pendientes. La Historia de Miguel y Manuela&rdquo;, con entrada libre y gratuita.</p>
<p>En la ocasi&oacute;n, habr&aacute; lecturas de textos literarios sobre la vida de Miguel Flores y Manuela Pintos Tezanos, a cargo de Talleres Literarios del liceo Municipal Miguel Flores y una intervenci&oacute;n esc&eacute;nica a cargo de estudiantes de la Escuela Municipal de Artes Esc&eacute;nicas &ldquo;Pepe Fanto&rdquo;.</p>
<p>El s&aacute;bado 7 de septiembre, a las 21, en el Club Abuelos Unidos de Rafaela (Casabella y Chacabuco), estar&aacute; la cena y baile con actuaci&oacute;n de la &ldquo;Agrupacion Gerardo&rdquo;. En tanto que el domingo 8 de septiembre, a las 19, en el Teatro Laserre, estar&aacute; el ciclo de m&uacute;sica llamado &ldquo;Piano a 4 manos&rdquo;.</p>
<p>El mi&eacute;rcoles 11 de septiembre, a las 11, estar&aacute; el homenaje al maestro Domingo Faustino Sarmiento, acto organizado por Centro de Docentes Jubilados y Pensionados Provinciales de Rafaela en la Plaza Sarmiento. Tambi&eacute;n, a las 12, habr&aacute; un almuerzo de camarader&iacute;a de los asociados en el Bar Comedor Atl&eacute;tico. Las reservas se pueden realizar a los tel&eacute;fonos 426637 y 431374.</p>
<p>Cabe aclarar que la programaci&oacute;n completa se encuentra disponible en&nbsp;www.rafaela.gob.ar&nbsp;y los programas de mano se podr&aacute;n obtener en las distintas dependencias municipales, en el Complejo Cultural del Viejo Mercado y en las instituciones que conforman el Consejo de Adultos Mayores.</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/7371/la-perinola">la perinola</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/140/musica">música</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/34/rafaela">Rafaela</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/12410/recorrido-de-la-perinola">recorrido de la perinola</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://diarioprimicia.com.ar/download/auth_user.foto.be9d8d7f6615145b.6c6f676f66696e616c2e6a7067.jpg');">
            <a href="https://diarioprimicia.com.ar/usuario/2/diario-primicia"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://diarioprimicia.com.ar/usuario/2/diario-primicia">Diario Primicia</a>
            </h2>

            <div class="descripcion">Redacción</div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/_diarioprimicia" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                        <a href="https://plus.google.com/u/0/109631970889277761033/about" title="Google+" target="_blank"><i class="fa fa-fw fa-google-plus"></i></a>
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://diarioprimicia.com.ar/noticia/116231/comenzo-a-girar-la-perinola"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2019-09-02T18:46">
                            
                                <meta itemprop="articleSection" content="Ciudad">
                            
                            <meta itemprop="url" content="https://diarioprimicia.com.ar/noticia/116231/comenzo-a-girar-la-perinola">
                            <meta itemprop="image" content="https://diarioprimicia.com.ar/download/multimedia.grande.bc2546de41892ad4.6c6120706572696e6f6c6120375f6772616e64652e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario Primicia"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/116123/taller-de-introduccion-al-metodo-funcional-de-la-voz-eugenio-rabine">
                                                <img alt="música" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8c293b2066223f5c.6dc3ba736963615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8c293b2066223f5c.6dc3ba736963615f6e6f726d616c2e6a7067.jpg 823w, /download/multimedia.miniatura.8a76c04ff23fa51c.6dc3ba736963615f6d696e6961747572612e6a7067.jpg 400w" height="400" width="823" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/116123/taller-de-introduccion-al-metodo-funcional-de-la-voz-eugenio-rabine">Taller de Introducción al método funcional de la voz Eugenio Rabine</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/116220/llega-cantorcitos-2019">
                                                <img alt="cantorcitos" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8be99fc9be1ba1df.63616e746f726369746f735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8be99fc9be1ba1df.63616e746f726369746f735f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.8f91dd050d616988.63616e746f726369746f735f6d696e6961747572612e6a7067.jpg 400w" height="488" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/116220/llega-cantorcitos-2019">Llega Cantorcitos 2019</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/115942/la-orquesta-municipal-continua-acercando-el-tango-a-las-escuelas">
                                                <img alt="orquesta" class="img-responsive lazyload" data-alto-grande="1772" data-ancho-grande="2480" data-sizes="auto" data-src="/download/multimedia.normal.bbb452ffea71eb77.6f727175657374615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bbb452ffea71eb77.6f727175657374615f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b616b6d4d31c5044.6f727175657374615f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.86ee5702f268236e.6f727175657374615f6772616e64652e6a7067.jpg 2480w" height="1772" width="2480" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/115942/la-orquesta-municipal-continua-acercando-el-tango-a-las-escuelas">La Orquesta Municipal continúa acercando el Tango a las escuelas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/116041/se-realizara-el-encuentro-laboratorio-de-hip-hop">
                                                <img alt="Hip-hop" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.877cecb46567639c.4869702d686f705f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.877cecb46567639c.4869702d686f705f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.88f4bce0bbc0606c.4869702d686f705f6d696e6961747572612e6a7067.jpg 400w" height="449" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/116041/se-realizara-el-encuentro-laboratorio-de-hip-hop">Se realizará el encuentro “Laboratorio de Hip-Hop”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/115941/conciertos-amigos">
                                                <img alt="pentagrama" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.94227af5e3335a87.70656e74616772616d615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.94227af5e3335a87.70656e74616772616d615f6e6f726d616c2e6a7067.jpg 950w, /download/multimedia.miniatura.a04924084817c074.70656e74616772616d615f6d696e6961747572612e6a7067.jpg 400w" height="371" width="950" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/115941/conciertos-amigos">ConCiertos Amigos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/116188/los-coros-municipales-siguen-apostando-a-la-formacion">
                                                <img alt="COROS" class="img-responsive lazyload" data-alto-grande="2376" data-ancho-grande="3168" data-sizes="auto" data-src="/download/multimedia.normal.840b993c949ed27c.434f524f535f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.840b993c949ed27c.434f524f535f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.a38681068b8c2d50.434f524f535f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.be415efae71fab19.434f524f535f6772616e64652e6a7067.jpg 3168w" height="2376" width="3168" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/116188/los-coros-municipales-siguen-apostando-a-la-formacion">Los Coros Municipales siguen apostando a la formación</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                <div id="publi-101"
                         class="publi  C8" data-publicidad="101">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive "
                                 data-url="" data-publicidad="101" style="margin:0 auto"
                                 data-src="https://diarioprimicia.com.ar/download/publicidades.imagen.926af49fa2fd6d78.696d6167656e2e676966.gif" />
                        
                    
                </div>
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Ingresa tu email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/116157/se-presenta-una-nueva-edicion-del-festival-la-perinola">
                                            <img alt="la perinola" class="img-responsive lazyload" data-alto-grande="1772" data-ancho-grande="2598" data-sizes="auto" data-src="/download/multimedia.normal.968128a8d49c2a3c.6c6120706572696e6f6c615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.968128a8d49c2a3c.6c6120706572696e6f6c615f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.8817c99e06b2d8b1.6c6120706572696e6f6c615f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.a45d5367713cd6e8.6c6120706572696e6f6c615f6772616e64652e6a7067.jpg 2598w" height="1772" width="2598" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/116157/se-presenta-una-nueva-edicion-del-festival-la-perinola">Se presenta una nueva edición del festival “La Perinola”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/115521/paseo-seguro-una-forma-de-aprender-jugando-sobre-seguridad-vial">
                                            <img alt="paseo seguro 2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ace35ab1c001381a.706173656f2073656775726f20325f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ace35ab1c001381a.706173656f2073656775726f20325f6e6f726d616c2e6a7067.jpg 1445w, /download/multimedia.miniatura.92ec0533b50013b1.706173656f2073656775726f20325f6d696e6961747572612e6a7067.jpg 400w" height="728" width="1445" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/115521/paseo-seguro-una-forma-de-aprender-jugando-sobre-seguridad-vial">Paseo Seguro: una forma de aprender jugando sobre seguridad vial</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/116219/la-feria-de-artesanias-arte-y-diseno-celebra-su-aniversario">
                                            <img alt="feria" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8532f683bd6edbf5.66657269615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8532f683bd6edbf5.66657269615f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.92291705906c4634.66657269615f6d696e6961747572612e6a7067.jpg 400w" height="571" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/116219/la-feria-de-artesanias-arte-y-diseno-celebra-su-aniversario">La Feria de Artesanías, Arte y Diseño celebra su aniversario</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/115560/35-jovenes-se-capacitan-en-el-programa-aprender-en-la-empresa">
                                            <img alt="aprender en la empresa 5" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b69625af22c1842c.617072656e64657220656e206c6120656d707265736120355f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b69625af22c1842c.617072656e64657220656e206c6120656d707265736120355f6e6f726d616c2e6a7067.jpg 767w, /download/multimedia.miniatura.b61b1e2f2b81364c.617072656e64657220656e206c6120656d707265736120355f6d696e6961747572612e6a7067.jpg 400w" height="502" width="767" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/115560/35-jovenes-se-capacitan-en-el-programa-aprender-en-la-empresa">35 jóvenes se capacitan en el programa Aprender en la Empresa</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/116026/manana-se-inaugura-el-jardin-materno-infantil-municipal-no-3-sede-zazpe">
                                            <img alt="Jardín Zazpe" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.847c406a49c2edb1.4a617264c3ad6e205a617a70655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.847c406a49c2edb1.4a617264c3ad6e205a617a70655f6e6f726d616c2e6a7067.jpg 777w, /download/multimedia.miniatura.97f87b76dd6e1ce2.4a617264c3ad6e205a617a70655f6d696e6961747572612e6a7067.jpg 400w" height="518" width="777" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/116026/manana-se-inaugura-el-jardin-materno-infantil-municipal-no-3-sede-zazpe">Mañana se inaugura el Jardín Materno Infantil Municipal Nº 3 Sede Zazpe</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/115467/rafaela-detenido-antes-de-que-cometa-el-ilicito">
                                            <img alt="Patrullero-de-noche-775x350-620x350" class="img-responsive lazyload" data-src="http://frentedenoticias.com.ar/wp-content/uploads/2015/07/Patrullero-de-noche-775x350-620x350.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/115467/rafaela-detenido-antes-de-que-cometa-el-ilicito">Rafaela: Detenido antes de que cometa el ilícito</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diarioprimicia.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diarioprimicia.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://diarioprimicia.com.ar/pagina/113773/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diarioprimicia.com.ar/rss">RSS</a>
                                
                                    <a href="https://diarioprimicia.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="https://diarioprimicia.com.ar/necrologicas">Necrológicas Rafaela</a>
                                
                                    <a href="https://diarioprimicia.com.ar/ediciones_impresas">Ediciones impresas</a>
                                
                                    <a href="https://diarioprimicia.com.ar/eventos">Agenda de eventos</a>
                                
                                    <a href="https://diarioprimicia.com.ar/videos">Videos</a>
                                
                                    <a href="https://diarioprimicia.com.ar/farmacias">Farmacias de turno en Rafaela</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario Primicia</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Rafaela, Santa Fe, Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#81e5e8e0f3e8eef1f3e8ece8e2e8e0f3e0e7e0e4ede0c1e6ece0e8edafe2eeec"><span class="__cf_email__" data-cfemail="debab7bfacb7b1aeacb7b3b7bdb7bfacbfb8bfbbb2bf9eb9b3bfb7b2f0bdb1b3">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=0" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    /* Javascript que controla el formulario de suscripción al newsletter de noticias */
    $j("#newsletter-email").keypress(function(event) { if(event.which == 13) { $j("#newsletter-suscribirse").click(); } });
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        var email = $j("#newsletter-email").val();
        if (email!="" && email!=undefined) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                boton.attr("disabled", "disabled");
                $j("#newsletter-mensaje").hide("fast");
                $j.ajax("/app/suscribirme", {
                    type:"POST",
                    data:{"email":email}
                }).done(function(result) {
                    if (result.success) {
                        $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                        $j("#newsletter-mensaje").html("Gracias por suscribirte a nuestro newsletter! Próximamente recibirás las novedades en tu email.").show("fast");
                    } else if (result.message) {
                        $j("#newsletter-mensaje").html(result.message).show("fast");
                    }
                }).complete(function() {
                    boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                    boton.removeAttr("disabled");
                });
            }
        } else {
            $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.grande.bc2546de41892ad4.6c6120706572696e6f6c6120375f6772616e64652e6a7067.jpg",
                    "w":3168,
                    "h":2156,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53f0c4165e5aab51"></script>
    </body>
</html>