












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Se consagró campeón argentino de boxeo y a los cuatro días murió en un accidente</title>
        <meta name="description" content="El sanjuanino Mariano Emanuel Castro chocó contra un poste de luz en la Ruta Nacional 40, en Rawson. Era campeón en la categoría hasta 91 kilos."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="&lt;div id = &quot;vc-feelback-main&quot; data-access-token = &quot;19bfc26b9c4846b48929ada19b94cc49&quot; data-display-type = &quot;4&quot;&gt; &lt;/div&gt;" /> 
        <link rel="shortcut icon" href="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2019-07-01+12%3A36%3A32.897768" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v19.2/t_default/bae-0-default.css?v=0">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diarioprimicia.com.ar/noticia/115664/se-consagro-campeon-argentino-de-boxeo-y-a-los-cuatro-dias-murio-en-un-accidente">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario Primicia"/>
        <meta property="og:title"               content="Se consagró campeón argentino de boxeo y a los cuatro días murió en un accidente" />
        <meta property="og:description"         content="El sanjuanino Mariano Emanuel Castro chocó contra un poste de luz en la Ruta Nacional 40, en Rawson. Era campeón en la categoría hasta 91 kilos."/>
        <meta property="og:url"                 content="https://diarioprimicia.com.ar/noticia/115664/se-consagro-campeon-argentino-de-boxeo-y-a-los-cuatro-dias-murio-en-un-accidente" />
        <meta name="twitter:image"              content="https://media.minutouno.com/adjuntos/150/imagenes/036/770/0036770653.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://media.minutouno.com/adjuntos/150/imagenes/036/770/0036770653.jpg" />
                    
                    
                
            
        
        <meta property="article:published_time" content="2019-07-01T08:12-03"/>
        <meta property="article:modified_time"  content="2019-07-01T08:13-03"/>
        
            <meta property="article:section"        content="Sucesos"/>
        
        <meta property="article:tag"            content="Se consagró campeón argentino de boxeo y a los cuatro días murió en un accidente | El sanjuanino Mariano Emanuel Castro chocó contra un poste de luz en la Ruta Nacional 40, en Rawson. Era campeón en la categoría hasta 91 kilos."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Se consagró campeón argentino de boxeo y a los cuatro días murió en un accidente" />
        <meta name="twitter:description"        content="El sanjuanino Mariano Emanuel Castro chocó contra un poste de luz en la Ruta Nacional 40, en Rawson. Era campeón en la categoría hasta 91 kilos."/>
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-50298112-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script><script> 
(función () { 
var v = document.createElement ('script'); v.async = true; 
v.src = "http://assets-prod.vicomi.com/vicomi.js?token=19bfc26b9c4846b48929ada19b94cc49 "; 
var s = document.getElementsByTagName ('script') [0]; s.parentNode.insertBefore (v, s); 
}) (); 
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
             appId: "&lt;div id = &quot;vc-feelback-main&quot; data-access-token = &quot;19bfc26b9c4846b48929ada19b94cc49&quot; data-display-type = &quot;4&quot;&gt; &lt;/div&gt;", 
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Lunes 01 de julio</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.diarioprimicia.com.ar/user/login?_next=https%3A%2F%2Fdiarioprimicia.com.ar%2Fnoticia%2F115664%2Fse-consagro-campeon-argentino-de-boxeo-y-a-los-cuatro-dias-murio-en-un-accidente%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarioprimicia.com.ar/static/custom/logo.png?t=2019-07-01+12%3A36%3A32.897768" alt="Diario Primicia de Rafaela | Noticias de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diarioprimicia.com.ar/static/custom/logo-movil.png?t=2019-07-01+12%3A36%3A32.897768" alt="Diario Primicia de Rafaela | Noticias de Rafaela"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2019-07-01+12%3A36%3A32.897768"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/1/ciudad">Ciudad</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/3/sucesos">Sucesos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/15/provincial">Provincial</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://diarioprimicia.com.ar/categoria/16/nacional" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Nacional <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diarioprimicia.com.ar/categoria/19/mundo">Mundo</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/4/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://diarioprimicia.com.ar/categoria/17/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diarioprimicia.com.ar/categoria/7/farandula">Farandula</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/11/politica">Política </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/21/horoscopo-diario">Horóscopo diario</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-115664">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Se consagró campeón argentino de boxeo y a los cuatro días murió en un accidente
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diarioprimicia.com.ar/categoria/3/sucesos">Sucesos</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">01 de julio de 2019</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="https://diarioprimicia.com.ar/usuario/2/diario-primicia"><span itemprop="name">Diario Primicia</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">El sanjuanino Mariano Emanuel Castro chocó contra un poste de luz en la Ruta Nacional 40, en Rawson. Era campeón en la categoría hasta 91 kilos.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="0036770653" class="img-responsive lazyload" data-src="https://media.minutouno.com/adjuntos/150/imagenes/036/770/0036770653.jpg" height="auto" width="auto" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>Mariano Emanuel 'Nani' Castro, campe&oacute;n argentino de&nbsp;boxeo&nbsp;amateur, muri&oacute; este domingo en Rawson en un&nbsp;accidente&nbsp;de tr&aacute;nsito. El joven de 24 a&ntilde;ops&nbsp;consigui&oacute; el t&iacute;tulo en la categor&iacute;a hasta 91 kilos, el martes pasado en Corrientes.<br/>&nbsp;<br/>Seg&uacute;n los medios locales, el joven choc&oacute; contra un poste de luz en la Ruta Nacional 40, entre General Acha y Progreso. Por el fuerte impacto, falleci&oacute; en el lugar.</p>
                                
    
    

                                
<p>Castro era&nbsp;una promesa del boxeo y pertenec&iacute;a a la Selecci&oacute;n Sanjuanina de Boxeo.&nbsp;Su familia esta vinculada al deporte de los guantes, su padre, Luis Castro, fue campe&oacute;n mundial de kung fu y es referente provincial kick boxing, disciplina que 'Nani' practicaba pero que en el &uacute;ltimo tiempo cambi&oacute; al boxeo.</p>
<div class="medios-widget script" id="1561979608534"><iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="747" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fmarianito.castro%2Fposts%2F2746646212016492%3A0&amp;width=500" style="border: none; overflow: hidden;" width="500"></iframe></div>
<p></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/499/accidente">Accidente</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/6592/boxeador">Boxeador</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/12033/mariano-emanuel-castro">mariano emanuel castro</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/126/sucesos">Sucesos</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://diarioprimicia.com.ar/download/auth_user.foto.be9d8d7f6615145b.6c6f676f66696e616c2e6a7067.jpg');">
            <a href="https://diarioprimicia.com.ar/usuario/2/diario-primicia"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://diarioprimicia.com.ar/usuario/2/diario-primicia">Diario Primicia</a>
            </h2>

            <div class="descripcion">Redacción</div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/_diarioprimicia" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                        <a href="https://plus.google.com/u/0/109631970889277761033/about" title="Google+" target="_blank"><i class="fa fa-fw fa-google-plus"></i></a>
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://diarioprimicia.com.ar/noticia/115664/se-consagro-campeon-argentino-de-boxeo-y-a-los-cuatro-dias-murio-en-un-accidente"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2019-07-01T08:12">
                            
                                <meta itemprop="articleSection" content="Sucesos">
                            
                            <meta itemprop="url" content="https://diarioprimicia.com.ar/noticia/115664/se-consagro-campeon-argentino-de-boxeo-y-a-los-cuatro-dias-murio-en-un-accidente">
                            <meta itemprop="image" content="https://media.minutouno.com/adjuntos/150/imagenes/036/770/0036770653.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario Primicia"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/115566/fuerte-choque-entre-dos-camiones-en-la-rn-34">
                                                <img alt="accidente-34-4-933x517" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b586e69681c15f75.6163636964656e74652d33342d342d393333783531375f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b586e69681c15f75.6163636964656e74652d33342d342d393333783531375f6e6f726d616c2e6a7067.jpg 933w, /download/multimedia.miniatura.80d6ca1bab2cb8dc.6163636964656e74652d33342d342d393333783531375f6d696e6961747572612e6a7067.jpg 400w" height="517" width="933" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/115566/fuerte-choque-entre-dos-camiones-en-la-rn-34">Fuerte choque entre dos camiones en la RN 34</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/114956/video-violento-choque-de-un-motociclista-contra-un-taxi-detenido">
                                                <img alt="choque_moto_auto.jpg_1572130063" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a661236da69a1510.63686f7175655f6d6f746f5f6175746f2e6a70675f313537323133303036335f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a661236da69a1510.63686f7175655f6d6f746f5f6175746f2e6a70675f313537323133303036335f6e6f726d616c2e6a7067.jpg 760w, /download/multimedia.miniatura.b73c93aff8ed517e.63686f7175655f6d6f746f5f6175746f2e6a70675f313537323133303036335f6d696e6961747572612e6a7067.jpg 400w" height="428" width="760" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/114956/video-violento-choque-de-un-motociclista-contra-un-taxi-detenido">Video: violento choque de un motociclista contra un taxi detenido</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/115019/murio-un-medico-al-volcar-la-ambulancia-que-llevaba-un-paciente">
                                                <img alt="vuelco_en_madryn__1555338031" class="img-responsive lazyload" data-src="https://cdn.lavoz.com.ar/sites/default/files/styles/width_1072/public/nota_periodistica/vuelco_en_madryn__1555338031.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/115019/murio-un-medico-al-volcar-la-ambulancia-que-llevaba-un-paciente">Murió un médico al volcar la ambulancia que llevaba un paciente</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/115613/un-auto-choco-contra-un-caballo-y-termino-en-un-zanjon">
                                                <img alt="auto choco a un caballo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.ac3803730cfb3102.6175746f2063686f636f206120756e20636162616c6c6f5f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.ac3803730cfb3102.6175746f2063686f636f206120756e20636162616c6c6f5f6d696e6961747572612e6a7067.jpg 642w" height="361" width="642" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/115613/un-auto-choco-contra-un-caballo-y-termino-en-un-zanjon">Un auto chocó contra un caballo y terminó en un zanjón</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/115422/subio-a-buscar-la-pelota-al-techo-y-murio-al-caer-desde-ocho-metros-de-altura">
                                                <img alt="pelota_1559486091" class="img-responsive lazyload" data-src="https://cdn.lavoz.com.ar/sites/default/files/styles/width_1072/public/nota_periodistica/pelota_1559486091.jpeg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/115422/subio-a-buscar-la-pelota-al-techo-y-murio-al-caer-desde-ocho-metros-de-altura">Subió a buscar la pelota al techo y murió al caer desde ocho metros de altura</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/115607/un-policia-mato-a-su-hermano-de-un-disparo">
                                                <img alt="policia_hermano.jpg_1756841869" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9f07eb1c3dab045a.706f6c696369615f6865726d616e6f2e6a70675f313735363834313836395f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9f07eb1c3dab045a.706f6c696369615f6865726d616e6f2e6a70675f313735363834313836395f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.9db83dee26bd8477.706f6c696369615f6865726d616e6f2e6a70675f313735363834313836395f6d696e6961747572612e6a7067.jpg 400w" height="450" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/115607/un-policia-mato-a-su-hermano-de-un-disparo">Un policía mató a su hermano de un disparo</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                <div id="publi-101"
                         class="publi  C8" data-publicidad="101">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive "
                                 data-url="" data-publicidad="101" style="margin:0 auto"
                                 data-src="https://diarioprimicia.com.ar/download/publicidades.imagen.926af49fa2fd6d78.696d6167656e2e676966.gif" />
                        
                    
                </div>
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Ingresa tu email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/115200/fallecio-un-nene-en-un-accidente-fatal">
                                            <img alt="Ambulancia-de-noche-1" class="img-responsive lazyload" data-src="https://i2.wp.com/fmsigno.com.ar/wp-content/uploads/2019/03/Ambulancia-de-noche-1.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/115200/fallecio-un-nene-en-un-accidente-fatal">Falleció un nene en un accidente fatal</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/115572/volco-colectivo-que-llevaba-a-jovenes-argentinos">
                                            <img alt="D9lN7u2U0AAA51P_1561116688" class="img-responsive lazyload" data-src="https://cdn.lavoz.com.ar/sites/default/files/styles/width_1072/public/nota_periodistica/D9lN7u2U0AAA51P_1561116688.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/115572/volco-colectivo-que-llevaba-a-jovenes-argentinos">Volcó colectivo que llevaba a jóvenes argentinos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/115578/dos-autos-chocaron-y-resulto-herido-un-nino-de-4-anos">
                                            <img alt="sniestrocircunvalacion_crop1561373780778.jpg_1756841869" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bd8d65f84f906c2e.736e69657374726f63697263756e76616c6163696f6e5f63726f7031353631335f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bd8d65f84f906c2e.736e69657374726f63697263756e76616c6163696f6e5f63726f7031353631335f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.968649035c2078fb.736e69657374726f63697263756e76616c6163696f6e5f63726f7031353631335f6d696e6961747572612e6a7067.jpg 400w" height="450" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/115578/dos-autos-chocaron-y-resulto-herido-un-nino-de-4-anos">Dos autos chocaron y resultó herido un niño de 4 años</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/115497/rafaela-accidente-de-transito">
                                            <img alt="ambulancia de atras" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8029b4c6b9b32cd6.616d62756c616e6369612064652061747261735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8029b4c6b9b32cd6.616d62756c616e6369612064652061747261735f6e6f726d616c2e6a7067.jpg 696w, /download/multimedia.miniatura.a10e595b1e5bb098.616d62756c616e6369612064652061747261735f6d696e6961747572612e6a7067.jpg 400w" height="464" width="696" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/115497/rafaela-accidente-de-transito">Rafaela: Accidente de transito</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/115408/accidente-de-transito-en-rafaela">
                                            <img alt="sies" class="img-responsive lazyload" data-src="https://i0.wp.com/www.sinmordaza.com/wp-content/uploads/2018/12/sies.jpg?fit=696%2C464&amp;ssl=1" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/115408/accidente-de-transito-en-rafaela">Accidente de transito en Rafaela</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/115280/rescataron-a-una-familia-con-vida-despues-de-chocar-y-caer-de-un-puente">
                                            <img alt="rn11" class="img-responsive lazyload" data-src="http://www.revistavivienda.com.ar/wp-content/uploads/rn11.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/115280/rescataron-a-una-familia-con-vida-despues-de-chocar-y-caer-de-un-puente">Rescataron a una familia con vida después de chocar y caer de un puente</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diarioprimicia.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diarioprimicia.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://diarioprimicia.com.ar/pagina/113773/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diarioprimicia.com.ar/rss">RSS</a>
                                
                                    <a href="https://diarioprimicia.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="https://diarioprimicia.com.ar/necrologicas">Necrológicas Rafaela</a>
                                
                                    <a href="https://diarioprimicia.com.ar/ediciones_impresas">Ediciones impresas</a>
                                
                                    <a href="https://diarioprimicia.com.ar/eventos">Agenda de eventos</a>
                                
                                    <a href="https://diarioprimicia.com.ar/videos">Videos</a>
                                
                                    <a href="https://diarioprimicia.com.ar/farmacias">Farmacias de turno en Rafaela</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario Primicia</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Rafaela, Santa Fe, Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#284c41495a4147585a4145414b41495a494e494d4449684f45494144064b4745"><span class="__cf_email__" data-cfemail="ceaaa7afbca7a1bebca7a3a7ada7afbcafa8afaba2af8ea9a3afa7a2e0ada1a3">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=0" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    /* Javascript que controla el formulario de suscripción al newsletter de noticias */
    $j("#newsletter-email").keypress(function(event) { if(event.which == 13) { $j("#newsletter-suscribirse").click(); } });
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        var email = $j("#newsletter-email").val();
        if (email!="" && email!=undefined) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                boton.attr("disabled", "disabled");
                $j("#newsletter-mensaje").hide("fast");
                $j.ajax("/app/suscribirme", {
                    type:"POST",
                    data:{"email":email}
                }).done(function(result) {
                    if (result.success) {
                        $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                        $j("#newsletter-mensaje").html("Gracias por suscribirte a nuestro newsletter! Próximamente recibirás las novedades en tu email.").show("fast");
                    } else if (result.message) {
                        $j("#newsletter-mensaje").html(result.message).show("fast");
                    }
                }).complete(function() {
                    boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                    boton.removeAttr("disabled");
                });
            }
        } else {
            $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                items_photoswipe.push({
                    "src": "https://media.minutouno.com/adjuntos/150/imagenes/036/770/0036770653.jpg",
                    "w": 800, "h": 600,
                    "title": "" + ""
                });
                getUrlImageSize("https://media.minutouno.com/adjuntos/150/imagenes/036/770/0036770653.jpg", 0);
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53f0c4165e5aab51"></script>
    </body>
</html>