












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>El club Atlético Almagro inauguró obras de remodelación del salón de usos múltiples</title>
        <meta name="description" content="El Club Atlético Almagro inauguró obras de remodelación del salón de usos múltiples. El acto contó con la presencia del intendente Luis Castellano y el senador departamental Alcides Calvo. Además, estuvieron presentes el subsecretario de Deportes, Leonardo Crosetti, y el presidente de la entidad deportiva, Fabián Morel."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="&lt;div id = &quot;vc-feelback-main&quot; data-access-token = &quot;19bfc26b9c4846b48929ada19b94cc49&quot; data-display-type = &quot;4&quot;&gt; &lt;/div&gt;" /> 
        <link rel="shortcut icon" href="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2019-06-12+12%3A35%3A08.736813" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v19.2/t_default/bae-0-default.css?v=0">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diarioprimicia.com.ar/noticia/115498/el-club-atletico-almagro-inauguro-obras-de-remodelacion-del-salon-de-usos-multip">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario Primicia"/>
        <meta property="og:title"               content="El club Atlético Almagro inauguró obras de remodelación del salón de usos múltiples" />
        <meta property="og:description"         content="El Club Atlético Almagro inauguró obras de remodelación del salón de usos múltiples. El acto contó con la presencia del intendente Luis Castellano y el senador departamental Alcides Calvo. Además, estuvieron presentes el subsecretario de Deportes, Leonardo Crosetti, y el presidente de la entidad deportiva, Fabián Morel."/>
        <meta property="og:url"                 content="https://diarioprimicia.com.ar/noticia/115498/el-club-atletico-almagro-inauguro-obras-de-remodelacion-del-salon-de-usos-multip" />
        <meta name="twitter:image"              content="https://diarioprimicia.com.ar/download/multimedia.normal.9ae1d83866a7764c.6f6272617320616c6d6167726f5f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://diarioprimicia.com.ar/download/multimedia.normal.9ae1d83866a7764c.6f6272617320616c6d6167726f5f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1620"/>
                        <meta property="og:image:height" content="1080"/>
                    
                
            
        
        <meta property="article:published_time" content="2019-06-12T15:43-03"/>
        <meta property="article:modified_time"  content="2019-06-12T15:44-03"/>
        
            <meta property="article:section"        content="Ciudad"/>
        
        <meta property="article:tag"            content="El club Atlético Almagro inauguró obras de remodelación del salón de usos múltiples | El Club Atlético Almagro inauguró obras de remodelación del salón de usos múltiples. El acto contó con la presencia del intendente Luis Castellano y el senador departamental Alcides Calvo. Además, estuvieron presentes el subsecretario de Deportes, Leonardo Crosetti, y el presidente de la entidad deportiva, Fabián Morel."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="El club Atlético Almagro inauguró obras de remodelación del salón de usos múltiples" />
        <meta name="twitter:description"        content="El Club Atlético Almagro inauguró obras de remodelación del salón de usos múltiples. El acto contó con la presencia del intendente Luis Castellano y el senador departamental Alcides Calvo. Además, estuvieron presentes el subsecretario de Deportes, Leonardo Crosetti, y el presidente de la entidad deportiva, Fabián Morel."/>
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-50298112-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script><script> 
(función () { 
var v = document.createElement ('script'); v.async = true; 
v.src = "http://assets-prod.vicomi.com/vicomi.js?token=19bfc26b9c4846b48929ada19b94cc49 "; 
var s = document.getElementsByTagName ('script') [0]; s.parentNode.insertBefore (v, s); 
}) (); 
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
             appId: "&lt;div id = &quot;vc-feelback-main&quot; data-access-token = &quot;19bfc26b9c4846b48929ada19b94cc49&quot; data-display-type = &quot;4&quot;&gt; &lt;/div&gt;", 
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Jueves 13 de junio</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.diarioprimicia.com.ar/user/login?_next=https%3A%2F%2Fdiarioprimicia.com.ar%2Fnoticia%2F115498%2Fel-club-atletico-almagro-inauguro-obras-de-remodelacion-del-salon-de-usos-multip%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarioprimicia.com.ar/static/custom/logo.png?t=2019-06-12+12%3A35%3A08.736813" alt="Diario Primicia de Rafaela | Noticias de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diarioprimicia.com.ar/static/custom/logo-movil.png?t=2019-06-12+12%3A35%3A08.736813" alt="Diario Primicia de Rafaela | Noticias de Rafaela"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2019-06-12+12%3A35%3A08.736813"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/1/ciudad">Ciudad</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/3/sucesos">Sucesos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/15/provincial">Provincial</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://diarioprimicia.com.ar/categoria/16/nacional" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Nacional <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diarioprimicia.com.ar/categoria/19/mundo">Mundo</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/4/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://diarioprimicia.com.ar/categoria/17/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diarioprimicia.com.ar/categoria/7/farandula">Farandula</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/11/politica">Política </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/21/horoscopo-diario">Horóscopo diario</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-115498">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                El club Atlético Almagro inauguró obras de remodelación del salón de usos múltiples
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diarioprimicia.com.ar/categoria/1/ciudad">Ciudad</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">12 de junio de 2019</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="https://diarioprimicia.com.ar/usuario/2/diario-primicia"><span itemprop="name">Diario Primicia</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">El Club Atlético Almagro inauguró obras de remodelación del salón de usos múltiples. El acto contó con la presencia del intendente Luis Castellano y el senador departamental Alcides Calvo. Además, estuvieron presentes el subsecretario de Deportes, Leonardo Crosetti, y el presidente de la entidad deportiva, Fabián Morel.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="obras almagro" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9ae1d83866a7764c.6f6272617320616c6d6167726f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9ae1d83866a7764c.6f6272617320616c6d6167726f5f6e6f726d616c2e6a7067.jpg 1620w, /download/multimedia.miniatura.8a2f12e90698beae.6f6272617320616c6d6167726f5f6d696e6961747572612e6a7067.jpg 400w" height="1080" width="1620" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>La obra consisti&oacute; en la ampliaci&oacute;n del sal&oacute;n de usos m&uacute;ltiples que se utiliza para la pr&aacute;ctica de pat&iacute;n y voley. Para concretar dichos trabajos, la instituci&oacute;n cont&oacute; con aportes de la Municipalidad de Rafaela y del senador Alcides Calvo.</p>
                                
    
    

                                
<p>&ldquo;Es una noche muy importante porque despu&eacute;s de mucho ajetreo en este a&ntilde;o, logramos ampliar nuestra instituci&oacute;n en un momento donde hay esta crisis tan grande en el pa&iacute;s. Para nosotros es muy importante haber iniciado este emprendimiento nuevo para darle m&aacute;s comodidad y m&aacute;s amplitud al club&rdquo;, declar&oacute; el presidente de Almagro, Fabi&aacute;n Morel.</p>
<p>&ldquo;Un gran desaf&iacute;o que tenemos hoy los clubes de barrio es atraer a los chicos, ganarle a una computadora, para que pasen m&aacute;s ahoras con el deporte. Otro cambio que nos afecta es el clim&aacute;tico porque en muchas partes nos obliga a trabajar bajo techo por las lluvias&rdquo;, explic&oacute; Morel.</p>
<p>Tambi&eacute;n reflexion&oacute;: &ldquo;Son cambios que se van produciendo en la sociedad y debemos estar atentos a ellos como club. Tuvimos que tomar decisiones y el tiempo dir&aacute; si fueron acertadas o no. Hoy contamos con 2.000 metros cuadrados, con siete lugares para hacer deportes&rdquo;.</p>
<p>&ldquo;Hoy contamos con 320 deportistas. Gracias al apoyo de Calvo tenemos todas las luces LED en el club&rdquo;, finaliz&oacute; el presidente.</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/5038/club-almagro">Club Almagro</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/1277/intendente">Intendente</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/7846/obras-de-teatro">obras de teatro</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/34/rafaela">Rafaela</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://diarioprimicia.com.ar/download/auth_user.foto.be9d8d7f6615145b.6c6f676f66696e616c2e6a7067.jpg');">
            <a href="https://diarioprimicia.com.ar/usuario/2/diario-primicia"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://diarioprimicia.com.ar/usuario/2/diario-primicia">Diario Primicia</a>
            </h2>

            <div class="descripcion">Redacción</div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/_diarioprimicia" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                        <a href="https://plus.google.com/u/0/109631970889277761033/about" title="Google+" target="_blank"><i class="fa fa-fw fa-google-plus"></i></a>
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://diarioprimicia.com.ar/noticia/115498/el-club-atletico-almagro-inauguro-obras-de-remodelacion-del-salon-de-usos-multip"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2019-06-12T15:43">
                            
                                <meta itemprop="articleSection" content="Ciudad">
                            
                            <meta itemprop="url" content="https://diarioprimicia.com.ar/noticia/115498/el-club-atletico-almagro-inauguro-obras-de-remodelacion-del-salon-de-usos-multip">
                            <meta itemprop="image" content="https://diarioprimicia.com.ar/download/multimedia.normal.9ae1d83866a7764c.6f6272617320616c6d6167726f5f6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario Primicia"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/115247/el-intendente-participo-de-la-inauguracion-de-la-remodelacion-del-club-ferrocarr">
                                                <img alt="Luis club ferro 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9e300db0d2e312fd.4c75697320636c756220666572726f20315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9e300db0d2e312fd.4c75697320636c756220666572726f20315f6e6f726d616c2e6a7067.jpg 1620w, /download/multimedia.miniatura.83923b9c248cd117.4c75697320636c756220666572726f20315f6d696e6961747572612e6a7067.jpg 400w" height="1080" width="1620" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/115247/el-intendente-participo-de-la-inauguracion-de-la-remodelacion-del-club-ferrocarr">El Intendente participó de la inauguración de la remodelación del club Ferrocarril del Estado</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/114954/luis-castellano-recorrio-la-estacion-experimental-del-inta-rafaela">
                                                <img alt="20190409_124118" class="img-responsive lazyload" data-alto-grande="1782" data-ancho-grande="3168" data-sizes="auto" data-src="/download/multimedia.normal.bbd351234f05fa1e.32303139303430395f3132343131385f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bbd351234f05fa1e.32303139303430395f3132343131385f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.aca9bf82da1dccc3.32303139303430395f3132343131385f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9395eec2c07a9936.32303139303430395f3132343131385f6772616e64652e6a7067.jpg 3168w" height="1782" width="3168" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/114954/luis-castellano-recorrio-la-estacion-experimental-del-inta-rafaela">Luis Castellano recorrió la Estación Experimental del INTA Rafaela</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/115191/el-centro-municipal-de-capacitacion-en-oficios-cumple-7-anos-transformando-la-vi">
                                                <img alt="Luis Centro de oficios" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b6ab7220c909cddc.4c7569732043656e74726f206465206f666963696f735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b6ab7220c909cddc.4c7569732043656e74726f206465206f666963696f735f6e6f726d616c2e6a7067.jpg 1620w, /download/multimedia.miniatura.b26114ff688d8de5.4c7569732043656e74726f206465206f666963696f735f6d696e6961747572612e6a7067.jpg 400w" height="1080" width="1620" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/115191/el-centro-municipal-de-capacitacion-en-oficios-cumple-7-anos-transformando-la-vi">El Centro Municipal de Capacitación en Oficios cumple 7 años transformando la vida de jóvenes</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/115206/rafaela-es-ejemplo-de-trabajo-coordinado-entre-los-sectores-publico-y-privado">
                                                <img alt="07" class="img-responsive lazyload" data-alto-grande="1772" data-ancho-grande="2480" data-sizes="auto" data-src="/download/multimedia.normal.8e6cc5a3727de2fc.30375f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8e6cc5a3727de2fc.30375f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b75f4360aa6ccb3a.30375f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.ba3302ea6a761ca5.30375f6772616e64652e6a7067.jpg 2480w" height="1772" width="2480" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/115206/rafaela-es-ejemplo-de-trabajo-coordinado-entre-los-sectores-publico-y-privado">“Rafaela es ejemplo de trabajo coordinado entre los sectores público y privado”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/115143/acto-oficial-por-el-dia-del-trabajador">
                                                <img alt="1 de mayo" class="img-responsive lazyload" data-alto-grande="1170" data-ancho-grande="2482" data-sizes="auto" data-src="/download/multimedia.normal.a5bf6b59a0b1d2a2.31206465206d61796f5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.a5bf6b59a0b1d2a2.31206465206d61796f5f6e6f726d616c2e706e67.png 1000w, /download/multimedia.miniatura.9f06ac6dcf3e80bc.31206465206d61796f5f6d696e6961747572612e706e67.png 400w, /download/multimedia.grande.bc6095b583943179.31206465206d61796f5f6772616e64652e706e67.png 2482w" height="1170" width="2482" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/115143/acto-oficial-por-el-dia-del-trabajador">Acto oficial por el Día del Trabajador</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/115446/energias-renovables-potenciar-el-comercio-y-empleo-local">
                                                <img alt="energías renovables (1)" class="img-responsive lazyload" data-alto-grande="1782" data-ancho-grande="3168" data-sizes="auto" data-src="/download/multimedia.normal.a6dd3a16b5c0c656.656e657267c3ad61732072656e6f7661626c6573202831295f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a6dd3a16b5c0c656.656e657267c3ad61732072656e6f7661626c6573202831295f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.947f49390169034b.656e657267c3ad61732072656e6f7661626c6573202831295f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9e02ae3010f807f2.656e657267c3ad61732072656e6f7661626c6573202831295f6772616e64652e6a7067.jpg 3168w" height="1782" width="3168" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/115446/energias-renovables-potenciar-el-comercio-y-empleo-local">Energías renovables: potenciar el comercio y empleo local</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                <div id="publi-101"
                         class="publi  C8" data-publicidad="101">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive "
                                 data-url="" data-publicidad="101" style="margin:0 auto"
                                 data-src="https://diarioprimicia.com.ar/download/publicidades.imagen.926af49fa2fd6d78.696d6167656e2e676966.gif" />
                        
                    
                </div>
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Ingresa tu email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/115295/este-viernes-inaugura-experimenta-papel-en-el-complejo-del-viejo-mercado">
                                            <img alt="experimenta papel" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b9d0b5ed751a848c.6578706572696d656e746120706170656c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b9d0b5ed751a848c.6578706572696d656e746120706170656c5f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.bb35ea360450671b.6578706572696d656e746120706170656c5f6d696e6961747572612e6a7067.jpg 400w" height="473" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/115295/este-viernes-inaugura-experimenta-papel-en-el-complejo-del-viejo-mercado">Este viernes inaugura &quot;Experimenta Papel&quot; en el Complejo del Viejo Mercado</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/115412/la-iso-9001-premia-la-transparencia-en-el-manejo-de-los-recursos-de-todos-los-ra">
                                            <img alt="IMG-20190531-WA0034" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b630328e4d09038e.494d472d32303139303533312d5741303033345f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b630328e4d09038e.494d472d32303139303533312d5741303033345f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.883180a7092bad60.494d472d32303139303533312d5741303033345f6d696e6961747572612e6a7067.jpg 400w" height="859" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/115412/la-iso-9001-premia-la-transparencia-en-el-manejo-de-los-recursos-de-todos-los-ra">“La ISO 9001 premia la transparencia en el manejo de los recursos de todos los rafaelinos”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/114806/reconocimiento-a-los-submarinistas-del-ara-san-juan">
                                            <img alt="H1b8sF-fG_1256x620__1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9687e7b27d5ba563.4831623873462d66475f31323536783632305f5f315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9687e7b27d5ba563.4831623873462d66475f31323536783632305f5f315f6e6f726d616c2e6a7067.jpg 1256w, /download/multimedia.miniatura.b5cc4896e3be1307.4831623873462d66475f31323536783632305f5f315f6d696e6961747572612e6a7067.jpg 400w" height="620" width="1256" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/114806/reconocimiento-a-los-submarinistas-del-ara-san-juan">Reconocimiento a los submarinistas del ARA San Juan</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/115158/nueva-edicion-de-rafaela-exporta-y-una-nueva-oportunidad-para-empresas-de-la-ciu">
                                            <img alt="DSC_5227" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9c018f3914b1b637.4453435f353232375f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.9c018f3914b1b637.4453435f353232375f6e6f726d616c2e4a5047.JPG 1620w, /download/multimedia.miniatura.83625bfd35198acc.4453435f353232375f6d696e6961747572612e4a5047.JPG 400w" height="1080" width="1620" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/115158/nueva-edicion-de-rafaela-exporta-y-una-nueva-oportunidad-para-empresas-de-la-ciu">Nueva edición de Rafaela Exporta y una nueva oportunidad para empresas de la ciudad</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/115467/rafaela-detenido-antes-de-que-cometa-el-ilicito">
                                            <img alt="Patrullero-de-noche-775x350-620x350" class="img-responsive lazyload" data-src="http://frentedenoticias.com.ar/wp-content/uploads/2015/07/Patrullero-de-noche-775x350-620x350.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/115467/rafaela-detenido-antes-de-que-cometa-el-ilicito">Rafaela: Detenido antes de que cometa el ilícito</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/114672/al-vecino-hay-que-tenerlo-en-cuenta-con-el-detalle-porque-ese-detalle-para-su-vi">
                                            <img alt="DSC_8407" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b471c87668753790.4453435f383430375f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.b471c87668753790.4453435f383430375f6e6f726d616c2e4a5047.JPG 1420w, /download/multimedia.miniatura.a1cc4e0ac2f1b37a.4453435f383430375f6d696e6961747572612e4a5047.JPG 394w" height="1080" width="1420" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/114672/al-vecino-hay-que-tenerlo-en-cuenta-con-el-detalle-porque-ese-detalle-para-su-vi">“Al vecino hay que tenerlo en cuenta con el detalle porque ese detalle para su vida es todo”</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                <div id="publi-100"
                         class="publi  P1" data-publicidad="100">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive "
                                 data-url="" data-publicidad="100" style="margin:0 auto"
                                 data-src="https://diarioprimicia.com.ar/download/publicidades.imagen.89883206a3260fc5.696d6167656e2e6a7067.jpg" />
                        
                    
                </div>
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diarioprimicia.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diarioprimicia.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://diarioprimicia.com.ar/pagina/113773/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diarioprimicia.com.ar/rss">RSS</a>
                                
                                    <a href="https://diarioprimicia.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="https://diarioprimicia.com.ar/necrologicas">Necrológicas Rafaela</a>
                                
                                    <a href="https://diarioprimicia.com.ar/ediciones_impresas">Ediciones impresas</a>
                                
                                    <a href="https://diarioprimicia.com.ar/eventos">Agenda de eventos</a>
                                
                                    <a href="https://diarioprimicia.com.ar/videos">Videos</a>
                                
                                    <a href="https://diarioprimicia.com.ar/farmacias">Farmacias de turno en Rafaela</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario Primicia</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Rafaela, Santa Fe, Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#492d20283b2026393b2024202a20283b282f282c2528092e24282025672a2624"><span class="__cf_email__" data-cfemail="bdd9d4dccfd4d2cdcfd4d0d4ded4dccfdcdbdcd8d1dcfddad0dcd4d193ded2d0">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=0" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    /* Javascript que controla el formulario de suscripción al newsletter de noticias */
    $j("#newsletter-email").keypress(function(event) { if(event.which == 13) { $j("#newsletter-suscribirse").click(); } });
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        var email = $j("#newsletter-email").val();
        if (email!="" && email!=undefined) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                boton.attr("disabled", "disabled");
                $j("#newsletter-mensaje").hide("fast");
                $j.ajax("/app/suscribirme", {
                    type:"POST",
                    data:{"email":email}
                }).done(function(result) {
                    if (result.success) {
                        $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                        $j("#newsletter-mensaje").html("Gracias por suscribirte a nuestro newsletter! Próximamente recibirás las novedades en tu email.").show("fast");
                    } else if (result.message) {
                        $j("#newsletter-mensaje").html(result.message).show("fast");
                    }
                }).complete(function() {
                    boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                    boton.removeAttr("disabled");
                });
            }
        } else {
            $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.9ae1d83866a7764c.6f6272617320616c6d6167726f5f6e6f726d616c2e6a7067.jpg",
                    "w":1620,
                    "h":1080,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53f0c4165e5aab51"></script>
    </body>
</html>