











<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Los vecinos de barrio Italia ya disfrutan del pavimento de Joaquín V. González</title>
        <meta name="description" content="El intendente Luis Castellano se reunió con un grupo de vecinos de barrio Italia para celebrar la pavimentación de Joaquín V. González, una arteria importante que comunica al sector norte de Rafaela."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="&lt;div id = &quot;vc-feelback-main&quot; data-access-token = &quot;19bfc26b9c4846b48929ada19b94cc49&quot; data-display-type = &quot;4&quot;&gt; &lt;/div&gt;" /> 
        <link rel="shortcut icon" href="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2019-04-14+16%3A53%3A47.917127" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.9/t_default/bae-default.css?v=3">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diarioprimicia.com.ar/noticia/114992/los-vecinos-de-barrio-italia-ya-disfrutan-del-pavimento-de-joaquin-v-gonzalez">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario Primicia"/>
        <meta property="og:title"               content="Los vecinos de barrio Italia ya disfrutan del pavimento de Joaquín V. González" />
        <meta property="og:description"         content="El intendente Luis Castellano se reunió con un grupo de vecinos de barrio Italia para celebrar la pavimentación de Joaquín V. González, una arteria importante que comunica al sector norte de Rafaela."/>
        <meta property="og:url"                 content="https://diarioprimicia.com.ar/noticia/114992/los-vecinos-de-barrio-italia-ya-disfrutan-del-pavimento-de-joaquin-v-gonzalez" />
        <meta name="twitter:image"              content="https://diarioprimicia.com.ar/download/multimedia.normal.b9b485c03bc0c0c2.706176696d656e746163696f6e204a2e5620476f6e7a616c657a5f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://diarioprimicia.com.ar/download/multimedia.grande.b67f396b9f0962e8.706176696d656e746163696f6e204a2e5620476f6e7a616c657a5f6772616e64652e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="3168"/>
                        <meta property="og:image:height" content="2376"/>
                    
                
            
        
        <meta property="article:published_time" content="2019-04-15T07:27-03"/>
        <meta property="article:modified_time"  content="2019-04-15T07:30-03"/>
        
            <meta property="article:section"        content="Ciudad"/>
        
        <meta property="article:tag"            content="Los vecinos de barrio Italia ya disfrutan del pavimento de Joaquín V. González | El intendente Luis Castellano se reunió con un grupo de vecinos de barrio Italia para celebrar la pavimentación de Joaquín V. González, una arteria importante que comunica al sector norte de Rafaela."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Los vecinos de barrio Italia ya disfrutan del pavimento de Joaquín V. González" />
        <meta name="twitter:description"        content="El intendente Luis Castellano se reunió con un grupo de vecinos de barrio Italia para celebrar la pavimentación de Joaquín V. González, una arteria importante que comunica al sector norte de Rafaela."/>
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-50298112-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script><script> 
(función () { 
var v = document.createElement ('script'); v.async = true; 
v.src = "http://assets-prod.vicomi.com/vicomi.js?token=19bfc26b9c4846b48929ada19b94cc49 "; 
var s = document.getElementsByTagName ('script') [0]; s.parentNode.insertBefore (v, s); 
}) (); 
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
             appId: "&lt;div id = &quot;vc-feelback-main&quot; data-access-token = &quot;19bfc26b9c4846b48929ada19b94cc49&quot; data-display-type = &quot;4&quot;&gt; &lt;/div&gt;", 
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Lunes 15 de abril</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.diarioprimicia.com.ar/user/login?_next=https%3A%2F%2Fdiarioprimicia.com.ar%2Fnoticia%2F114992%2Flos-vecinos-de-barrio-italia-ya-disfrutan-del-pavimento-de-joaquin-v-gonzalez%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarioprimicia.com.ar/static/custom/logo.png?t=2019-04-14+16%3A53%3A47.917127" alt="Diario Primicia de Rafaela | Noticias de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diarioprimicia.com.ar/static/custom/logo-movil.png?t=2019-04-14+16%3A53%3A47.917127" alt="Diario Primicia de Rafaela | Noticias de Rafaela"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2019-04-14+16%3A53%3A47.917127"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/1/ciudad">Ciudad</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/3/sucesos">Sucesos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/15/provincial">Provincial</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://diarioprimicia.com.ar/categoria/16/nacional" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Nacional <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diarioprimicia.com.ar/categoria/19/mundo">Mundo</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/4/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://diarioprimicia.com.ar/categoria/17/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diarioprimicia.com.ar/categoria/7/farandula">Farandula</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/11/politica">Política </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/21/horoscopo-diario">Horóscopo diario</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-114992">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Los vecinos de barrio Italia ya disfrutan del pavimento de Joaquín V. González
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diarioprimicia.com.ar/categoria/1/ciudad">Ciudad</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">15 de abril de 2019</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="https://diarioprimicia.com.ar/usuario/2/diario-primicia"><span itemprop="name">Diario Primicia</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">El intendente Luis Castellano se reunió con un grupo de vecinos de barrio Italia para celebrar la pavimentación de Joaquín V. González, una arteria importante que comunica al sector norte de Rafaela.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="pavimentacion J.V Gonzalez" class="img-responsive lazyload" data-alto-grande="2376" data-ancho-grande="3168" data-sizes="auto" data-src="/download/multimedia.normal.b9b485c03bc0c0c2.706176696d656e746163696f6e204a2e5620476f6e7a616c657a5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b9b485c03bc0c0c2.706176696d656e746163696f6e204a2e5620476f6e7a616c657a5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.994865eb6c22eeee.706176696d656e746163696f6e204a2e5620476f6e7a616c657a5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.b67f396b9f0962e8.706176696d656e746163696f6e204a2e5620476f6e7a616c657a5f6772616e64652e6a7067.jpg 3168w" height="2376" width="3168" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>La obra se desarroll&oacute; en el marco de las 130 cuadras previsto para la ciudad y se extiende desde avenida Brasil hasta Gabriel Maggi, de forma tal que comprende 10 cuadras con pavimento de hormig&oacute;n de 15 cent&iacute;metros de espesor, cordones integrales, juntas y pasadores.</p>
                                
    
    

                                
<p>&ldquo;Contar con esta obra que es el pavimento, mejora la calidad de vida del barrio, levanta enormemente lo que vale cada una de las propiedades y, ahora, lo que era una espalda del barrio pas&oacute; a ser el frente&rdquo;, expres&oacute; Luis Castellano.</p>
<p>Tambi&eacute;n dijo que &ldquo;este sector ha tenido una transformaci&oacute;n impresionante, primero por el entubado, que fue un reclamo de mucho tiempo y que mejor&oacute; la higiene y salubridad del barrio&rdquo;</p>
<p>&ldquo;A partir del pavimento y el entubado del zanj&oacute;n, ahora disponen de un espacio verde que se puede disfrutar junto a la ciclov&iacute;a que se encuentra iluminada. Nos alegra mucho que la gente la aproveche para transitar en bicicleta y el predio para tomar unos mates o jugar a pelota. Es claramente un avance y una mejora en este sector de la ciudad&rdquo;, observ&oacute;.</p>
<p>Adem&aacute;s, agreg&oacute;: &ldquo;Hoy quisimos compartir un ratito con los vecinos, disfrutamos con ellos de la obra y seguimos con este plan de pavimentaci&oacute;n de 130 cuadras que viene a buen ritmo y que llegar&aacute; a los 17 barrios de la ciudad&rdquo;.</p>
<p>Vale recordar que el orden de las pr&oacute;ximas obras seg&uacute;n fueron saliendo en el sorteo, es el siguiente: 1&ordm; Barranquitas, 2&ordm; Jard&iacute;n, 3&ordm; Amancay, 4&ordm; Mora, 5&ordm; Independencia, 6&ordm; Italia, 7&ordm; Villa del Parque, 8&ordm; Los Nogales, 9&ordm; 2 de Abril, 10&ordm; Villa Podio, 11&ordm; Pizzurno, 12&ordm; San Jos&eacute;, 13&ordm; La Ca&ntilde;ada, 14&ordm; Nuestra Se&ntilde;ora de Luj&aacute;n y 15&ordm; G&uuml;emes.</p>
<p>Por su parte, Lorena Funes, vecina del barrio, expres&oacute;: &ldquo;Estamos muy contentos, disfrutando del nuevo pavimento que se hizo en la calle Joaqu&iacute;n V. Gonz&aacute;lez. La obra me favorece mucho para poder entrar y salir del barrio de una mejor manera&rdquo;.<br/>&nbsp;<br/>&nbsp;<br/>&nbsp;<br/>&nbsp;</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/812/obras-publicas">Obras publicas</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/112/obras-viales">obras viales</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/3674/pavimentacion">Pavimentacion</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/34/rafaela">Rafaela</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://diarioprimicia.com.ar/download/auth_user.foto.be9d8d7f6615145b.6c6f676f66696e616c2e6a7067.jpg');">
            <a href="https://diarioprimicia.com.ar/usuario/2/diario-primicia"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://diarioprimicia.com.ar/usuario/2/diario-primicia">Diario Primicia</a>
            </h2>

            <div class="descripcion">Redacción</div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/_diarioprimicia" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                        <a href="https://plus.google.com/u/0/109631970889277761033/about" title="Google+" target="_blank"><i class="fa fa-fw fa-google-plus"></i></a>
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://diarioprimicia.com.ar/noticia/114992/los-vecinos-de-barrio-italia-ya-disfrutan-del-pavimento-de-joaquin-v-gonzalez"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2019-04-15T07:27">
                            
                                <meta itemprop="articleSection" content="Ciudad">
                            
                            <meta itemprop="url" content="https://diarioprimicia.com.ar/noticia/114992/los-vecinos-de-barrio-italia-ya-disfrutan-del-pavimento-de-joaquin-v-gonzalez">
                            <meta itemprop="image" content="https://diarioprimicia.com.ar/download/multimedia.grande.b67f396b9f0962e8.706176696d656e746163696f6e204a2e5620476f6e7a616c657a5f6772616e64652e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario Primicia"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/114981/trabajos-de-obras-publicas-en-diferentes-sectores-de-la-ciudad">
                                                <img alt="obras viales (1)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aa8d0b7fea860dca.6f62726173207669616c6573202831295f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.aa8d0b7fea860dca.6f62726173207669616c6573202831295f6e6f726d616c2e6a7067.jpg 818w, /download/multimedia.miniatura.b13ad768cf2db6dd.6f62726173207669616c6573202831295f6d696e6961747572612e6a7067.jpg 400w" height="557" width="818" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/114981/trabajos-de-obras-publicas-en-diferentes-sectores-de-la-ciudad">Trabajos de obras públicas en diferentes sectores de la ciudad</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/114139/el-municipio-realiza-la-apertura-de-calle-en-el-cruce-del-ferrocarril-entre-agua">
                                                <img alt="pavimento 1" class="img-responsive lazyload" data-alto-grande="1772" data-ancho-grande="2598" data-sizes="auto" data-src="/download/multimedia.normal.86f55213a0c7224d.706176696d656e746f20315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.86f55213a0c7224d.706176696d656e746f20315f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.809bafbafc65d971.706176696d656e746f20315f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.bf4581427db5acd0.706176696d656e746f20315f6772616e64652e6a7067.jpg 2598w" height="1772" width="2598" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/114139/el-municipio-realiza-la-apertura-de-calle-en-el-cruce-del-ferrocarril-entre-agua">El municipio realiza la apertura de calle en el cruce del ferrocarril entre Aguado y Sargento Cabral</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/114606/trabajos-de-obras-publicas-en-diferentes-sectores-de-la-ciudad">
                                                <img alt="obras viales" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9745db65706cab5c.6f62726173207669616c65735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9745db65706cab5c.6f62726173207669616c65735f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.aee4f0eb319e60af.6f62726173207669616c65735f6d696e6961747572612e6a7067.jpg 400w" height="720" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/114606/trabajos-de-obras-publicas-en-diferentes-sectores-de-la-ciudad">Trabajos de obras públicas en diferentes sectores de la ciudad</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/114907/comenzo-la-pavimentacion-de-la-rotonda">
                                                <img alt="Rotonda II" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.85e789f15e4a68d9.526f746f6e64612049495f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.85e789f15e4a68d9.526f746f6e64612049495f6e6f726d616c2e6a7067.jpg 1620w, /download/multimedia.miniatura.b9dce9bf9ba25aa9.526f746f6e64612049495f6d696e6961747572612e6a7067.jpg 400w" height="1080" width="1620" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/114907/comenzo-la-pavimentacion-de-la-rotonda">Comenzó la pavimentación de la rotonda</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/114172/trabajos-de-obras-publicas-en-diferentes-sectores-de-la-ciudad">
                                                <img alt="Obras Viales (2)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a296fd2abda72b6a.4f62726173205669616c6573202832295f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a296fd2abda72b6a.4f62726173205669616c6573202832295f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.9e9c71ac551edc88.4f62726173205669616c6573202832295f6d696e6961747572612e6a7067.jpg 400w" height="720" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/114172/trabajos-de-obras-publicas-en-diferentes-sectores-de-la-ciudad">Trabajos de obras públicas en diferentes sectores de la ciudad</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/114259/130-cuadras-de-pavimento-joaquin-v-gonzalez-esta-totalmente-pavimentada">
                                                <img alt="DSC_6137" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.942c2a636c419918.4453435f363133375f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.942c2a636c419918.4453435f363133375f6e6f726d616c2e4a5047.JPG 1620w, /download/multimedia.miniatura.932042adc70fb637.4453435f363133375f6d696e6961747572612e4a5047.JPG 400w" height="1080" width="1620" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/114259/130-cuadras-de-pavimento-joaquin-v-gonzalez-esta-totalmente-pavimentada">130 cuadras de pavimento: Joaquín V. González está totalmente pavimentada</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                <div id="publi-101"
                         class="publi  C8" data-publicidad="101">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive "
                                 data-url="" data-publicidad="101" style="margin:0 auto"
                                 data-src="https://diarioprimicia.com.ar/download/publicidades.imagen.926af49fa2fd6d78.696d6167656e2e676966.gif" />
                        
                    
                </div>
            
        
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/114788/comuna-de-ramona-diversas-obras-en-la-localidad">
                                            <img alt="Pavimento Avellaneda" class="img-responsive lazyload" data-alto-grande="4032" data-ancho-grande="3024" data-sizes="auto" data-src="/download/multimedia.normal.b67395acfadd5e66.506176696d656e746f204176656c6c616e6564615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b67395acfadd5e66.506176696d656e746f204176656c6c616e6564615f6e6f726d616c2e6a7067.jpg 562w, /download/multimedia.miniatura.8d5006edd537d821.506176696d656e746f204176656c6c616e6564615f6d696e6961747572612e6a7067.jpg 225w, /download/multimedia.grande.b56111ffac7da089.506176696d656e746f204176656c6c616e6564615f6772616e64652e6a7067.jpg 3024w" height="4032" width="3024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/114788/comuna-de-ramona-diversas-obras-en-la-localidad">Comuna de Ramona: Diversas obras en la localidad</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/114062/castellano-presento-el-proyecto-de-refuncionalizacion-de-avenida-luis-fanti">
                                            <img alt="Luis A. Castellano - refuncionalización Luis Fanti" class="img-responsive lazyload" data-alto-grande="1772" data-ancho-grande="2598" data-sizes="auto" data-src="/download/multimedia.normal.886aa9393683a47f.4c75697320412e2043617374656c6c616e6f202d20726566756e63696f6e616c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.886aa9393683a47f.4c75697320412e2043617374656c6c616e6f202d20726566756e63696f6e616c5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b17c56801f3c8e60.4c75697320412e2043617374656c6c616e6f202d20726566756e63696f6e616c5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9c36027a6d84a2a2.4c75697320412e2043617374656c6c616e6f202d20726566756e63696f6e616c5f6772616e64652e6a7067.jpg 2598w" height="1772" width="2598" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/114062/castellano-presento-el-proyecto-de-refuncionalizacion-de-avenida-luis-fanti">Castellano presentó el proyecto de refuncionalización de avenida Luis Fanti</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/114672/al-vecino-hay-que-tenerlo-en-cuenta-con-el-detalle-porque-ese-detalle-para-su-vi">
                                            <img alt="DSC_8407" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b471c87668753790.4453435f383430375f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.b471c87668753790.4453435f383430375f6e6f726d616c2e4a5047.JPG 1420w, /download/multimedia.miniatura.a1cc4e0ac2f1b37a.4453435f383430375f6d696e6961747572612e4a5047.JPG 394w" height="1080" width="1420" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/114672/al-vecino-hay-que-tenerlo-en-cuenta-con-el-detalle-porque-ese-detalle-para-su-vi">“Al vecino hay que tenerlo en cuenta con el detalle porque ese detalle para su vida es todo”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/114217/la-obra-de-refuncionalizacion-de-avenida-luis-fanti-esta-en-marcha">
                                            <img alt="avenida luis fanti 1" class="img-responsive lazyload" data-alto-grande="1772" data-ancho-grande="2598" data-sizes="auto" data-src="/download/multimedia.normal.a09d90b0f8d97afe.6176656e696461206c7569732066616e746920315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a09d90b0f8d97afe.6176656e696461206c7569732066616e746920315f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.89d27112aa4c2b23.6176656e696461206c7569732066616e746920315f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.a72f36db9a1ee709.6176656e696461206c7569732066616e746920315f6772616e64652e6a7067.jpg 2598w" height="1772" width="2598" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/114217/la-obra-de-refuncionalizacion-de-avenida-luis-fanti-esta-en-marcha">La obra de refuncionalización de avenida Luis Fanti está en marcha</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/114044/avanza-la-construccion-de-un-nuevo-modulo-en-el-relleno-sanitario">
                                            <img alt="Relleno obras" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8b09bdedbb41fe7b.52656c6c656e6f206f627261735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8b09bdedbb41fe7b.52656c6c656e6f206f627261735f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.a85050bc901de6d8.52656c6c656e6f206f627261735f6d696e6961747572612e6a7067.jpg 400w" height="760" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/114044/avanza-la-construccion-de-un-nuevo-modulo-en-el-relleno-sanitario">Avanza la construcción de un nuevo módulo en el Relleno Sanitario</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/114164/canteros-de-ernesto-salva-una-obra-que-se-construye-sobre-la-base-del-dialogo-y-">
                                            <img alt="Luis A. Castellano - Canteros Salva 2" class="img-responsive lazyload" data-alto-grande="1772" data-ancho-grande="2598" data-sizes="auto" data-src="/download/multimedia.normal.be6e638e35803314.4c75697320412e2043617374656c6c616e6f202d2043616e7465726f732053615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.be6e638e35803314.4c75697320412e2043617374656c6c616e6f202d2043616e7465726f732053615f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.9cfe7170eb54fe40.4c75697320412e2043617374656c6c616e6f202d2043616e7465726f732053615f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.8789198e693472a2.4c75697320412e2043617374656c6c616e6f202d2043616e7465726f732053615f6772616e64652e6a7067.jpg 2598w" height="1772" width="2598" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/114164/canteros-de-ernesto-salva-una-obra-que-se-construye-sobre-la-base-del-dialogo-y-">Canteros de Ernesto Salva: una obra que se construye sobre la base del diálogo y el compromiso ciudadano</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                <div id="publi-100"
                         class="publi  P1" data-publicidad="100">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive "
                                 data-url="" data-publicidad="100" style="margin:0 auto"
                                 data-src="https://diarioprimicia.com.ar/download/publicidades.imagen.89883206a3260fc5.696d6167656e2e6a7067.jpg" />
                        
                    
                </div>
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diarioprimicia.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diarioprimicia.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://diarioprimicia.com.ar/pagina/113773/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diarioprimicia.com.ar/rss">RSS</a>
                                
                                    <a href="https://diarioprimicia.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="https://diarioprimicia.com.ar/necrologicas">Necrológicas Rafaela</a>
                                
                                    <a href="https://diarioprimicia.com.ar/ediciones_impresas">Ediciones impresas</a>
                                
                                    <a href="https://diarioprimicia.com.ar/eventos">Agenda de eventos</a>
                                
                                    <a href="https://diarioprimicia.com.ar/videos">Videos</a>
                                
                                    <a href="https://diarioprimicia.com.ar/farmacias">Farmacias de turno en Rafaela</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario Primicia</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Rafaela, Santa Fe, Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#16727f77647f7966647f7b7f757f7764777077737a7756717b777f7a3875797b"><span class="__cf_email__" data-cfemail="5e3a373f2c37312e2c3733373d373f2c3f383f3b323f1e39333f3732703d3133">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=3" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.grande.b67f396b9f0962e8.706176696d656e746163696f6e204a2e5620476f6e7a616c657a5f6772616e64652e6a7067.jpg",
                    "w":3168,
                    "h":2376,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53f0c4165e5aab51"></script>
    </body>
</html>