












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Accidente de transito</title>
        <meta name="description" content="Sucedió un accidente de transito en nuestra ciudad."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2018-09-16+05%3A22%3A03.954820" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.5/t_default/bae-default.css?v=0">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario Primicia"/>
        <meta property="og:title"               content="Accidente de transito" />
        <meta property="og:description"         content="Sucedió un accidente de transito en nuestra ciudad."/>
        <meta property="og:url"                 content="https://diarioprimicia.com.ar/noticia/111675/accidente-de-transito" />
        <meta name="twitter:image"              content="https://diariolaopinion.com.ar/download/multimedia.normal.bcc693257c8eaeeb.70617472756c6c65726f2d6676697a7a695f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://diariolaopinion.com.ar/download/multimedia.normal.bcc693257c8eaeeb.70617472756c6c65726f2d6676697a7a695f6e6f726d616c2e6a7067.jpg" />
                    
                    
                
            
        
        <meta property="article:published_time" content="2018-09-17T19:57-03"/>
        <meta property="article:modified_time"  content="2018-09-17T19:59-03"/>
        
            <meta property="article:section"        content="Sucesos"/>
        
        <meta property="article:tag"            content="Accidente de transito | Sucedió un accidente de transito en nuestra ciudad."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Accidente de transito" />
        <meta name="twitter:description"        content="Sucedió un accidente de transito en nuestra ciudad."/>
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-50298112-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Martes 18 de septiembre</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.diarioprimicia.com.ar/user/login?_next=https%3A%2F%2Fdiarioprimicia.com.ar%2Fnoticia%2F111675%2Faccidente-de-transito%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarioprimicia.com.ar/static/custom/logo.png?t=2018-09-16+05%3A22%3A03.954820" alt="Diario Primicia de Rafaela | Noticias de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diarioprimicia.com.ar/static/custom/logo-movil.png?t=2018-09-16+05%3A22%3A03.954820" alt="Diario Primicia de Rafaela | Noticias de Rafaela"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2018-09-16+05%3A22%3A03.954820"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/1/ciudad">Ciudad</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/3/sucesos">Sucesos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/15/provincial">Provincial</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://diarioprimicia.com.ar/categoria/16/nacional" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Nacional <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diarioprimicia.com.ar/categoria/19/mundo">Mundo</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/4/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://diarioprimicia.com.ar/categoria/17/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diarioprimicia.com.ar/categoria/7/farandula">Farandula</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/11/politica">Política </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/21/horoscopo-diario">Horóscopo diario</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-111675">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Accidente de transito
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diarioprimicia.com.ar/categoria/3/sucesos">Sucesos</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">17 de septiembre de 2018</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="https://diarioprimicia.com.ar/usuario/2/diario-primicia"><span itemprop="name">Diario Primicia</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Sucedió un accidente de transito en nuestra ciudad.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="multimedia.normal.bcc693257c8eaeeb.70617472756c6c65726f2d6676697a7a695f6e6f726d616c2e6a7067" class="img-responsive lazyload" data-src="https://diariolaopinion.com.ar/download/multimedia.normal.bcc693257c8eaeeb.70617472756c6c65726f2d6676697a7a695f6e6f726d616c2e6a7067.jpg" height="auto" width="auto" />
            
                <div class="descripcion">
                    
                      - Accidente de transito en la ciudad
                </div>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>Una motocicleta marca Honda Wave y un autom&oacute;vil marca Fiat Palio colisionaron en el cruce de calles Lavalle y Sarmiento.</p>
                                
    
    

                                
<p>Producto del suceso resultaron lesionados un joven de 27 y una joven de 22 a&ntilde;os que se trasladaban en la motocicleta.</p>
<p>En tanto, el conductor del coche, un sujeto de 75 a&ntilde;os no sufri&oacute; lesiones.</p>
<p>Efectivos de la <strong>Comisar&iacute;a N&deg; 1</strong> se hicieron presentes en el lugar.</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/5274/accidente-de-transito">Accidente de transito</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/7277/accidente-en-la-ciudad">accidente en la ciudad</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/7276/accidente-en-las-calles">accidente en las calles</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/5323/choque-de-vehiculos">Choque de Vehiculos</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/34/rafaela">Rafaela</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/56/santa-fe">Santa Fe</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://diarioprimicia.com.ar/download/auth_user.foto.be9d8d7f6615145b.6c6f676f66696e616c2e6a7067.jpg');">
            <a href="https://diarioprimicia.com.ar/usuario/2/diario-primicia"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://diarioprimicia.com.ar/usuario/2/diario-primicia">Diario Primicia</a>
            </h2>

            <div class="descripcion">Redacción</div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/_diarioprimicia" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                        <a href="https://plus.google.com/u/0/109631970889277761033/about" title="Google+" target="_blank"><i class="fa fa-fw fa-google-plus"></i></a>
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://diarioprimicia.com.ar/noticia/111675/accidente-de-transito"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2018-09-17T19:57">
                            
                                <meta itemprop="articleSection" content="Sucesos">
                            
                            <meta itemprop="url" content="https://diarioprimicia.com.ar/noticia/111675/accidente-de-transito">
                            <meta itemprop="image" content="https://diariolaopinion.com.ar/download/multimedia.normal.bcc693257c8eaeeb.70617472756c6c65726f2d6676697a7a695f6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario Primicia"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/111472/el-municipio-inicio-un-plan-de-forestacion-en-barrio-monsenor-zaspe">
                                                <img alt="Zaspe forestacion" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.986ccfa21f51bca7.5a6173706520666f726573746163696f6e5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.986ccfa21f51bca7.5a6173706520666f726573746163696f6e5f6e6f726d616c2e706e67.png 799w, /download/multimedia.miniatura.86d9d7795f04e650.5a6173706520666f726573746163696f6e5f6d696e6961747572612e706e67.png 400w" height="450" width="799" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/111472/el-municipio-inicio-un-plan-de-forestacion-en-barrio-monsenor-zaspe">El municipio inició un plan de forestación en barrio Monseñor Zaspe</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/111575/trabajos-de-reparacion-de-calzada-para-la-proxima-semana">
                                                <img alt="multimedia.normal.849e129a7158a9f4.45737175656d61206465207265636f727269646f20315f6e6f726d616c2e6a706" class="img-responsive lazyload" data-src="https://sucesosrafaela.com.ar/download/multimedia.normal.849e129a7158a9f4.45737175656d61206465207265636f727269646f20315f6e6f726d616c2e6a7067.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/111575/trabajos-de-reparacion-de-calzada-para-la-proxima-semana">Trabajos de reparación de calzada para la próxima semana</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/111368/la-devaluacion-ya-impacta-en-kioscos-y-almacenes-con-aumentos-de-10-o-mas-en-los">
                                                <img alt="Unicarriers-limpieza-en-almacenes" class="img-responsive lazyload" data-src="http://unicarriers.pe/wp-content/uploads/2017/06/Unicarriers-limpieza-en-almacenes.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/111368/la-devaluacion-ya-impacta-en-kioscos-y-almacenes-con-aumentos-de-10-o-mas-en-los">La devaluación ya impacta en kioscos y almacenes con aumentos de 10% o más en los precios</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/111473/nuevas-luminarias-para-la-plaza-de-barrio-martin-fierro">
                                                <img alt="Plaza Martin Fierro" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ba4b454233f46ae1.506c617a61204d617274696e2046696572726f5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.ba4b454233f46ae1.506c617a61204d617274696e2046696572726f5f6e6f726d616c2e706e67.png 801w, /download/multimedia.miniatura.a2231152dfe09e8e.506c617a61204d617274696e2046696572726f5f6d696e6961747572612e706e67.png 400w" height="531" width="801" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/111473/nuevas-luminarias-para-la-plaza-de-barrio-martin-fierro">Nuevas luminarias para la plaza de barrio Martín Fierro</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/111612/rafaela-impulsa-financia-empleo-y-posibilidades-de-crecimiento">
                                                <img alt="multimedia.normal.883e516672a770f5.52616661656c6120496d70756c736120656e74726567612064652063726564695" class="img-responsive lazyload" data-src="https://estoesrafaela.com.ar/download/multimedia.normal.883e516672a770f5.52616661656c6120496d70756c736120656e74726567612064652063726564695f6e6f726d616c2e706e67.png" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/111612/rafaela-impulsa-financia-empleo-y-posibilidades-de-crecimiento">&quot;Rafaela Impulsa&quot; financia empleo y posibilidades de crecimiento</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/110461/con-la-nueva-suba-la-nafta-premium-de-ypf-cuanto-cuesta">
                                                <img alt="0023900769" class="img-responsive lazyload" data-src="https://static.unosantafe.com.ar/adjuntos/204/imagenes/023/900/0023900769.jpeg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/110461/con-la-nueva-suba-la-nafta-premium-de-ypf-cuanto-cuesta">Con la nueva suba, la nafta prémium de YPF ¿Cuanto cuesta?</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/110772/anuncian-aumentos-en-la-tarifa-de-la-luz-de-hasta-un-30">
                                            <img alt="0024092861" class="img-responsive lazyload" data-src="https://static.unosantafe.com.ar/adjuntos/204/imagenes/024/092/0024092861.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/110772/anuncian-aumentos-en-la-tarifa-de-la-luz-de-hasta-un-30">Anuncian aumentos en la tarifa de la luz de hasta un 30%</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/110725/rafaela-evalua-fue-ejemplo-en-la-jornada-de-gobierno-abierto-en-rosario">
                                            <img alt="Gobierno Abierto" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.99d75c0a271c5cd2.476f626965726e6f204162696572746f5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.99d75c0a271c5cd2.476f626965726e6f204162696572746f5f6e6f726d616c2e706e67.png 801w, /download/multimedia.miniatura.b416f145a1cf081f.476f626965726e6f204162696572746f5f6d696e6961747572612e706e67.png 400w" height="482" width="801" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/110725/rafaela-evalua-fue-ejemplo-en-la-jornada-de-gobierno-abierto-en-rosario">Rafaela Evalúa fue ejemplo en la Jornada de Gobierno Abierto en Rosario</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/110392/pago-de-pensiones-sociales-ley-5110-excombatientes-de-malvinas-expresos-politico">
                                            <img alt="0023637266" class="img-responsive lazyload" data-src="https://static.unosantafe.com.ar/adjuntos/204/imagenes/023/637/0023637266.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/110392/pago-de-pensiones-sociales-ley-5110-excombatientes-de-malvinas-expresos-politico">Pago de pensiones sociales Ley 5110, excombatientes de Malvinas, expresos políticos y madres</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/111576/visitas-guiadas-al-museo-municipalusina-del-pueblo">
                                            <img alt="Visita a la vieja Usina" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.88236f1866996a90.5669736974612061206c61207669656a61205573696e615f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.88236f1866996a90.5669736974612061206c61207669656a61205573696e615f6e6f726d616c2e706e67.png 1151w, /download/multimedia.miniatura.9cd55053dbd9b3d2.5669736974612061206c61207669656a61205573696e615f6d696e6961747572612e706e67.png 400w" height="862" width="1151" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/111576/visitas-guiadas-al-museo-municipalusina-del-pueblo">Visitas guiadas al Museo Municipal&quot;Usina del Pueblo&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/110462/en-el-primer-semestre-hubo-un-20-por-ciento-mas-de-homicidios-que-en-2017">
                                            <img alt="H1TnAYuzb_930x525" class="img-responsive lazyload" data-src="https://images.clarin.com/2017/06/08/H1TnAYuzb_930x525.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/110462/en-el-primer-semestre-hubo-un-20-por-ciento-mas-de-homicidios-que-en-2017">En el primer semestre hubo un 20 por ciento más de homicidios que en 2017</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/111579/un-centenar-de-estudiantes-participaron-de-la-charla-de-empleo-joven">
                                            <img alt="centenar de jovenes" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.95686055e4c7b1b4.63656e74656e6172206465206a6f76656e65735f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.95686055e4c7b1b4.63656e74656e6172206465206a6f76656e65735f6e6f726d616c2e706e67.png 802w, /download/multimedia.miniatura.a05dc4b5d4d19915.63656e74656e6172206465206a6f76656e65735f6d696e6961747572612e706e67.png 400w" height="544" width="802" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/111579/un-centenar-de-estudiantes-participaron-de-la-charla-de-empleo-joven">Un centenar de estudiantes participaron de la charla de Empleo Joven</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diarioprimicia.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diarioprimicia.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://diarioprimicia.com.ar/terminos">Términos y condiciones</a>
                                
                                    <a href="https://diarioprimicia.com.ar/rss">RSS</a>
                                
                                    <a href="https://diarioprimicia.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="https://diarioprimicia.com.ar/necrologicas">Necrológicas Rafaela</a>
                                
                                    <a href="https://diarioprimicia.com.ar/ediciones_impresas">Ediciones impresas</a>
                                
                                    <a href="https://diarioprimicia.com.ar/eventos">Agenda de eventos</a>
                                
                                    <a href="https://diarioprimicia.com.ar/videos">Videos</a>
                                
                                    <a href="https://diarioprimicia.com.ar/farmacias">Farmacias de turno en Rafaela</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario Primicia</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Rafaela, Santa Fe, Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#583c31392a3137282a3135313b31392a393e393d3439183f35393134763b3735"><span class="__cf_email__" data-cfemail="6a0e030b1803051a1803070309030b180b0c0b0f060b2a0d070b030644090507">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=0" width="16" height="16" alt="Medios CMS"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                items_photoswipe.push({
                    "src": "https://diariolaopinion.com.ar/download/multimedia.normal.bcc693257c8eaeeb.70617472756c6c65726f2d6676697a7a695f6e6f726d616c2e6a7067.jpg",
                    "w": 800, "h": 600,
                    "title": "" + " - Accidente de transito en la ciudad"
                });
                getUrlImageSize("https://diariolaopinion.com.ar/download/multimedia.normal.bcc693257c8eaeeb.70617472756c6c65726f2d6676697a7a695f6e6f726d616c2e6a7067.jpg", 0);
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53f0c4165e5aab51"></script>
    </body>
</html>