












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Seminario sobre el Tarot en el Museo Urbano Poggi</title>
        <meta name="description" content="Como cierre de la muesta &quot;Nankurunaisa&quot; de la artista rafaelina Luciana Dichiara, que se encuentra en exposición en el Museo Municipal de Arte Dr. Urbano Poggi, se llevará a cabo un seminario taller denominado &quot;Bitácora del Alma. Arcanos Mayores del Tarot&quot;, a cargo de Aldo Cerino, donde se abordará el Tarot como herramienta de introspección psicológica y como lenguaje de carácter universal común a todas las culturas y a todos los seres humanos."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2018-07-10+07%3A33%3A17.525377" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.5/t_default/bae-default.css?v=0">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario Primicia"/>
        <meta property="og:title"               content="Seminario sobre el Tarot en el Museo Urbano Poggi" />
        <meta property="og:description"         content="Como cierre de la muesta &quot;Nankurunaisa&quot; de la artista rafaelina Luciana Dichiara, que se encuentra en exposición en el Museo Municipal de Arte Dr. Urbano Poggi, se llevará a cabo un seminario taller denominado &quot;Bitácora del Alma. Arcanos Mayores del Tarot&quot;, a cargo de Aldo Cerino, donde se abordará el Tarot como herramienta de introspección psicológica y como lenguaje de carácter universal común a todas las culturas y a todos los seres humanos."/>
        <meta property="og:url"                 content="https://diarioprimicia.com.ar/noticia/110689/seminario-sobre-el-tarot-en-el-museo-urbano-poggi" />
        <meta name="twitter:image"              content="https://diarioprimicia.com.ar/download/multimedia.normal.8305887bc73fdafb.53656d696e6172696f206465205461726f745f6e6f726d616c2e706e67.png"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://diarioprimicia.com.ar/download/multimedia.normal.8305887bc73fdafb.53656d696e6172696f206465205461726f745f6e6f726d616c2e706e67.png" />
                    
                    
                        <meta property="og:image:width" content="799"/>
                        <meta property="og:image:height" content="532"/>
                    
                
            
        
        <meta property="article:published_time" content="2018-07-24T17:44-03"/>
        <meta property="article:modified_time"  content="2018-07-24T18:06-03"/>
        
            <meta property="article:section"        content="Ciudad"/>
        
        <meta property="article:tag"            content="Seminario sobre el Tarot en el Museo Urbano Poggi | Como cierre de la muesta &quot;Nankurunaisa&quot; de la artista rafaelina Luciana Dichiara, que se encuentra en exposición en el Museo Municipal de Arte Dr. Urbano Poggi, se llevará a cabo un seminario taller denominado &quot;Bitácora del Alma. Arcanos Mayores del Tarot&quot;, a cargo de Aldo Cerino, donde se abordará el Tarot como herramienta de introspección psicológica y como lenguaje de carácter universal común a todas las culturas y a todos los seres humanos."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Seminario sobre el Tarot en el Museo Urbano Poggi" />
        <meta name="twitter:description"        content="Como cierre de la muesta &quot;Nankurunaisa&quot; de la artista rafaelina Luciana Dichiara, que se encuentra en exposición en el Museo Municipal de Arte Dr. Urbano Poggi, se llevará a cabo un seminario taller denominado &quot;Bitácora del Alma. Arcanos Mayores del Tarot&quot;, a cargo de Aldo Cerino, donde se abordará el Tarot como herramienta de introspección psicológica y como lenguaje de carácter universal común a todas las culturas y a todos los seres humanos."/>
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-50298112-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Martes 24 de julio</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.diarioprimicia.com.ar/user/login?_next=https%3A%2F%2Fdiarioprimicia.com.ar%2Fnoticia%2F110689%2Fseminario-sobre-el-tarot-en-el-museo-urbano-poggi%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarioprimicia.com.ar/static/custom/logo.png?t=2018-07-10+07%3A33%3A17.525377" alt="Diario Primicia de Rafaela | Noticias de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diarioprimicia.com.ar/static/custom/logo-movil.png?t=2018-07-10+07%3A33%3A17.525377" alt="Diario Primicia de Rafaela | Noticias de Rafaela"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2018-07-10+07%3A33%3A17.525377"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/1/ciudad">Ciudad</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/3/sucesos">Sucesos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/15/provincial">Provincial</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://diarioprimicia.com.ar/categoria/16/nacional" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Nacional <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diarioprimicia.com.ar/categoria/19/mundo">Mundo</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/4/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://diarioprimicia.com.ar/categoria/17/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diarioprimicia.com.ar/categoria/7/farandula">Farandula</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/11/politica">Política </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/21/horoscopo-diario">Horóscopo diario</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-110689">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Seminario sobre el Tarot en el Museo Urbano Poggi
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diarioprimicia.com.ar/categoria/1/ciudad">Ciudad</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">24 de julio de 2018</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="https://diarioprimicia.com.ar/usuario/2/diario-primicia"><span itemprop="name">Diario Primicia</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Como cierre de la muesta &quot;Nankurunaisa&quot; de la artista rafaelina Luciana Dichiara, que se encuentra en exposición en el Museo Municipal de Arte Dr. Urbano Poggi, se llevará a cabo un seminario taller denominado &quot;Bitácora del Alma. Arcanos Mayores del Tarot&quot;, a cargo de Aldo Cerino, donde se abordará el Tarot como herramienta de introspección psicológica y como lenguaje de carácter universal común a todas las culturas y a todos los seres humanos.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="Seminario de Tarot" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8305887bc73fdafb.53656d696e6172696f206465205461726f745f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.8305887bc73fdafb.53656d696e6172696f206465205461726f745f6e6f726d616c2e706e67.png 799w, /download/multimedia.miniatura.88f84ac67f0b4f4e.53656d696e6172696f206465205461726f745f6d696e6961747572612e706e67.png 400w" height="532" width="799" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>Ser&aacute; el pr&oacute;ximo domingo 29 de julio de 15:30 a 19 en la sala I, con lo cual el Museo no abrir&aacute; sus puertas ese d&iacute;a para el p&uacute;blico general.&nbsp;</p>
                                
    
    

                                
<p>En primer lugar se realizar&aacute; un recorrido te&oacute;rico por los 22 Arcanos Mayores del Tarot que se basa en el mito del h&eacute;roe, y que de alguna manera relata a trav&eacute;s del lenguaje simb&oacute;lico de cada imagen, las distintas etapas en la vida del ser humano.</p>
<p>Luego de lo te&oacute;rico, habr&aacute; una parte de taller din&aacute;mico m&aacute;s l&uacute;dico para experimentar y vivenciar los arcanos del tarot.&nbsp;</p>
<p>La actividad es gratuita pero requiere inscripci&oacute;n previa al mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="68051d1b0d070c0d091a1c0d281a090e090d0409460f070a46091a46">[email&#160;protected]</a> A partir de 18 a&ntilde;os de edad. No es necesario tener conocimientos previos.</p>
<p><strong>&iquest;Qu&eacute; es el Tarot?</strong></p>
<p><br/>El Tarot es un sistematizado conjunto de im&aacute;genes que nos muestra, a trav&eacute;s de sus Arquetipos, el recorrido del m&iacute;tico Viaje del H&eacute;roe, vale decir, de nuestra propia Vida: es la manifestaci&oacute;n gr&aacute;fica occidental de un profundo Lenguaje Simb&oacute;lico que se nos ofrece como un camino de autoconocimiento</p>
<p>Este fascinante y acertivo or&aacute;culo, puesto en acci&oacute;n, funciona a modo de pantalla proyectiva sobre la cual, quien lo consulta, puede verse reflejado, como frente a un espejo que le muestra lo que podemos&nbsp; ver de nosotros mismos y tambi&eacute;n lo que no queremos ver o lo que nos duele ver de nosotros mismos: sus potencialidades, esperanzas, miedos, estructuras, posibilidades, etc.</p>
<p><strong>ALDO MART&Iacute;N CERINO</strong></p>
<p>M&uacute;sico y Profesor de piano oriundo de La Cumbre. Paralelamente a la m&uacute;sica, desde el a&ntilde;o 1992 a la fecha, estudia y desarrolla una investigaci&oacute;n bibliogr&aacute;fica y emp&iacute;rica en relaci&oacute;n al Tarot en tanto Lenguaje Simb&oacute;lico, su simbolog&iacute;a y su potencial a fin de valorar y proponer el uso de las lecturas de Tarot como una posible herramienta, de talante interpretativo, a utilizar dentro de los procesos terap&eacute;uticos.</p>
<p>A esta actividad debe su acercamiento a la literatura y pensamiento junguiano, cuya mirada va asimilando a la investigaci&oacute;n del Tarot. Desde el a&ntilde;o 2008 ofrece el Seminario Taller sobre el Tarot "Bit&aacute;cora del alma" en distintos espacios de la ciudad de C&oacute;rdoba y del interior provincial. Desde 2002 se intensifica su labor como int&eacute;rprete de Tarot, acrecent&aacute;ndose paulatinamente la consulta de personas que llevan adelante sus procesos terap&eacute;uticos. En el a&ntilde;o 2011 cursa, con el Magister Maximiliano Peralta, el seminario "La psicolog&iacute;a anal&iacute;tica de Carl G. Jung", en el Colegio de Psic&oacute;logos de la Provincia de C&oacute;rdoba. En 2016 ofrece una charla introductoria al Tarot en el marco de las actividades de verano de la Fundaci&oacute;n Jung C&oacute;rdoba. En 2018 se integra la Fundaci&oacute;n Jung C&oacute;rdoba, sum&aacute;ndose al &Aacute;rea de Lenguajes Simb&oacute;licos de la misma.</p>
<p><strong>&Uacute;ltimos d&iacute;as de exposici&oacute;n</strong></p>
<p>Hasta el viernes 27 de julio se podr&aacute;n recorrer en el horario habitual del Museo, las muestras que se encuentran actualmente en exposici&oacute;n en las disintas salas:&nbsp;"Paseo &Oacute;ptico"&nbsp;de Andr&eacute;s Guerberoff, un recorrido vinculado a las tecnolog&iacute;as visuales en desuso y a los denominados universos pre cinematogr&aacute;ficos;&nbsp;"Nankurunaisa"&nbsp;de Luciana Dichiara, una obra inspirada en los 22 arcanos mayores del Tarot; y&nbsp;"A film by vos"&nbsp;de Rita Chiabo, una instalaci&oacute;n de videopoemas filmados en diferentes locaciones de la ciudad. Recordamos que las dos &uacute;ltimas son artistas rafaelinas seleccionadas en la edici&oacute;n 2017 del concurso AJA! Artistas J&oacute;venes Activos.&nbsp;</p>
<p><strong>Los horarios para visitar las muestras son: martes a viernes de 8 a 13 y de 16 a 20.</strong></p>
<p>Hasta el viernes 27 de julio se podr&aacute;n recorrer en el horario habitual del Museo, las muestras que se encuentran actualmente en exposici&oacute;n en las disintas salas:&nbsp;"Paseo &Oacute;ptico"&nbsp;de Andr&eacute;s Guerberoff, un recorrido vinculado a las tecnolog&iacute;as visuales en desuso y a los denominados universos pre cinematogr&aacute;ficos;&nbsp;"Nankurunaisa"&nbsp;de Luciana Dichiara, una obra inspirada en los 22 arcanos mayores del Tarot; y&nbsp;"A film by vos"&nbsp;de Rita Chiabo, una instalaci&oacute;n de videopoemas filmados en diferentes locaciones de la ciudad. Recordamos que las dos &uacute;ltimas son artistas rafaelinas seleccionadas en la edici&oacute;n 2017 del concurso AJA! Artistas J&oacute;venes Activos.&nbsp;</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/424/ciudad-de-rafaela">Ciudad de Rafaela</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/5942/museo-de-rafaela">Museo de Rafaela</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/5941/museo-urbano-poggi">Museo Urbano Poggi</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/34/rafaela">Rafaela</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/4935/seminario">Seminario</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/5940/tarot">Tarot</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://diarioprimicia.com.ar/download/auth_user.foto.be9d8d7f6615145b.6c6f676f66696e616c2e6a7067.jpg');">
            <a href="https://diarioprimicia.com.ar/usuario/2/diario-primicia"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://diarioprimicia.com.ar/usuario/2/diario-primicia">Diario Primicia</a>
            </h2>

            <div class="descripcion">Redacción</div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/_diarioprimicia" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                        <a href="https://plus.google.com/u/0/109631970889277761033/about" title="Google+" target="_blank"><i class="fa fa-fw fa-google-plus"></i></a>
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://diarioprimicia.com.ar/noticia/110689/seminario-sobre-el-tarot-en-el-museo-urbano-poggi"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2018-07-24T17:44">
                            
                                <meta itemprop="articleSection" content="Ciudad">
                            
                            <meta itemprop="url" content="https://diarioprimicia.com.ar/noticia/110689/seminario-sobre-el-tarot-en-el-museo-urbano-poggi">
                            <meta itemprop="image" content="https://diarioprimicia.com.ar/download/multimedia.normal.8305887bc73fdafb.53656d696e6172696f206465205461726f745f6e6f726d616c2e706e67.png">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario Primicia"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/110309/charla-de-angela-pradelli-en-la-semana-del-libro">
                                                <img alt="Andrea Pinardelli" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.8146243b18c98157.416e647265612050696e617264656c6c695f6d696e6961747572612e706e67.png" data-srcset="/download/multimedia.miniatura.8146243b18c98157.416e647265612050696e617264656c6c695f6d696e6961747572612e706e67.png 599w" height="599" width="599" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/110309/charla-de-angela-pradelli-en-la-semana-del-libro">Charla de Ángela Pradelli en la Semana del Libro</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/110690/se-viene-conexion-saer-al-viejo-mercado">
                                                <img alt="Conexiones Saer" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.833cc747a61f7ee8.436f6e6578696f6e657320536165725f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.833cc747a61f7ee8.436f6e6578696f6e657320536165725f6e6f726d616c2e706e67.png 801w, /download/multimedia.miniatura.8788acff7cc4902f.436f6e6578696f6e657320536165725f6d696e6961747572612e706e67.png 400w" height="585" width="801" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/110690/se-viene-conexion-saer-al-viejo-mercado">Se viene Conexión Saer al Viejo Mercado</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/110290/se-realizo-la-primera-mentoria-del-2018-del-programa-rafaela-emprende">
                                                <img alt="Marcos Corach cHARLA" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8698fc129ec7778a.4d6172636f7320436f7261636820634841524c415f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.8698fc129ec7778a.4d6172636f7320436f7261636820634841524c415f6e6f726d616c2e706e67.png 798w, /download/multimedia.miniatura.827cfd54397af209.4d6172636f7320436f7261636820634841524c415f6d696e6961747572612e706e67.png 400w" height="530" width="798" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/110290/se-realizo-la-primera-mentoria-del-2018-del-programa-rafaela-emprende">Se realizó la primera mentoría del 2018 del programa Rafaela Emprende</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/110312/a-templo-lleno-se-realizo-el-12-otono-coral">
                                                <img alt="12 Otoño coral" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.90decfc2efa4aba3.3132204f746fc3b16f20636f72616c5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.90decfc2efa4aba3.3132204f746fc3b16f20636f72616c5f6e6f726d616c2e706e67.png 799w, /download/multimedia.miniatura.9156ec4b93e789c7.3132204f746fc3b16f20636f72616c5f6d696e6961747572612e706e67.png 400w" height="387" width="799" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/110312/a-templo-lleno-se-realizo-el-12-otono-coral">A templo lleno se realizó el 12° Otoño Coral</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/110368/recuperan-ladrillos-robados">
                                                <img alt="arquitectura_ladrillosycigarrillos01" class="img-responsive lazyload" data-src="https://www.arquitecturayempresa.es/sites/default/files/styles/n1000x540/public/imagenes/noticia/arquitectura_ladrillosycigarrillos01.jpg?itok=qEcFP7TH" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/110368/recuperan-ladrillos-robados">Recuperan ladrillos robados</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/110316/el-bosquecito-besaccia">
                                                <img alt="Besacccia" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8db0448826012b56.4265736163636369615f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.8db0448826012b56.4265736163636369615f6e6f726d616c2e706e67.png 801w, /download/multimedia.miniatura.9bf93cf3ba0f4c85.4265736163636369615f6d696e6961747572612e706e67.png 400w" height="479" width="801" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/110316/el-bosquecito-besaccia">El Bosquecito Besaccia</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/110315/que-los-libros-salgan-a-buscar-a-los-lectores">
                                            <img alt="Lectores de Libros" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8fe611449c82b15b.4c6563746f726573206465204c6962726f735f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.8fe611449c82b15b.4c6563746f726573206465204c6962726f735f6e6f726d616c2e706e67.png 799w, /download/multimedia.miniatura.906f75edc2cef86c.4c6563746f726573206465204c6962726f735f6d696e6961747572612e706e67.png 400w" height="544" width="799" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/110315/que-los-libros-salgan-a-buscar-a-los-lectores">&quot;Que los libros salgan a buscar a los lectores&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/110311/mi-negocio-en-mi-barrio">
                                            <img alt="Mi negocio en mi barrio Barrio san jose" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a38aa5e12fa19cde.4d69206e65676f63696f20656e206d692062617272696f2042617272696f20735f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.a38aa5e12fa19cde.4d69206e65676f63696f20656e206d692062617272696f2042617272696f20735f6e6f726d616c2e706e67.png 825w, /download/multimedia.miniatura.90603f3d5207a31c.4d69206e65676f63696f20656e206d692062617272696f2042617272696f20735f6d696e6961747572612e706e67.png 248w" height="997" width="825" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/110311/mi-negocio-en-mi-barrio">Mi Negocio en Mi Barrio</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/110370/accidentes-de-transito">
                                            <img alt="ambulancia11" class="img-responsive lazyload" data-src="http://rufinoweb.com.ar/wp-content/uploads/2017/10/ambulancia11.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/110370/accidentes-de-transito">Accidentes de transito</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/110392/pago-de-pensiones-sociales-ley-5110-excombatientes-de-malvinas-expresos-politico">
                                            <img alt="0023637266" class="img-responsive lazyload" data-src="https://static.unosantafe.com.ar/adjuntos/204/imagenes/023/637/0023637266.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/110392/pago-de-pensiones-sociales-ley-5110-excombatientes-de-malvinas-expresos-politico">Pago de pensiones sociales Ley 5110, excombatientes de Malvinas, expresos políticos y madres</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/110691/el-municipio-presenta-el-registro-de-cuidadores-de-adultos-mayores">
                                            <img alt="Cuidado de adultos Mayores" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.814ba7152d084105.4375696461646f206465206164756c746f73204d61796f7265735f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.814ba7152d084105.4375696461646f206465206164756c746f73204d61796f7265735f6e6f726d616c2e706e67.png 800w, /download/multimedia.miniatura.9cde119fb021f599.4375696461646f206465206164756c746f73204d61796f7265735f6d696e6961747572612e706e67.png 400w" height="456" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/110691/el-municipio-presenta-el-registro-de-cuidadores-de-adultos-mayores">El municipio presenta el Registro de cuidadores de adultos mayores</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/110430/promueven-la-insercion-laboral-de-personas-con-capacidades-diferentes">
                                            <img alt="Insercion Laboral" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b40afa9e022441b0.496e73657263696f6e204c61626f72616c5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.b40afa9e022441b0.496e73657263696f6e204c61626f72616c5f6e6f726d616c2e706e67.png 801w, /download/multimedia.miniatura.bb184bc7d0c3bedf.496e73657263696f6e204c61626f72616c5f6d696e6961747572612e706e67.png 400w" height="545" width="801" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/110430/promueven-la-insercion-laboral-de-personas-con-capacidades-diferentes">Promueven la inserción laboral de personas con capacidades diferentes</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diarioprimicia.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diarioprimicia.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://diarioprimicia.com.ar/terminos">Términos y condiciones</a>
                                
                                    <a href="https://diarioprimicia.com.ar/rss">RSS</a>
                                
                                    <a href="https://diarioprimicia.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="https://diarioprimicia.com.ar/necrologicas">Necrológicas Rafaela</a>
                                
                                    <a href="https://diarioprimicia.com.ar/ediciones_impresas">Ediciones impresas</a>
                                
                                    <a href="https://diarioprimicia.com.ar/eventos">Agenda de eventos</a>
                                
                                    <a href="https://diarioprimicia.com.ar/videos">Videos</a>
                                
                                    <a href="https://diarioprimicia.com.ar/farmacias">Farmacias de turno en Rafaela</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario Primicia</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Rafaela, Santa Fe, Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#d7b3beb6a5beb8a7a5bebabeb4beb6a5b6b1b6b2bbb697b0bab6bebbf9b4b8ba"><span class="__cf_email__" data-cfemail="afcbc6ceddc6c0dfddc6c2c6ccc6ceddcec9cecac3ceefc8c2cec6c381ccc0c2">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=0" width="16" height="16" alt="Medios CMS"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        

    
    
    
    
    
    
    

        









	<div class="splash-overlay"></div>
	<div id="publi-splash" class="modal">
		<button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
        
    
    
        
            
                
                <div id="publi-79"
                         class="publi  splash" data-publicidad="79">
                    
                        <img class=" imagen-publicidad img-responsive puntero"
                             data-url="https://diarioprimicia.com.ar/noticia/110014/mega-sorteo-del-bingo-de-las-parejas" data-publicidad="79" style="margin:0 auto"
                             src="https://diarioprimicia.com.ar/download/publicidades.imagen.b88237bed4234821.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

	</div>

	<style>
		.splash-overlay {  display: none;  }
		.splash-overlay.is-visible {
			display: initial;
			position: fixed;
			top: 0;
			right: 0;
			bottom: 0;
			left: 0;
			z-index: 1100;
			opacity:1 !important;
		}

		#publi-splash {  display: none;  }
		#publi-splash.is-visible {
			text-align:right;
			display: table;
			z-index:1101;
			max-width:100%;
			width:auto;
			position: fixed;
			top: 64px;
			left: 0;
			right: auto;
			bottom: auto;
			overflow-y: hidden;
			overflow-x: hidden;
		}

		@media (min-width:992px) {
			#publi-splash.is-visible {
				top: 50%;
				left: 50%;
				transform: translate(-50%, -50%);
			}
		}
	</style>



        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.8305887bc73fdafb.53656d696e6172696f206465205461726f745f6e6f726d616c2e706e67.png",
                    "w":799,
                    "h":532,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53f0c4165e5aab51"></script>
    </body>
</html>