












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Ecobox en Rafaela: La máquina que te incentiva a reciclar</title>
        <meta name="description" content="Este martes, se puso en funcionamiento el Ecobox en el supermercado Pingüino de bulevar Lehmann que tendrá como función recibir latas de aerosoles que llegaron al final de su vida útil a cambio de una bolsa biodegradable y compostable."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2018-06-05+08%3A40%3A36.378682" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.5/t_default/bae-default.css?v=0">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario Primicia"/>
        <meta property="og:title"               content="Ecobox en Rafaela: La máquina que te incentiva a reciclar" />
        <meta property="og:description"         content="Este martes, se puso en funcionamiento el Ecobox en el supermercado Pingüino de bulevar Lehmann que tendrá como función recibir latas de aerosoles que llegaron al final de su vida útil a cambio de una bolsa biodegradable y compostable."/>
        <meta property="og:url"                 content="https://diarioprimicia.com.ar/noticia/109979/ecobox-en-rafaela-la-maquina-que-te-incentiva-a-reciclar" />
        <meta name="twitter:image"              content="https://diarioprimicia.com.ar/download/multimedia.normal.9f9f542aef863128.72656369636c61725f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://diarioprimicia.com.ar/download/multimedia.normal.9f9f542aef863128.72656369636c61725f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="908"/>
                        <meta property="og:image:height" content="605"/>
                    
                
            
        
        <meta property="article:published_time" content="2018-06-06T07:54-03"/>
        <meta property="article:modified_time"  content="2018-06-06T07:57-03"/>
        
            <meta property="article:section"        content="Ciudad"/>
        
        <meta property="article:tag"            content="Ecobox en Rafaela: La máquina que te incentiva a reciclar | Este martes, se puso en funcionamiento el Ecobox en el supermercado Pingüino de bulevar Lehmann que tendrá como función recibir latas de aerosoles que llegaron al final de su vida útil a cambio de una bolsa biodegradable y compostable."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Ecobox en Rafaela: La máquina que te incentiva a reciclar" />
        <meta name="twitter:description"        content="Este martes, se puso en funcionamiento el Ecobox en el supermercado Pingüino de bulevar Lehmann que tendrá como función recibir latas de aerosoles que llegaron al final de su vida útil a cambio de una bolsa biodegradable y compostable."/>
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-50298112-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Miércoles 06 de junio</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.diarioprimicia.com.ar/user/login?_next=https%3A%2F%2Fdiarioprimicia.com.ar%2Fnoticia%2F109979%2Fecobox-en-rafaela-la-maquina-que-te-incentiva-a-reciclar%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarioprimicia.com.ar/static/custom/logo.png?t=2018-06-05+08%3A40%3A36.378682" alt="Diario Primicia de Rafaela | Noticias de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diarioprimicia.com.ar/static/custom/logo-movil.png?t=2018-06-05+08%3A40%3A36.378682" alt="Diario Primicia de Rafaela | Noticias de Rafaela"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2018-06-05+08%3A40%3A36.378682"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/1/ciudad">Ciudad</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/3/sucesos">Sucesos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/15/provincial">Provincial</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://diarioprimicia.com.ar/categoria/16/nacional" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Nacional <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diarioprimicia.com.ar/categoria/19/mundo">Mundo</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/4/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://diarioprimicia.com.ar/categoria/17/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diarioprimicia.com.ar/categoria/7/farandula">Farandula</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/11/politica">Política </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/21/horoscopo-diario">Horóscopo diario</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-109979">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Ecobox en Rafaela: La máquina que te incentiva a reciclar
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diarioprimicia.com.ar/categoria/1/ciudad">Ciudad</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">06 de junio de 2018</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="https://diarioprimicia.com.ar/usuario/2/diario-primicia"><span itemprop="name">Diario Primicia</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Este martes, se puso en funcionamiento el Ecobox en el supermercado Pingüino de bulevar Lehmann que tendrá como función recibir latas de aerosoles que llegaron al final de su vida útil a cambio de una bolsa biodegradable y compostable.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="reciclar" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9f9f542aef863128.72656369636c61725f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9f9f542aef863128.72656369636c61725f6e6f726d616c2e6a7067.jpg 908w, /download/multimedia.miniatura.9f7e85c09cd8da10.72656369636c61725f6d696e6961747572612e6a7067.jpg 400w" height="605" width="908" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>Estuvieron presentes en el acto todos los concejales de la ciudad, Francisco L&oacute;pez y Dante L&oacute;pez directivos de Ping&uuml;ino, representantes de SC Johnson, y Mar&iacute;a Paz Caruso y Alejandro Jurado por el Instituto para el Desarrollo Sustentable de la Municipalidad de Rafaela.</p>
                                
    
    

                                
<p>La bienvenida estuvo a cargo de Francisco L&oacute;pez: &ldquo;en el D&iacute;a Mundial del Medio Ambiente realizamos esta importante actividad inaugurando una m&aacute;quina que entreg&oacute; la empresa SC Johnson. Agradezco a Adri&aacute;n Roque y Carmen de la empresa que est&aacute;n presentes. De parte de ellos viene esta iniciativa de traer esta m&aacute;quina desde Colombia donde se ha fabricado y eligieron a Supermercados Ping&uuml;ino, especialmente a Rafaela, porque tiene una trayectoria de 20 a&ntilde;os en la separaci&oacute;n de residuos y su puesta en valor. No vieron mercado en otro lugar tan adecuado como Rafaela. Logramos poner en valor materiales que para otros lugares son un problema y en Rafaela son un recurso y una puesta en valor&rdquo;.</p>
<p>Luego Mar&iacute;a Paz Caruso, directora del Instituto para el Desarrollo Sustentable, resalt&oacute; &ldquo;el valor que tiene en Rafaela esta iniciativa innovadora que viene a complementar los sistemas de recolecci&oacute;n diferenciados promoviendo que los vecinos traigan sus envases de aerosoles vac&iacute;os y a cambio se lleven una BioBolsa. En el D&iacute;a Mundial del Medio Ambiente que este a&ntilde;o tiene como premisa reducir el uso del pl&aacute;stico, esta iniciativa nos remite a eso&rdquo;.</p>
<p>Adem&aacute;s, &ldquo;estos aerosoles llegan en forma directa a la Planta de Recupero donde los recicladores urbanos los descontaminan con equipamiento especial y los pueden comercializar para que sean un ingreso para ellos y se vuelvan a convertir en materia prima para la industria&rdquo;, agreg&oacute;.</p>
<p>Por &uacute;ltimo Alejandro Jurado dijo que &ldquo;en otros lugares del mundo, pa&iacute;ses desarrollados tienen tasas de reciclado muy altas porque combinan los sistemas de recolecci&oacute;n diferenciados con estos puntos como es el Ecobox, que son puntos de entrega voluntaria. Tambi&eacute;n se denominan sistemas de dep&oacute;sito, devoluci&oacute;n y retorno que ponen en valor envases que no generamos todos los d&iacute;as, como son por ejemplo los aerosoles. Esto pone en valor y potencia la participaci&oacute;n ciudadana y muestra la importancia de la articulaci&oacute;n entre los diversos sectores de la sociedad&rdquo;.</p>
<p>SC Johnson viene trabajando desde hace 3 a&ntilde;os en darle soluci&oacute;n a la baja tasa de recuperaci&oacute;n de los metales ferrosos a partir de la incorporaci&oacute;n de nuevas tecnolog&iacute;as de recolecci&oacute;n, y tratamiento de materiales reciclables. Estas inversiones se canalizan a trav&eacute;s del Fondo Empresarial para el Reciclaje Inclusivo (FERI), que permite coordinar inversiones empresariales en articulaci&oacute;n con las pol&iacute;ticas p&uacute;blicas locales de fomento al reciclaje.</p>
<p>Dentro de este marco, en el d&iacute;a del Ambiente se inaugura en el supermercado Ping&uuml;ino de Rafaela, Santa Fe, la primera unidad de Ecobox de la Argentina. Dicho sistema es apoyado y acompa&ntilde;ado por el Instituto para el Desarrollo Sustentable de la Municipalidad de Rafaela que trabaja por el correcto transporte del material y su tratamiento y recupero.</p>
<p>Ecobox es un dispositivo que pone en funcionamiento un Sistema de Dep&oacute;sito, Devoluci&oacute;n y Retorno de envases (SDDR). Estos sistemas de gesti&oacute;n de envases muy utilizados en Europa y EEUU, asocian un valor a cada envase que ha finalizado su ciclo de vida para incentivar su devoluci&oacute;n por parte del consumidor. Ecobox recibir&aacute; envases postconsumo (vac&iacute;os) de aerosoles de cualquier marca y a cambio el usuario podr&aacute; retirar en caja una bolsa biodegradable y compostable en forma gratuita.</p>
<p>Los aerosoles recuperados por Ecobox siguen su camino hacia el reciclaje, siendo enviados por la recolecci&oacute;n diferenciada del Ping&uuml;ino hacia la planta de clasificaci&oacute;n de la Ciudad de Rafaela, operada por 3 cooperativas de recicladores urbanos. Los envases ser&aacute;n descontaminados y prensado, para despu&eacute;s enviarse a la industria del reciclaje (empresas de fundici&oacute;n y sider&uacute;rgicas). En las sider&uacute;rgicas, se funde el metal y regresa al consumidor en nuevos productos. As&iacute;, el envase vuelve a la cadena de producci&oacute;n, el ciclo se cierra y no hay residuos, sino recursos.</p>
<p>&acirc;&Acirc;&Acirc;</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://diarioprimicia.com.ar/tema/5076/ecobox">Ecobox</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://diarioprimicia.com.ar/download/auth_user.foto.be9d8d7f6615145b.6c6f676f66696e616c2e6a7067.jpg');">
            <a href="https://diarioprimicia.com.ar/usuario/2/diario-primicia"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://diarioprimicia.com.ar/usuario/2/diario-primicia">Diario Primicia</a>
            </h2>

            <div class="descripcion">Redacción</div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/_diarioprimicia" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                        <a href="https://plus.google.com/u/0/109631970889277761033/about" title="Google+" target="_blank"><i class="fa fa-fw fa-google-plus"></i></a>
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://diarioprimicia.com.ar/noticia/109979/ecobox-en-rafaela-la-maquina-que-te-incentiva-a-reciclar"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2018-06-06T07:54">
                            
                                <meta itemprop="articleSection" content="Ciudad">
                            
                            <meta itemprop="url" content="https://diarioprimicia.com.ar/noticia/109979/ecobox-en-rafaela-la-maquina-que-te-incentiva-a-reciclar">
                            <meta itemprop="image" content="https://diarioprimicia.com.ar/download/multimedia.normal.9f9f542aef863128.72656369636c61725f6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario Primicia"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/109304/en-todos-los-jardines-municipales-vemos-el-compromiso-de-las-familias">
                                                <img alt="Los Nogales Charla" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8e86df0ff3777cc0.4c6f73204e6f67616c657320436861726c615f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.8e86df0ff3777cc0.4c6f73204e6f67616c657320436861726c615f6e6f726d616c2e706e67.png 800w, /download/multimedia.miniatura.bbaa68b2b8db0a7a.4c6f73204e6f67616c657320436861726c615f6d696e6961747572612e706e67.png 400w" height="533" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/109304/en-todos-los-jardines-municipales-vemos-el-compromiso-de-las-familias">&quot;En todos los jardines municipales vemos el compromiso de las familias&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/109415/en-donde-realizara-su-recorrido-el-omnibus-sanitario">
                                                <img alt="Omnibus sanitario" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aabc98ee96075fc7.4f6d6e696275732073616e69746172696f5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.aabc98ee96075fc7.4f6d6e696275732073616e69746172696f5f6e6f726d616c2e706e67.png 799w, /download/multimedia.miniatura.ba7d556b06407cc5.4f6d6e696275732073616e69746172696f5f6d696e6961747572612e706e67.png 400w" height="532" width="799" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/109415/en-donde-realizara-su-recorrido-el-omnibus-sanitario">¿En donde realizará su recorrido El Ómnibus Sanitario?</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/109644/el-rock-sin-rio-continua-itinerando-por-la-ciudad">
                                                <img alt="Municipalidad de Rafaela" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.85f3713b7c3b74ce.4d756e69636970616c696461642064652052616661656c615f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.85f3713b7c3b74ce.4d756e69636970616c696461642064652052616661656c615f6e6f726d616c2e706e67.png 801w, /download/multimedia.miniatura.8d4f35cf67b4b17a.4d756e69636970616c696461642064652052616661656c615f6d696e6961747572612e706e67.png 400w" height="600" width="801" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/109644/el-rock-sin-rio-continua-itinerando-por-la-ciudad">El Rock sin Río continúa itinerando por la ciudad</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/109188/continuan-abiertas-las-inscripciones-en-liceo-y-emae">
                                                <img alt="Inscripciones Limae Emae" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.810cad933c174783.496e736372697063696f6e6573204c696d616520456d61655f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.810cad933c174783.496e736372697063696f6e6573204c696d616520456d61655f6e6f726d616c2e706e67.png 802w, /download/multimedia.miniatura.9f7836ff53cd0372.496e736372697063696f6e6573204c696d616520456d61655f6d696e6961747572612e706e67.png 400w" height="427" width="802" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/109188/continuan-abiertas-las-inscripciones-en-liceo-y-emae">Continúan abiertas las inscripciones en Liceo y EMAE</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/109879/el-municipio-continua-con-tareas-de-mantenimiento-en-espacios-verdes">
                                                <img alt="Mantenimiento de pLazas" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.94dc60e497190d95.4d616e74656e696d69656e746f20646520704c617a61735f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.94dc60e497190d95.4d616e74656e696d69656e746f20646520704c617a61735f6e6f726d616c2e706e67.png 800w, /download/multimedia.miniatura.915c48acb817d5c3.4d616e74656e696d69656e746f20646520704c617a61735f6d696e6961747572612e706e67.png 400w" height="478" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/109879/el-municipio-continua-con-tareas-de-mantenimiento-en-espacios-verdes">El municipio continúa con tareas de mantenimiento en espacios verdes</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarioprimicia.com.ar/noticia/109282/el-bosquecito-besaccia-reabre-sus-instalaciones">
                                                <img alt="Bosque Bessacia" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.af04d6e27aa151fc.426f737175652042657373616369615f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.af04d6e27aa151fc.426f737175652042657373616369615f6e6f726d616c2e706e67.png 800w, /download/multimedia.miniatura.9e891d1d7b00c3d4.426f737175652042657373616369615f6d696e6961747572612e706e67.png 400w" height="478" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/109282/el-bosquecito-besaccia-reabre-sus-instalaciones">El Bosquecito Besaccia reabre sus instalaciones</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/109905/la-banda-presenta-un-concierto-fuera-de-serie">
                                            <img alt="Orquesta Municipal de Tango" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.92b607542ea8248e.4f72717565737461204d756e69636970616c2064652054616e676f5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.92b607542ea8248e.4f72717565737461204d756e69636970616c2064652054616e676f5f6e6f726d616c2e706e67.png 801w, /download/multimedia.miniatura.bd360773de8834fa.4f72717565737461204d756e69636970616c2064652054616e676f5f6d696e6961747572612e706e67.png 400w" height="546" width="801" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/109905/la-banda-presenta-un-concierto-fuera-de-serie">La Banda presenta un concierto fuera de serie</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/109193/la-cartelera-del-belgrano-cine-de-autor-infantil-y-dos-propuestas-en-adhesion-al">
                                            <img alt="Cartelera cine Belgrano" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.848f53d8a170a455.43617274656c6572612063696e652042656c6772616e6f5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.848f53d8a170a455.43617274656c6572612063696e652042656c6772616e6f5f6e6f726d616c2e706e67.png 802w, /download/multimedia.miniatura.9a7a6e7cb4107f3f.43617274656c6572612063696e652042656c6772616e6f5f6d696e6961747572612e706e67.png 400w" height="450" width="802" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/109193/la-cartelera-del-belgrano-cine-de-autor-infantil-y-dos-propuestas-en-adhesion-al">La cartelera del Belgrano: cine de autor, infantil y dos propuestas en adhesión al 24 de marzo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/109145/el-sabado-se-realizara-la-subasta-publica-de-bienes-muebles-en-desuso-de-propied">
                                            <img alt="multimedia.normal.9d2251d1faeb6be6.6d756e69636970616c696461642064652072616661656c615f6e6f726d616c2e6" class="img-responsive lazyload" data-src="http://identidadregional.com.ar/download/multimedia.normal.9d2251d1faeb6be6.6d756e69636970616c696461642064652072616661656c615f6e6f726d616c2e6a7067.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/109145/el-sabado-se-realizara-la-subasta-publica-de-bienes-muebles-en-desuso-de-propied">El sábado se realizará la subasta pública de bienes muebles en desuso de propiedad municipal</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/109560/fin-de-semana-de-festejos">
                                            <img alt="VIlla del PARQUE" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8562d1177a75d927.56496c6c612064656c205041525155455f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.8562d1177a75d927.56496c6c612064656c205041525155455f6e6f726d616c2e706e67.png 801w, /download/multimedia.miniatura.8b3c23292904e2b3.56496c6c612064656c205041525155455f6d696e6961747572612e706e67.png 400w" height="449" width="801" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/109560/fin-de-semana-de-festejos">Fin de semana de festejos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/109874/la-banda-municipal-presenta-otono-con-musica-pelis-y-videojuegos">
                                            <img alt="Escuela Municipal" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a424df5e4c95d8af.45736375656c61204d756e69636970616c5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.a424df5e4c95d8af.45736375656c61204d756e69636970616c5f6e6f726d616c2e706e67.png 800w, /download/multimedia.miniatura.bb0d61e17ad8f1b1.45736375656c61204d756e69636970616c5f6d696e6961747572612e706e67.png 400w" height="545" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/109874/la-banda-municipal-presenta-otono-con-musica-pelis-y-videojuegos">La Banda Municipal presenta &quot;Otoño con música, pelis y videojuegos&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarioprimicia.com.ar/noticia/109080/las-escuelitas-barriales-de-futbol-son-un-espacio-de-contencion-para-mas-de-700-">
                                            <img alt="Escuelitas 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b048f2246ad21001.45736375656c6974617320315f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.b048f2246ad21001.45736375656c6974617320315f6e6f726d616c2e706e67.png 798w, /download/multimedia.miniatura.9ce674fe1bfe118e.45736375656c6974617320315f6d696e6961747572612e706e67.png 400w" height="544" width="798" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarioprimicia.com.ar/noticia/109080/las-escuelitas-barriales-de-futbol-son-un-espacio-de-contencion-para-mas-de-700-">Las escuelitas barriales de fútbol son un espacio de contención para más de 700 niños de la ciudad</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diarioprimicia.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diarioprimicia.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://diarioprimicia.com.ar/terminos">Términos y condiciones</a>
                                
                                    <a href="https://diarioprimicia.com.ar/rss">RSS</a>
                                
                                    <a href="https://diarioprimicia.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="https://diarioprimicia.com.ar/necrologicas">Necrológicas Rafaela</a>
                                
                                    <a href="https://diarioprimicia.com.ar/ediciones_impresas">Ediciones impresas</a>
                                
                                    <a href="https://diarioprimicia.com.ar/eventos">Agenda de eventos</a>
                                
                                    <a href="https://diarioprimicia.com.ar/videos">Videos</a>
                                
                                    <a href="https://diarioprimicia.com.ar/farmacias">Farmacias de turno en Rafaela</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario Primicia</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Rafaela, Santa Fe, Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#cda9a4acbfa4a2bdbfa4a0a4aea4acbfacabaca8a1ac8daaa0aca4a1e3aea2a0"><span class="__cf_email__" data-cfemail="a3c7cac2d1caccd3d1cacecac0cac2d1c2c5c2c6cfc2e3c4cec2cacf8dc0ccce">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=0" width="16" height="16" alt="Medios CMS"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.9f9f542aef863128.72656369636c61725f6e6f726d616c2e6a7067.jpg",
                    "w":908,
                    "h":605,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53f0c4165e5aab51"></script>
    </body>
</html>