









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Se desarticuló una banda de gitanos que hacía El Cuento del Tío desde la cárcel</title>
        <meta name="description" content="El individuo dirigía las actividades de los delincuentes desde el penal de Lisandro Olmos. Los efectivos policiales detuvieron a tres de sus cómplices en la localidad bonaerense de Campana."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2021-05-22+23%3A15%3A02.349493" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/sonic-default.css?v=110">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Roboto|Playfair+Display'); :root {--font-family-alt: 'Playfair Display', serif;--font-family: 'Roboto', sans-serif;}</style>
            
            <style>
                :root {  --main-color: #000000;  --bg-color: #ffffff;  --font-color: #444444;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diarioprimicia.com.ar/contenido/121844/se-desarticulo-una-banda-de-gitanos-que-hacia-el-cuento-del-tio-desde-la-carcel">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Diario Primicia"/>
        <meta property="og:title"          content="Se desarticuló una banda de gitanos que hacía El Cuento del Tío desde la cárcel" />
        <meta property="og:description"    content="El individuo dirigía las actividades de los delincuentes desde el penal de Lisandro Olmos. Los efectivos policiales detuvieron a tres de sus cómplices en la localidad bonaerense de Campana."/>
        <meta property="og:url"            content="https://diarioprimicia.com.ar/contenido/121844/se-desarticulo-una-banda-de-gitanos-que-hacia-el-cuento-del-tio-desde-la-carcel" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://www.cronica.com.ar/__export/1621708834840/sites/cronica/img/2021/05/22/gitanosdetenidoscampana_1.jpg_1734428432.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://www.cronica.com.ar/__export/1621708834840/sites/cronica/img/2021/05/22/gitanosdetenidoscampana_1.jpg_1734428432.jpg" />
                    
                    
                
            
        
        <meta property="article:published_time" content="2021-05-22T18:35-03"/>
        <meta property="article:modified_time"  content="2021-05-22T18:39-03"/>
        
            <meta property="article:section"        content="Sucesos"/>
        
        <meta property="article:tag"            content="Se desarticuló una banda de gitanos que hacía El Cuento del Tío desde la cárcel | El individuo dirigía las actividades de los delincuentes desde el penal de Lisandro Olmos. Los efectivos policiales detuvieron a tres de sus cómplices en la localidad bonaerense de Campana."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Se desarticuló una banda de gitanos que hacía El Cuento del Tío desde la cárcel" />
        <meta name="twitter:description"        content="El individuo dirigía las actividades de los delincuentes desde el penal de Lisandro Olmos. Los efectivos policiales detuvieron a tres de sus cómplices en la localidad bonaerense de Campana."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diarioprimicia.com.ar/contenido/121844/se-desarticulo-una-banda-de-gitanos-que-hacia-el-cuento-del-tio-desde-la-carcel",
                "mainEntityOfPage": "https://diarioprimicia.com.ar/contenido/121844/se-desarticulo-una-banda-de-gitanos-que-hacia-el-cuento-del-tio-desde-la-carcel",
                "name": "Se desarticuló una banda de gitanos que hacía El Cuento del Tío desde la cárcel",
                "headline": "Se desarticuló una banda de gitanos que hacía El Cuento del Tío desde la cárcel",
                "description": "El individuo dirigía las actividades de los delincuentes desde el penal de Lisandro Olmos. Los efectivos policiales detuvieron a tres de sus cómplices en la localidad bonaerense de Campana.",
                
                    "articleSection": "Sucesos",
                
                "datePublished": "2021-05-22T18:35",
                "dateModified": "2021-05-22T18:39",
                "image": "https://www.cronica.com.ar/__export/1621708834840/sites/cronica/img/2021/05/22/gitanosdetenidoscampana_1.jpg_1734428432.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario Primicia",
                    "url": "https://diarioprimicia.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diarioprimicia.com.ar/static/custom/logo-grande.png?t=2021-05-22+23%3A15%3A02.349493"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Diario Primicia",
                        "url": "/usuario/2/diario-primicia"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-50298112-1', 'auto');
            ga('send', 'pageview');
            
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script>

    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Sábado 22 de mayo</span>
                
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F121844%2Fse-desarticulo-una-banda-de-gitanos-que-hacia-el-cuento-del-tio-desde-la-carcel%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarioprimicia.com.ar/static/custom/logo.png?t=2021-05-22+23%3A15%3A02.349493" alt="Diario Primicia"/>
                

                
                    <img class="only-mobile" src="https://diarioprimicia.com.ar/static/custom/logo-movil.png?t=2021-05-22+23%3A15%3A02.349493" alt="Diario Primicia"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2021-05-22+23%3A15%3A02.349493"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/1/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/15/provinciales">Provinciales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/16/nacionales">Nacionales</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-121844">

                        

                        <header>
                            <h1 class="titulo">Se desarticuló una banda de gitanos que hacía El Cuento del Tío desde la cárcel</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diarioprimicia.com.ar/categoria/3/sucesos">Sucesos</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">22 de mayo de 2021</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/2/diario-primicia"><span>Diario Primicia</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">El individuo dirigía las actividades de los delincuentes desde el penal de Lisandro Olmos. Los efectivos policiales detuvieron a tres de sus cómplices en la localidad bonaerense de Campana.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="gitanosdetenidoscampana_1.jpg_1734428432" class="img-responsive" height="auto" loading="lazy" sizes="auto" src="https://www.cronica.com.ar/__export/1621708834840/sites/cronica/img/2021/05/22/gitanosdetenidoscampana_1.jpg_1734428432.jpg" srcset="" width="auto" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>Autoridades policiales consiguieron desbaratar, en la localidad bonaerense de Campana, a una peligrosa banda de gitanos, quienes se dedicaban a consumar estafas en la famosa modalidad de El Cuento del T&iacute;o. El grupo de marginales era liderado, desde la c&aacute;rcel de Lisandro Olmos, por un integrante de esta colectividad.</p>
                                
    
    

                                
<p>Los voceros de la Justicia revelaron a cronica.com.ar que el l&iacute;der de la gavilla, llamado Lautaro, conduc&iacute;a las actividades de los malvivientes desde su calabozo, en el citado establecimiento penitenciario.</p>
<p>De acuerdo a lo manifestado por los informantes, las diligencias se iniciaron el 5 de diciembre de 2018 a ra&iacute;z de una denuncia que una de las v&iacute;ctimas de los acusados formul&oacute; en la Capital Federal, oportunidad en la que argument&oacute; que hab&iacute;a sufrido el tradicional Cuento del T&iacute;o.</p>
<p>Trascendi&oacute; que, con los datos obtenidos en el expediente, los pesquisas destinados en el Departamento de Investigaciones Especiales de la Polic&iacute;a Federal Argentina y en la Direcci&oacute;n Departamental de Investigaciones (D.D.I.) de Z&aacute;rate &ndash; Campana realizaron un allanamiento en una finca situada en calle Formosa al 100, casi en el cruce con Ceferino Namuncur&aacute;, en jurisdicci&oacute;n de Campana.</p>
<p>En el citado operativo, los servidores p&uacute;blicos apresaron a dos individuos, de 29 y 21 a&ntilde;os, y a una mujer, de 21 (todos ellos gitanos), en cuyo poder se incautaron cinco tel&eacute;fonos celulares.</p>
<p>Se asegura que la joven arrestada era una de las personas que efectuaba los llamados telef&oacute;nicos a los distintos damnificados.</p>
<p>&nbsp;</p>
<p>Intervinieron el causa, que fue caratulada &ldquo;Estafa&rdquo;, el doctor Luis Alberto Schelgel, titular del Juzgado Criminal y Correccional N&deg; 47 de la Ciudad de Buenos Aires, y su colega, el doctor Julio Andr&eacute;s Grassi, responsable del Juzgado de Garant&iacute;as N&deg; 2 de los tribunales de Z&aacute;rate &ndash; Campana.</p>
<p></p>
<p>Por Cr&oacute;nica</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.b20548624f46d0f0.666f746f70657266696c2e706e67.png');">
            <a href="/usuario/2/diario-primicia"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/2/diario-primicia">Diario Primicia</a>
            </h2>

            <div class="descripcion">Redacción</div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/_diarioprimicia" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://diarioprimicia.com.ar/contenido/121844/se-desarticulo-una-banda-de-gitanos-que-hacia-el-cuento-del-tio-desde-la-carcel"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/121774/mataron-a-un-policia-en-un-operativo-para-desactivar-una-fiesta-clandestina">
                                                <img alt="60a13f20a9286_1004x566" class="img-responsive" height="auto" loading="lazy" sizes="auto" src="https://www.telam.com.ar/advf/imagenes/2021/05/60a13f20a9286_1004x566.jpg" srcset="" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/121774/mataron-a-un-policia-en-un-operativo-para-desactivar-una-fiesta-clandestina">Mataron a un policía en un operativo para desactivar una fiesta clandestina</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/121454/greta-thunberg-no-asistira-a-cumbre-climatica-en-escocia-como-forma-de-protesta">
                                                <img alt="5f9555f96d1c6_1004x565" class="img-responsive" height="auto" loading="lazy" sizes="auto" src="https://www.telam.com.ar/advf/imagenes/2020/10/5f9555f96d1c6_1004x565.jpg" srcset="" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/121454/greta-thunberg-no-asistira-a-cumbre-climatica-en-escocia-como-forma-de-protesta">Greta Thunberg no asistirá a cumbre climática en Escocia como forma de protesta</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/121307/allanamientos-por-juegos-clandestino-en-la-ciudad">
                                                <img alt="HFRDKNTGMRQTIOBRGI4GGY3GHA" class="img-responsive" height="auto" loading="lazy" sizes="auto" src="https://viapais.com.ar/resizer/rydf-aMq-PQjVMx3xcxPKcPWlvA=/982x551/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/HFRDKNTGMRQTIOBRGI4GGY3GHA.jpg" srcset="" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/121307/allanamientos-por-juegos-clandestino-en-la-ciudad">Allanamientos por juegos clandestino en la ciudad</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/121663/fue-horrible-19-personas-mueren-en-las-manifestaciones-de-colombia">
                                                <img alt="00virus-colombia-protests-superJumbo" class="img-responsive" height="auto" loading="lazy" sizes="auto" src="https://static01.nyt.com/images/2021/05/03/world/04virus-colombia-protests-ES-1/00virus-colombia-protests-superJumbo.jpg?quality=90&amp;auto=webp" srcset="" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/121663/fue-horrible-19-personas-mueren-en-las-manifestaciones-de-colombia">‘Fue horrible’: 19 personas mueren en las manifestaciones de Colombia</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/121064/grave-accidente-en-la-ruta-19">
                                                <img alt="choque-camiones" class="img-responsive" height="330" loading="lazy" sizes="auto" src="/download/multimedia.miniatura.9e4de5d0e68135f8.63686f7175652d63616d696f6e65735f6d696e6961747572612e6a7067.jpg" srcset="/download/multimedia.miniatura.9e4de5d0e68135f8.63686f7175652d63616d696f6e65735f6d696e6961747572612e6a7067.jpg 544w" width="544" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/121064/grave-accidente-en-la-ruta-19">Grave accidente en la ruta 19</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/121731/thelma-fardin-afirmo-que-ministerios-de-3-paises-consideran-que-hay-prueba-contr">
                                                <img alt="thelma" class="img-responsive" height="471" loading="lazy" sizes="auto" src="/download/multimedia.normal.bc428afbd25f7020.7468656c6d615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.bc428afbd25f7020.7468656c6d615f6e6f726d616c2e6a7067.jpg 770w, /download/multimedia.miniatura.ae599594a7c98d41.7468656c6d615f6d696e6961747572612e6a7067.jpg 400w" width="770" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/121731/thelma-fardin-afirmo-que-ministerios-de-3-paises-consideran-que-hay-prueba-contr">Thelma Fardin afirmó que ministerios de 3 países consideran que hay prueba contra Darthés</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/121587/suspension-de-clases-una-de-las-restricciones-mas-usadas-y-eficaz-contra-el-covi">
                                            <img alt="157262-whatsapp-20image-202021-04-22-20at-2019-29-32" class="img-responsive" height="auto" loading="lazy" sizes="auto" src="https://images.pagina12.com.ar/styles/focal_3_2_960x640/public/2021-04/157262-whatsapp-20image-202021-04-22-20at-2019-29-32.jpeg?itok=7_BeZiL8" srcset="" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/121587/suspension-de-clases-una-de-las-restricciones-mas-usadas-y-eficaz-contra-el-covi">Suspensión de clases: una de las restricciones mas usadas y eficaz contra el Covid</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/121555/tensa-discusion-entre-el-polaco-y-barby-silenzi">
                                            <img alt="el-polaco-barby-silenzi_crop1618948092740.jpg_1710391874" class="img-responsive" height="auto" loading="lazy" sizes="auto" src="https://www.diarioshow.com/__export/1618948469074/sites/cronica/img/2021/04/20/el-polaco-barby-silenzi_crop1618948092740.jpg_1710391874.jpg" srcset="" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/121555/tensa-discusion-entre-el-polaco-y-barby-silenzi">Tensa discusión entre El Polaco y Barby Silenzi</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/121517/fallecio-una-joven-producto-de-un-accidente-en-nuestra-ciudad">
                                            <img alt="OIP" class="img-responsive" height="auto" loading="lazy" sizes="auto" src="https://th.bing.com/th/id/OIP.53M78labWDK-PttAs1MwmAHaEK?pid=ImgDet&amp;rs=1" srcset="" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/121517/fallecio-una-joven-producto-de-un-accidente-en-nuestra-ciudad">Falleció una jóven producto de un accidente en nuestra ciudad</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/121102/cuando-se-termina-la-peor-invasion-de-mosquitos-de-los-ultimos-12-anos">
                                            <img alt="mosquitos-larvas-charco-aedes-albifasciatusjpg" class="img-responsive" height="auto" loading="lazy" sizes="auto" src="https://media.unosantafe.com.ar/p/37c24ddef4f9c03fce1e498004bb0aab/adjuntos/204/imagenes/029/623/0029623650/mosquitos-larvas-charco-aedes-albifasciatusjpg.jpg?0000-00-00-00-00-00" srcset="" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/121102/cuando-se-termina-la-peor-invasion-de-mosquitos-de-los-ultimos-12-anos">Cuándo se termina la peor invasión de mosquitos de los últimos 12 años</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/121707/conoce-cuales-son-los-requisitos-para-conseguir-un-puesto-en-telegram">
                                            <img alt="fotojet_x18x_1_crop1620437853731.jpg_1734428432" class="img-responsive" height="auto" loading="lazy" sizes="auto" src="https://www.cronica.com.ar/__export/1620438078071/sites/cronica/img/2021/05/07/fotojet_x18x_1_crop1620437853731.jpg_1734428432.jpg" srcset="" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/121707/conoce-cuales-son-los-requisitos-para-conseguir-un-puesto-en-telegram">Conocé cuales son los requisitos para conseguir un puesto en Telegram</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/121247/la-oms-cree-haber-detectado-el-lugar-donde-se-origino-la-pandemia">
                                            <img alt="N674KGS5R5VTMPZSBHMJVKLHPE" class="img-responsive" height="auto" loading="lazy" sizes="auto" src="https://www.infobae.com/new-resizer/yZY0nUO7cDB6xZLWF3ToS1Uz5Uc=/768x512/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/N674KGS5R5VTMPZSBHMJVKLHPE.jpg" srcset="" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/121247/la-oms-cree-haber-detectado-el-lugar-donde-se-origino-la-pandemia">La OMS cree haber detectado el lugar donde se originó la pandemia</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diarioprimicia.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diarioprimicia.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="/contenido/113773/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diarioprimicia.com.ar/rss">RSS</a>
                                
                                    <a href="https://diarioprimicia.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="https://diarioprimicia.com.ar/necrologicas">Necrológicas Rafaela</a>
                                
                                    <a href="https://diarioprimicia.com.ar/ediciones_impresas">Ediciones impresas</a>
                                
                                    <a href="https://diarioprimicia.com.ar/eventos">Superliga Argentina 2020</a>
                                
                                    <a href="https://diarioprimicia.com.ar/videos">Videos</a>
                                
                                    <a href="https://diarioprimicia.com.ar/farmacias">Farmacias de turno en Rafaela</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario Primicia</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Rafaela, Santa Fe, Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#5d39343c2f34322d2f3430343e343c2f3c3b3c38313c1d3a303c3431733e3230"><span class="__cf_email__" data-cfemail="13777a72617a7c63617a7e7a707a7261727572767f7253747e727a7f3d707c7e">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=110" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        <script>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</script>
        
        








        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            items_photoswipe.push({
                                "src": "https://www.cronica.com.ar/__export/1621708834840/sites/cronica/img/2021/05/22/gitanosdetenidoscampana_1.jpg_1734428432.jpg",
                                "w": 800, "h": 600,
                                "title": "" + ""
                            });
                            getUrlImageSize("https://www.cronica.com.ar/__export/1621708834840/sites/cronica/img/2021/05/22/gitanosdetenidoscampana_1.jpg_1734428432.jpg", 0);
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
    

         <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53f0c4165e5aab51" type="text/javascript"></script>
<script>
(function () {
var v = document.createElement ("script"); v.async = true;
v.src = "https://assets-prod.vicomi.com/vicomi.js?token=7d4188ff89c34645b7641ef4d1e8aba5 ";
var s = document.getElementsByTagName (" script ") [0]; s.parentNode.insertBefore (v, s);
}) ();
</script>
    </body>
</html>