









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Funcionarios de La Rioja visitaron Rafaela para conocer el trabajo articulado entre la Municipalidad y las cooperativas</title>
        <meta name="description" content="La propuesta se produjo en el marco de las políticas públicas referidas al asociativismo que son impulsadas y potenciadas por el gobernador Omar Perotti mediante distintos programas en todo el territorio santafesino."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2021-04-08+13%3A35%3A59.382441" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/sonic-default.css?v=110">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Roboto|Playfair+Display'); :root {--font-family-alt: 'Playfair Display', serif;--font-family: 'Roboto', sans-serif;}</style>
            
            <style>
                :root {  --main-color: #000000;  --bg-color: #ffffff;  --font-color: #444444;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diarioprimicia.com.ar/contenido/121430/funcionarios-de-la-rioja-visitaron-rafaela-para-conocer-el-trabajo-articulado-en">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Diario Primicia"/>
        <meta property="og:title"          content="Funcionarios de La Rioja visitaron Rafaela para conocer el trabajo articulado entre la Municipalidad y las cooperativas" />
        <meta property="og:description"    content="La propuesta se produjo en el marco de las políticas públicas referidas al asociativismo que son impulsadas y potenciadas por el gobernador Omar Perotti mediante distintos programas en todo el territorio santafesino."/>
        <meta property="og:url"            content="https://diarioprimicia.com.ar/contenido/121430/funcionarios-de-la-rioja-visitaron-rafaela-para-conocer-el-trabajo-articulado-en" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://diarioprimicia.com.ar/download/multimedia.normal.bb3874e1957340ca.31202831295f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://diarioprimicia.com.ar/download/multimedia.grande.90c257dd8b978993.31202831295f6772616e64652e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1620"/>
                        <meta property="og:image:height" content="1080"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-04-08T10:49-03"/>
        <meta property="article:modified_time"  content="2021-04-08T10:51-03"/>
        
            <meta property="article:section"        content="Locales"/>
        
        <meta property="article:tag"            content="Funcionarios de La Rioja visitaron Rafaela para conocer el trabajo articulado entre la Municipalidad y las cooperativas | La propuesta se produjo en el marco de las políticas públicas referidas al asociativismo que son impulsadas y potenciadas por el gobernador Omar Perotti mediante distintos programas en todo el territorio santafesino."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Funcionarios de La Rioja visitaron Rafaela para conocer el trabajo articulado entre la Municipalidad y las cooperativas" />
        <meta name="twitter:description"        content="La propuesta se produjo en el marco de las políticas públicas referidas al asociativismo que son impulsadas y potenciadas por el gobernador Omar Perotti mediante distintos programas en todo el territorio santafesino."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diarioprimicia.com.ar/contenido/121430/funcionarios-de-la-rioja-visitaron-rafaela-para-conocer-el-trabajo-articulado-en",
                "mainEntityOfPage": "https://diarioprimicia.com.ar/contenido/121430/funcionarios-de-la-rioja-visitaron-rafaela-para-conocer-el-trabajo-articulado-en",
                "name": "Funcionarios de La Rioja visitaron Rafaela para conocer el trabajo articulado entre la Municipalidad y las cooperativas",
                "headline": "Funcionarios de La Rioja visitaron Rafaela para conocer el trabajo articulado entre la Municipalidad y las cooperativas",
                "description": "La propuesta se produjo en el marco de las políticas públicas referidas al asociativismo que son impulsadas y potenciadas por el gobernador Omar Perotti mediante distintos programas en todo el territorio santafesino.",
                
                    "articleSection": "Locales",
                
                "datePublished": "2021-04-08T10:49",
                "dateModified": "2021-04-08T10:51",
                "image": "https://diarioprimicia.com.ar/download/multimedia.grande.90c257dd8b978993.31202831295f6772616e64652e6a7067.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario Primicia",
                    "url": "https://diarioprimicia.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diarioprimicia.com.ar/static/custom/logo-grande.png?t=2021-04-08+13%3A35%3A59.382441"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Diario Primicia",
                        "url": "/usuario/2/diario-primicia"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-50298112-1', 'auto');
            ga('send', 'pageview');
            
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4868578008441788",
    enable_page_level_ads: true
  });
</script>

    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Jueves 08 de abril</span>
                
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F121430%2Ffuncionarios-de-la-rioja-visitaron-rafaela-para-conocer-el-trabajo-articulado-en%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarioprimicia.com.ar/static/custom/logo.png?t=2021-04-08+13%3A35%3A59.382441" alt="Diario Primicia"/>
                

                
                    <img class="only-mobile" src="https://diarioprimicia.com.ar/static/custom/logo-movil.png?t=2021-04-08+13%3A35%3A59.382441" alt="Diario Primicia"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2021-04-08+13%3A35%3A59.382441"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/1/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/15/provinciales">Provinciales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/16/nacionales">Nacionales</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-121430">

                        

                        <header>
                            <h1 class="titulo">Funcionarios de La Rioja visitaron Rafaela para conocer el trabajo articulado entre la Municipalidad y las cooperativas</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diarioprimicia.com.ar/categoria/1/locales">Locales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">08 de abril de 2021</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/2/diario-primicia"><span>Diario Primicia</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">La propuesta se produjo en el marco de las políticas públicas referidas al asociativismo que son impulsadas y potenciadas por el gobernador Omar Perotti mediante distintos programas en todo el territorio santafesino.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="1 (1)" class="img-responsive" data-alto-grande="1080" data-ancho-grande="1620" height="1080" loading="lazy" sizes="auto" src="/download/multimedia.normal.bb3874e1957340ca.31202831295f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.bb3874e1957340ca.31202831295f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.949eeaaf905243aa.31202831295f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.90c257dd8b978993.31202831295f6772616e64652e6a7067.jpg 1620w" width="1620" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><br/>Este martes, funcionarios locales y provinciales recibieron a pares de la provincia de La Rioja que llegaron a Rafaela para conocer el modelo de trabajo conjunto que llevan adelante la Municipalidad y las cooperativas de trabajo, en el marco de un fuerte impulso que el Gobierno de la Provincia de Santa Fe le viene dando al asociativismo.</p>
                                
    
    

                                
<p></p>
<p>Los visitantes recorrieron y conocieron distintos &aacute;mbitos y finalizaron con un intercambio realizado en las instalaciones del Museo Hist&oacute;rico Municipal, del que participaron el director provincial de Econom&iacute;a Social, Agricultura Familiar y Emprendedorismo, Guillermo Tavernier; el secretario de Econom&iacute;a Social Popular del Gobierno de La Rioja, Guido Varas; el secretario local de Producci&oacute;n, Empleo e Innovaci&oacute;n, Diego Peiretti; el coordinador de Empleo, Juan Ruggia; y la integrante del Instituto para el Desarrollo Sustentable, Gisela Daniele.</p>
<p></p>
<p>Juan Ruggia, mostr&oacute; su satisfacci&oacute;n no solo porque Rafaela haya sido elegida como un modelo de asociativismo dentro de Santa Fe, sino tambi&eacute;n porque otra provincia como &ldquo;La Rioja vino a nuestra ciudad para que le contemos el trabajo mancomunado que hace la Municipalidad con diversas cooperativas de trabajo&rdquo;.</p>
<p></p>
<p>El funcionario describi&oacute; que se produjo un di&aacute;logo en donde se mostr&oacute; &ldquo;todo lo que fue la historia del equipo tutor del municipio con las cooperativas y el desarrollo que tiene cada una en sus trabajos. Les hablamos sobre todas las tareas en donde participan, desde lo textil, el adoquinado, la construcci&oacute;n, el reciclado y el trabajo en el Complejo Ambiental&rdquo;. Agreg&oacute; que &ldquo;tambi&eacute;n recibimos las experiencias de la provincia de La Rioja para poder enriquecer cada uno de los procesos cooperativos&rdquo;.</p>
<p></p>
<p>Asimismo destac&oacute; que el acompa&ntilde;amiento del gobernador Omar Perotti &ldquo;nos pone muy contentos porque habla de una decisi&oacute;n pol&iacute;tica que pone el foco en la econom&iacute;a social, la generaci&oacute;n de nuevos puestos de trabajo y el acompa&ntilde;amiento a estos proceso sociales&rdquo;.</p>
<p></p>
<p>Ecosistema asociativo</p>
<p><br/>Por su parte, Guillermo Tavernier dijo que los funcionarios riojanos conocieron el ecosistema asociativo provincial, tanto de cooperativas y mutuales, entendiendo que la provincia es un s&iacute;mbolo del asociativismo y la idea es dar a conocer todo el potencial que tienen los diferentes rubros de las cooperativas y las mutuales. All&iacute; trabajamos en cinco ejes estrat&eacute;gicos: construcci&oacute;n, textil, econom&iacute;a del cuidado y reciclado&rdquo;.</p>
<p></p>
<p>El funcionario provincial tambi&eacute;n destac&oacute; que &ldquo;tenemos todo lo que es la econom&iacute;a agropecuaria, el agregado de valor y mejoramiento de la infraestructura rural, as&iacute; como el desarrollo local porque son entidades que generan oportunidades en cada una de las localidades de la provincia, trabajando con las cooperativas de servicios p&uacute;blicos, brindando servicios como el agua, el gas y las telecomunicaciones. A todo esto, debemos agregar el rol en los clubes. Son todas estrategias que se van desarrollando en el gran universo que es el cooperativismo en Santa Fe&rdquo;.</p>
<p></p>
<p>Ciudad reconocida</p>
<p><br/>Finalmente, Guido Varas manifest&oacute; que &ldquo;el motivo de la visita ha sido compartir un momento de trabajo, el espacio de integraci&oacute;n, cooperaci&oacute;n, las experiencias y las vivencias que tienen, en primer lugar, articulado con la provincia de Santa Fe y, en segundo lugar, a trav&eacute;s de la Secretar&iacute;a de Producci&oacute;n, Empleo e Innovaci&oacute;n de la Municipalidad de Rafaela a quien agradecemos porque hizo una convocatoria con varias cooperativas de trabajo con quien intercambiamos horas de experiencias, vivencias. Nos llevamos un hermoso mensaje de c&oacute;mo se trabaja en esta ciudad que es muy reconocida nacionalmente por su impronta, por su crecimiento&rdquo;.</p>
<p></p>
<p>Tambi&eacute;n estuvieron el integrante del equipo de tutores de las cooperativas, Hern&aacute;n Vald&eacute;z; integrantes de las cooperativas de trabajo &ldquo;Trabajo y Solidaridad&rdquo;, Iv&aacute;n Aguirre; &ldquo;Esfuerzo Rafaelino&rdquo;, Dante Lovera; &ldquo;Manos Unidas&rdquo;, Ra&uacute;l Sosa; &ldquo;Esperanza&rdquo;, Mar&iacute;a Almaraz; &ldquo;Frente para el Trabajo&rdquo;, M&oacute;nica Peralta y &ldquo;Oreja de Negra&rdquo;, Vanesa Gialverra.</p>
<p>Fuente: Prensa municipal</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.b20548624f46d0f0.666f746f70657266696c2e706e67.png');">
            <a href="/usuario/2/diario-primicia"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/2/diario-primicia">Diario Primicia</a>
            </h2>

            <div class="descripcion">Redacción</div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/_diarioprimicia" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://diarioprimicia.com.ar/contenido/121430/funcionarios-de-la-rioja-visitaron-rafaela-para-conocer-el-trabajo-articulado-en"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/120905/vuelve-la-presencialidad-en-el-ambito-educativo-municipal">
                                                <img alt="Castellano y Andereggen" class="img-responsive" height="853" loading="lazy" sizes="auto" src="/download/multimedia.normal.86a20c39395a6cf3.43617374656c6c616e6f207920416e646572656767656e5f6e6f726d616c2e6a666966.jfif" srcset="/download/multimedia.normal.86a20c39395a6cf3.43617374656c6c616e6f207920416e646572656767656e5f6e6f726d616c2e6a666966.jfif 1280w, /download/multimedia.miniatura.97e0e4648f8aa7a8.43617374656c6c616e6f207920416e646572656767656e5f6d696e6961747572612e6a666966.jfif 400w" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/120905/vuelve-la-presencialidad-en-el-ambito-educativo-municipal">Vuelve la presencialidad en el ámbito educativo municipal</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/121289/llego-un-nuevo-lote-con-2000-vacunas-al-hospital-de-rafaela">
                                                <img alt="Vacunas 2" class="img-responsive" height="782" loading="lazy" sizes="auto" src="/download/multimedia.normal.b06c5515c141899a.566163756e617320325f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b06c5515c141899a.566163756e617320325f6e6f726d616c2e6a7067.jpg 1051w, /download/multimedia.miniatura.8d424d26fed2d1cb.566163756e617320325f6d696e6961747572612e6a7067.jpg 400w" width="1051" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/121289/llego-un-nuevo-lote-con-2000-vacunas-al-hospital-de-rafaela">Llegó un nuevo lote con 2000 vacunas al Hospital de Rafaela</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/121288/desde-el-sabado-27-vuelve-ciclismo-en-los-barrios">
                                                <img alt="Ciclismo en los barrios - ARCHIVO" class="img-responsive" data-alto-grande="1067" data-ancho-grande="1600" height="1067" loading="lazy" sizes="auto" src="/download/multimedia.normal.8ed1c558dd66f1e0.4369636c69736d6f20656e206c6f732062617272696f73202d204152434849565f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8ed1c558dd66f1e0.4369636c69736d6f20656e206c6f732062617272696f73202d204152434849565f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.82edb91eb50bca97.4369636c69736d6f20656e206c6f732062617272696f73202d204152434849565f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.8934b598a6ae08b6.4369636c69736d6f20656e206c6f732062617272696f73202d204152434849565f6772616e64652e6a7067.jpg 1600w" width="1600" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/121288/desde-el-sabado-27-vuelve-ciclismo-en-los-barrios">Desde el sábado 27, vuelve “Ciclismo en los barrios”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/120771/la-municipalidad-amplia-sus-servicios-para-busquedas-laborales">
                                                <img alt="Búsqueda de empleo con Telegram" class="img-responsive" height="1280" loading="lazy" sizes="auto" src="/download/multimedia.normal.97682b570a22d979.42c3ba73717565646120646520656d706c656f20636f6e2054656c656772616d5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.97682b570a22d979.42c3ba73717565646120646520656d706c656f20636f6e2054656c656772616d5f6e6f726d616c2e6a7067.jpg 913w, /download/multimedia.miniatura.ab12da1ed6d263c0.42c3ba73717565646120646520656d706c656f20636f6e2054656c656772616d5f6d696e6961747572612e6a7067.jpg 214w" width="913" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/120771/la-municipalidad-amplia-sus-servicios-para-busquedas-laborales">La Municipalidad amplía sus servicios para búsquedas laborales</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/121065/zumba-en-barrio-los-nogales">
                                                <img alt="Zumba" class="img-responsive" height="768" loading="lazy" sizes="auto" src="/download/multimedia.normal.a89fb823df96c8f7.5a756d62615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a89fb823df96c8f7.5a756d62615f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.9ba283314aa66793.5a756d62615f6d696e6961747572612e6a7067.jpg 400w" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/121065/zumba-en-barrio-los-nogales">Zumba en barrio Los Nogales</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/121240/adhesion-total-al-paro-de-municipales">
                                                <img alt="WhatsApp Image 2021-03-16 at 9.35.14 PM" class="img-responsive" height="960" loading="lazy" sizes="auto" src="/download/multimedia.normal.b45b865b54fa7fca.576861747341707020496d61676520323032312d30332d313620617420392e335f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.b45b865b54fa7fca.576861747341707020496d61676520323032312d30332d313620617420392e335f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.904dc6a9416ecba5.576861747341707020496d61676520323032312d30332d313620617420392e335f6d696e6961747572612e6a706567.jpeg 400w" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/121240/adhesion-total-al-paro-de-municipales">Adhesión total al paro de municipales</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/120944/se-puso-en-marcha-el-programa-pausa-activa-para-el-personal-municipal">
                                            <img alt="Pausa Activa" class="img-responsive" data-alto-grande="1754" data-ancho-grande="2480" height="1754" loading="lazy" sizes="auto" src="/download/multimedia.normal.b160c1a31714f954.5061757361204163746976615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b160c1a31714f954.5061757361204163746976615f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.af1d95d48002417e.5061757361204163746976615f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9571ee62a99f70b1.5061757361204163746976615f6772616e64652e6a7067.jpg 2480w" width="2480" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/120944/se-puso-en-marcha-el-programa-pausa-activa-para-el-personal-municipal">Se puso en marcha el programa Pausa Activa para el personal municipal</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/121319/se-desarrollo-un-encuentro-donde-se-trato-la-conectividad-en-la-region-del-area-">
                                            <img alt="04 (1)" class="img-responsive" data-alto-grande="1772" data-ancho-grande="2598" height="1772" loading="lazy" sizes="auto" src="/download/multimedia.normal.b62214936bf31e69.3034202831295f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b62214936bf31e69.3034202831295f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.ad45449afd0b3ce2.3034202831295f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.8bfac4aa57e68e89.3034202831295f6772616e64652e6a7067.jpg 2598w" width="2598" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/121319/se-desarrollo-un-encuentro-donde-se-trato-la-conectividad-en-la-region-del-area-">Se desarrolló un encuentro donde se trató la conectividad en la región del Área Metropolitana</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/121007/el-gobernador-omar-perotti-estuvo-presente-en-el-acto-50-aniversario-de-rafaela-">
                                            <img alt="2021-02-28NID_270127O_1" class="img-responsive" height="auto" loading="lazy" sizes="auto" src="https://www.santafe.gob.ar/noticias/media/cache/thumb_no_full/recursos/fotos/2021/02/2021-02-28NID_270127O_1.jpeg" srcset="" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/121007/el-gobernador-omar-perotti-estuvo-presente-en-el-acto-50-aniversario-de-rafaela-">El gobernador Omar Perotti estuvo presente en el acto 50° aniversario de Rafaela “Rafaela 300 Indy”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/120878/la-feria-desde-el-origen-se-suma-a-plaza-feria">
                                            <img alt="Feria1" class="img-responsive" height="622" loading="lazy" sizes="auto" src="/download/multimedia.normal.b9d442b87119f955.4665726961315f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.b9d442b87119f955.4665726961315f6e6f726d616c2e6a706567.jpeg 778w, /download/multimedia.miniatura.b8b9e374c420ec18.4665726961315f6d696e6961747572612e6a706567.jpeg 376w" width="778" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/120878/la-feria-desde-el-origen-se-suma-a-plaza-feria">La Feria desde el Origen se suma a Plaza Feria</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/120564/nacion-y-provincia-anunciaron-convenios-de-habitat-y-vivienda-con-municipios-y-c">
                                            <img alt="Convenio Hábitat 1 Castellano - Chivallero - Martino con Perotti y Ferraresi" class="img-responsive" data-alto-grande="3556" data-ancho-grande="5532" height="3556" loading="lazy" sizes="auto" src="/download/multimedia.normal.8e8224467f874cf6.436f6e76656e696f2048c3a1626974617420312043617374656c6c616e6f202d5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8e8224467f874cf6.436f6e76656e696f2048c3a1626974617420312043617374656c6c616e6f202d5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.a95830eb39192bbf.436f6e76656e696f2048c3a1626974617420312043617374656c6c616e6f202d5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.b45e507cf84a7357.436f6e76656e696f2048c3a1626974617420312043617374656c6c616e6f202d5f6772616e64652e6a7067.jpg 5532w" width="5532" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/120564/nacion-y-provincia-anunciaron-convenios-de-habitat-y-vivienda-con-municipios-y-c">Nación y Provincia anunciaron convenios de hábitat y vivienda con municipios y comunas</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/120578/el-belgranito-reune-a-la-familia">
                                            <img alt="EL BELGRANITO 3 (1)" class="img-responsive" height="853" loading="lazy" sizes="auto" src="/download/multimedia.normal.8140e9760ed9b670.454c2042454c4752414e49544f2033202831295f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8140e9760ed9b670.454c2042454c4752414e49544f2033202831295f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.9331169964237904.454c2042454c4752414e49544f2033202831295f6d696e6961747572612e6a7067.jpg 400w" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/120578/el-belgranito-reune-a-la-familia">El Belgranito reúne a la familia</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diarioprimicia.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diarioprimicia.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="/contenido/113773/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diarioprimicia.com.ar/rss">RSS</a>
                                
                                    <a href="https://diarioprimicia.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="https://diarioprimicia.com.ar/necrologicas">Necrológicas Rafaela</a>
                                
                                    <a href="https://diarioprimicia.com.ar/ediciones_impresas">Ediciones impresas</a>
                                
                                    <a href="https://diarioprimicia.com.ar/eventos">Superliga Argentina 2020</a>
                                
                                    <a href="https://diarioprimicia.com.ar/videos">Videos</a>
                                
                                    <a href="https://diarioprimicia.com.ar/farmacias">Farmacias de turno en Rafaela</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario Primicia</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Rafaela, Santa Fe, Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#4e2a272f3c27213e3c2723272d272f3c2f282f2b222f0e29232f2722602d2123"><span class="__cf_email__" data-cfemail="f89c91998a9197888a9195919b91998a999e999d9499b89f95999194d69b9795">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=110" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        <script>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</script>
        
        








        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            
                            items_photoswipe.push({
                                "src": "/download/multimedia.grande.90c257dd8b978993.31202831295f6772616e64652e6a7067.jpg",
                                "w":1620,
                                "h":1080,
                                "title": ""
                            })
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
    

         <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53f0c4165e5aab51" type="text/javascript"></script>
<script>
(function () {
var v = document.createElement ("script"); v.async = true;
v.src = "https://assets-prod.vicomi.com/vicomi.js?token=7d4188ff89c34645b7641ef4d1e8aba5 ";
var s = document.getElementsByTagName (" script ") [0]; s.parentNode.insertBefore (v, s);
}) ();
</script>
    </body>
</html>