












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Insólito: Ginecólogo manoseaba a sus pacientes</title>
        <meta name="description" content="La acusación de una joven embarazada reveló la existencia de otros casos"/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="http://diarioprimicia.com.ar/static/custom/favicon.png?t=2018-04-06+11%3A39%3A57.279431" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.1/t_default/bae-default.css?v=v18.1.2">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario Primicia"/>
        <meta property="og:title"               content="Insólito: Ginecólogo manoseaba a sus pacientes" />
        <meta property="og:description"         content="La acusación de una joven embarazada reveló la existencia de otros casos"/>
        <meta property="og:url"                 content="http://diarioprimicia.com.ar/noticia/109367/insolito-ginecologo-manoseaba-a-sus-pacientes" />
        <meta name="twitter:image"              content="http://auna.pe/wp-content/uploads/2017/08/primera-visita-al-ginecologo-que-preguntar.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="http://auna.pe/wp-content/uploads/2017/08/primera-visita-al-ginecologo-que-preguntar.jpg" />
                    
                    
                
            
        
        <meta property="article:published_time" content="2018-04-13T09:09-03"/>
        <meta property="article:modified_time"  content="2018-04-13T09:13-03"/>
        
            <meta property="article:section"        content="Sucesos"/>
        
        <meta property="article:tag"            content="Insólito: Ginecólogo manoseaba a sus pacientes | La acusación de una joven embarazada reveló la existencia de otros casos"/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Insólito: Ginecólogo manoseaba a sus pacientes" />
        <meta name="twitter:description"        content="La acusación de una joven embarazada reveló la existencia de otros casos"/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-50298112-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Viernes 13 de abril</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="http://panel.diarioprimicia.com.ar/user/login?_next=http%3A%2F%2Fdiarioprimicia.com.ar%2Fnoticia%2F109367%2Finsolito-ginecologo-manoseaba-a-sus-pacientes%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="http://diarioprimicia.com.ar/static/custom/logo.png?t=2018-04-06+11%3A39%3A57.279431" alt="Diario Primicia de Rafaela | Noticias de Rafaela"/>
                

                
                    <img class="only-mobile" src="http://diarioprimicia.com.ar/static/custom/logo-movil.png?t=2018-04-06+11%3A39%3A57.279431" alt="Diario Primicia de Rafaela | Noticias de Rafaela"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="http://diarioprimicia.com.ar/static/custom/favicon.png?t=2018-04-06+11%3A39%3A57.279431"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="http://diarioprimicia.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diarioprimicia.com.ar/categoria/1/ciudad">Ciudad</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diarioprimicia.com.ar/categoria/3/sucesos">Sucesos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diarioprimicia.com.ar/categoria/15/provincial">Provincial</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://diarioprimicia.com.ar/categoria/16/nacional" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Nacional <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://diarioprimicia.com.ar/categoria/19/mundo">Mundo</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diarioprimicia.com.ar/categoria/4/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://diarioprimicia.com.ar/categoria/17/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://diarioprimicia.com.ar/categoria/7/farandula">Farandula</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diarioprimicia.com.ar/categoria/11/politica">Política </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diarioprimicia.com.ar/categoria/21/horoscopo-diario">Horóscopo diario</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-109367">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Insólito: Ginecólogo manoseaba a sus pacientes
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://diarioprimicia.com.ar/categoria/3/sucesos">Sucesos</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">13 de abril de 2018</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="http://diarioprimicia.com.ar/usuario/2/diario-primicia"><span itemprop="name">Diario Primicia</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">La acusación de una joven embarazada reveló la existencia de otros casos</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="primera-visita-al-ginecologo-que-preguntar" class="img-responsive lazyload" data-src="http://auna.pe/wp-content/uploads/2017/08/primera-visita-al-ginecologo-que-preguntar.jpg" height="auto" width="auto" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>Una mujer embarazada denunci&oacute; que su ginec&oacute;logo la manose&oacute; con la excusa de que necesitaba que tuviera un orgasmo para poder tomar una muestra de flujo para un an&aacute;lisis. Fue en San Juan.</p>
                                
    
    

                                
<p>La acusaci&oacute;n de la joven de 22 a&ntilde;os hizo que se conocieran otros casos similares que involucran al mismo profesional.</p>
<p>La mujer se&ntilde;al&oacute; que se atendi&oacute; tres veces con el acusado y que fue reci&eacute;n en la tercera consulta cuando el hombre se propas&oacute;. El supuesto resultado de un an&aacute;lisis que hab&iacute;a salido mal fue el argumento que us&oacute; para decirle que necesitaba que tuviera un orgasmo frente a &eacute;l para &ldquo;ver la cantidad de flujo que produc&iacute;a&rdquo;.</p>
<p>Seg&uacute;n su relato, despu&eacute;s de eso Mart&iacute;nez la estimul&oacute; pero, finalmente, no tom&oacute; ninguna muestra. Eso fue lo que hizo sospechar a la denunciante y, al salir de la consulta, busc&oacute; a otro profesional en la misma cl&iacute;nica para pedir una segunda opini&oacute;n. El m&eacute;dico le habr&iacute;a asegurado que con un simple hisopado hubiera sido suficiente.</p>
<p>Por el hecho se abri&oacute; una investigaci&oacute;n judicial, pero el juez a cargo de la causa, Pablo Oritja, se&ntilde;al&oacute; a los medios que es &ldquo;muy dif&iacute;cil probar si hubo un abuso o no&rdquo;.</p>
<p><span style="font-size: 8px;">Fuente: Rosario3</span></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="http://diarioprimicia.com.ar/tema/4703/doctor">Doctor</a></span>
                                
                                    <span class="etiqueta"><a href="http://diarioprimicia.com.ar/tema/4704/ginecologo">Ginecologo</a></span>
                                
                                    <span class="etiqueta"><a href="http://diarioprimicia.com.ar/tema/4705/manoseo">Manoseo</a></span>
                                
                                    <span class="etiqueta"><a href="http://diarioprimicia.com.ar/tema/1030/mujeres">Mujeres</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('http://diarioprimicia.com.ar/download/auth_user.foto.be9d8d7f6615145b.6c6f676f66696e616c2e6a7067.jpg');">
            <a href="http://diarioprimicia.com.ar/usuario/2/diario-primicia"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="http://diarioprimicia.com.ar/usuario/2/diario-primicia">Diario Primicia</a>
            </h2>

            <div class="descripcion">Redacción</div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/_diarioprimicia" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                        <a href="https://plus.google.com/u/0/109631970889277761033/about" title="Google+" target="_blank"><i class="fa fa-fw fa-google-plus"></i></a>
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://diarioprimicia.com.ar/noticia/109367/insolito-ginecologo-manoseaba-a-sus-pacientes"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2018-04-13T09:09">
                            
                                <meta itemprop="articleSection" content="Sucesos">
                            
                            <meta itemprop="url" content="http://diarioprimicia.com.ar/noticia/109367/insolito-ginecologo-manoseaba-a-sus-pacientes">
                            <meta itemprop="image" content="http://auna.pe/wp-content/uploads/2017/08/primera-visita-al-ginecologo-que-preguntar.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario Primicia"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/108780/polemica-por-escandalosas-fotos-de-fiestas-descontroladas-en-un-boliche">
                                                <img alt="aaaaaa" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.82ac3030264c2c25.6161616161615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.82ac3030264c2c25.6161616161615f6e6f726d616c2e6a7067.jpg 715w, /download/multimedia.miniatura.b2a640c92931b52c.6161616161615f6d696e6961747572612e6a7067.jpg 400w" height="402" width="715" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108780/polemica-por-escandalosas-fotos-de-fiestas-descontroladas-en-un-boliche">Polémica por escandalosas fotos de fiestas descontroladas en un boliche</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/109116/se-desarrollan-encuentros-entre-mujeres-del-municipio">
                                                <img alt="Mujeres Charla" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a570a5183f3f4fc4.4d756a6572657320436861726c615f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.a570a5183f3f4fc4.4d756a6572657320436861726c615f6e6f726d616c2e706e67.png 801w, /download/multimedia.miniatura.a0938b480f864e46.4d756a6572657320436861726c615f6d696e6961747572612e706e67.png 400w" height="534" width="801" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/109116/se-desarrollan-encuentros-entre-mujeres-del-municipio">Se desarrollan Encuentros entre mujeres del municipio</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/109154/chequeado-las-argentinas-infieles-cambian-de-amante-cada-tres-meses">
                                                <img alt="media-photo_5aaa9b8ea4d76178ffbdfa75_640w" class="img-responsive lazyload" data-src="https://assets.diarioregistrado.com/75/media-photo_5aaa9b8ea4d76178ffbdfa75_640w.jpeg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/109154/chequeado-las-argentinas-infieles-cambian-de-amante-cada-tres-meses">Chequeado: las argentinas infieles cambian de amante cada tres meses</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/109333/bajaron-los-homicidios-pero-la-cantidad-de-mujeres-asesinadas-aumento">
                                                <img alt="augusto" class="img-responsive lazyload" data-alto-grande="774" data-ancho-grande="1032" data-sizes="auto" data-src="/download/multimedia.normal.b2d37fe98b87457a.6175677573746f5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.b2d37fe98b87457a.6175677573746f5f6e6f726d616c2e6a706567.jpeg 900w, /download/multimedia.miniatura.9b7ae7a568c571c5.6175677573746f5f6d696e6961747572612e6a706567.jpeg 400w, /download/multimedia.grande.8986b1480b519359.6175677573746f5f6772616e64652e6a706567.jpeg 1032w" height="774" width="1032" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/109333/bajaron-los-homicidios-pero-la-cantidad-de-mujeres-asesinadas-aumento">Bajaron los homicidios, pero la cantidad de mujeres asesinadas aumentó</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/108404/tres-policias-heridas-tras-enfrentamiento-con-limpiavidrios">
                                                <img alt="159450" class="img-responsive lazyload" data-src="http://www.agenciafe.com/data/img_cont/img_imagenes/159450.jpeg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108404/tres-policias-heridas-tras-enfrentamiento-con-limpiavidrios">Tres policías heridas tras enfrentamiento con limpiavidrios</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/109202/continuan-los-encuentros-de-mujeres-en-las-dependencias-municipales">
                                                <img alt="Mujeres" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9bf2a34ecc358472.4d756a657265735f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.9bf2a34ecc358472.4d756a657265735f6e6f726d616c2e706e67.png 801w, /download/multimedia.miniatura.a3435fbce0207918.4d756a657265735f6d696e6961747572612e706e67.png 400w" height="450" width="801" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/109202/continuan-los-encuentros-de-mujeres-en-las-dependencias-municipales">Continúan los Encuentros de Mujeres en las dependencias municipales</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/108869/queremos-incorporar-a-los-mejores-agentes-en-pos-de-la-seguridad-de-los-rafaelin">
                                            <img alt="Entrenamiento Gur" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b1068be0cb437a4e.456e7472656e616d69656e746f204775725f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.b1068be0cb437a4e.456e7472656e616d69656e746f204775725f6e6f726d616c2e706e67.png 801w, /download/multimedia.miniatura.98c458c66421d5bc.456e7472656e616d69656e746f204775725f6d696e6961747572612e706e67.png 400w" height="547" width="801" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108869/queremos-incorporar-a-los-mejores-agentes-en-pos-de-la-seguridad-de-los-rafaelin">&quot;Queremos incorporar a los mejores agentes en pos de la seguridad de los rafaelinos&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/109134/las-busquedas-laborales-no-deben-discriminar-entre-mujeres-y-hombres-en-los-avis">
                                            <img alt="Busquedas Laborales" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a26c2a1cca715ad7.427573717565646173204c61626f72616c65735f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.a26c2a1cca715ad7.427573717565646173204c61626f72616c65735f6e6f726d616c2e706e67.png 800w, /download/multimedia.miniatura.a7439716eb468096.427573717565646173204c61626f72616c65735f6d696e6961747572612e706e67.png 400w" height="538" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/109134/las-busquedas-laborales-no-deben-discriminar-entre-mujeres-y-hombres-en-los-avis">Las búsquedas laborales no deben discriminar entre mujeres y hombres en los avisos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/108846/lo-detuvieron-por-mostrar-sus-partes-intimas-a-companeras-de-trabajo">
                                            <img alt="7777777777.jpg_1572130063" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9640bcd74165195b.373737373737373737372e6a70675f313537323133303036335f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9640bcd74165195b.373737373737373737372e6a70675f313537323133303036335f6e6f726d616c2e6a7067.jpg 760w, /download/multimedia.miniatura.a2118656970ffc55.373737373737373737372e6a70675f313537323133303036335f6d696e6961747572612e6a7067.jpg 400w" height="428" width="760" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108846/lo-detuvieron-por-mostrar-sus-partes-intimas-a-companeras-de-trabajo">Lo detuvieron por mostrar sus partes íntimas a compañeras de trabajo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/109019/gestionan-programas-para-el-departamento-de-la-mujer">
                                            <img alt="multimedia.normal.9d2251d1faeb6be6.6d756e69636970616c696461642064652072616661656c615f6e6f726d616c2e6" class="img-responsive lazyload" data-src="http://identidadregional.com.ar/download/multimedia.normal.9d2251d1faeb6be6.6d756e69636970616c696461642064652072616661656c615f6e6f726d616c2e6a7067.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/109019/gestionan-programas-para-el-departamento-de-la-mujer">Gestionan programas para el Departamento de la Mujer</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/109072/prestacion-de-los-servicios-municipales-para-el-8-de-marzo">
                                            <img alt="multimedia.normal.9d2251d1faeb6be6.6d756e69636970616c696461642064652072616661656c615f6e6f726d616c2e6" class="img-responsive lazyload" data-src="http://identidadregional.com.ar/download/multimedia.normal.9d2251d1faeb6be6.6d756e69636970616c696461642064652072616661656c615f6e6f726d616c2e6a7067.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/109072/prestacion-de-los-servicios-municipales-para-el-8-de-marzo">Prestación de los servicios municipales para el 8 de marzo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/108614/dos-mujeres-golpearon-brutalmente-a-una-pareja-cuando-salian-de-un-motel">
                                            <img alt="383249_grande_lz5A9n0t" class="img-responsive lazyload" data-src="http://www.grupocanton.com/all/imagenes/1/2017/04/24/383249_grande_lz5A9n0t.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108614/dos-mujeres-golpearon-brutalmente-a-una-pareja-cuando-salian-de-un-motel">Dos mujeres golpearon brutalmente a una pareja cuando salían de un motel</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://diarioprimicia.com.ar/contacto">Contacto</a>
                                
                                    <a href="http://diarioprimicia.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="http://diarioprimicia.com.ar/terminos">Términos y condiciones</a>
                                
                                    <a href="http://diarioprimicia.com.ar/rss">RSS</a>
                                
                                    <a href="http://diarioprimicia.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="http://diarioprimicia.com.ar/necrologicas">Necrológicas Rafaela</a>
                                
                                    <a href="http://diarioprimicia.com.ar/ediciones_impresas">Ediciones impresas</a>
                                
                                    <a href="http://diarioprimicia.com.ar/eventos">Agenda de eventos</a>
                                
                                    <a href="http://diarioprimicia.com.ar/videos">Videos</a>
                                
                                    <a href="http://diarioprimicia.com.ar/farmacias">Farmacias de turno en Rafaela</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario Primicia</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Rafaela, Santa Fe, Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#1e7a777f6c77716e6c7773777d777f6c7f787f7b727f5e79737f7772307d7173"><span class="__cf_email__" data-cfemail="81e5e8e0f3e8eef1f3e8ece8e2e8e0f3e0e7e0e4ede0c1e6ece0e8edafe2eeec">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=v18.1.2" width="16" height="16" alt="Medios CMS"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        <script>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</script>
        
    

    
    
    

    

    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                items_photoswipe.push({
                    "src": "http://auna.pe/wp-content/uploads/2017/08/primera-visita-al-ginecologo-que-preguntar.jpg",
                    "w": 800, "h": 600,
                    "title": "" + ""
                });
                getUrlImageSize("http://auna.pe/wp-content/uploads/2017/08/primera-visita-al-ginecologo-que-preguntar.jpg", 0);
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        if ($j(objeto).is(":visible")) {
            var publicidad = $j(objeto).data("publicidad");
            if (publicidad) { publicidades.push(publicidad) }
        }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "109367";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("http://diarioprimicia.com.ar/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash && !window.adblock_activado()) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://diarioprimicia.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        



        
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53f0c4165e5aab51"></script>
    </body>
</html>