












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Esta noche se vivirán los Carnavales Rafaelinos 2018</title>
        <meta name="description" content="La Municipalidad ya comenzó con los preparativos."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2018-02-11+10%3A16%3A50.583001" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.1/t_default/valery-rojo.css?v=v18.1.2">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario Primicia"/>
        <meta property="og:title"               content="Esta noche se vivirán los Carnavales Rafaelinos 2018" />
        <meta property="og:description"         content="La Municipalidad ya comenzó con los preparativos."/>
        <meta property="og:url"                 content="http://diarioprimicia.com.ar/noticia/108698/esta-noche-se-viviran-los-carnavales-rafaelinos-2018" />
        <meta name="twitter:image"              content="http://diarioprimicia.com.ar/download/multimedia.normal.945e1e393706d7b6.494d472d32303138303231312d5741303031335f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="http://diarioprimicia.com.ar/download/multimedia.grande.995cc3fa9ef81543.494d472d32303138303231312d5741303031335f6772616e64652e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1280"/>
                        <meta property="og:image:height" content="720"/>
                    
                
            
        
        <meta property="article:published_time" content="2018-02-11T12:00-03"/>
        <meta property="article:modified_time"  content="2018-02-11T12:01-03"/>
        
            <meta property="article:section"        content="Ciudad"/>
        
        <meta property="article:tag"            content="Esta noche se vivirán los Carnavales Rafaelinos 2018 | La Municipalidad ya comenzó con los preparativos."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Esta noche se vivirán los Carnavales Rafaelinos 2018" />
        <meta name="twitter:description"        content="La Municipalidad ya comenzó con los preparativos."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-50298112-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        
        
    <style>
        
            @media (min-width:992px) {
                
                    body {
                      
                        background-image: url('https://medios.com.ar/static/img_backgrounds/1.jpg');
                      
                      background-repeat: no-repeat;
                      background-size:cover;
                      background-position: top center;
                      background-attachment: fixed;}
                
            }
        
    </style>

        
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Domingo 11 de febrero</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="http://panel.diarioprimicia.com.ar/user/login?_next=http%3A%2F%2Fdiarioprimicia.com.ar%2Fnoticia%2F108698%2Festa-noche-se-viviran-los-carnavales-rafaelinos-2018%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarioprimicia.com.ar/static/custom/logo.png?t=2018-02-11+10%3A16%3A50.583001" alt="Diario Primicia de Rafaela | Noticias de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diarioprimicia.com.ar/static/custom/logo-movil.png?t=2018-02-11+10%3A16%3A50.583001" alt="Diario Primicia de Rafaela | Noticias de Rafaela"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2018-02-11+10%3A16%3A50.583001"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="http://diarioprimicia.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/1/ciudad">Ciudad</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/3/sucesos">Sucesos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/15/provincial">Provincial</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://diarioprimicia.com.ar/categoria/16/nacional" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Nacional <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diarioprimicia.com.ar/categoria/19/mundo">Mundo</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/4/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://diarioprimicia.com.ar/categoria/17/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diarioprimicia.com.ar/categoria/7/farandula">Farandula</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/11/politica">Política </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/21/horoscopo-diario">Horóscopo diario</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-108698">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Esta noche se vivirán los Carnavales Rafaelinos 2018
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://diarioprimicia.com.ar/categoria/1/ciudad">Ciudad</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace instantes</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="http://diarioprimicia.com.ar/usuario/2/diario-primicia"><span itemprop="name">Diario Primicia</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">La Municipalidad ya comenzó con los preparativos.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-47" class="bloque-html bloque-contenido-1a" data-bloque="47"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="IMG-20180211-WA0013" class="img-responsive lazyload" data-alto-grande="720" data-ancho-grande="1280" data-sizes="auto" data-src="/download/multimedia.normal.945e1e393706d7b6.494d472d32303138303231312d5741303031335f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.945e1e393706d7b6.494d472d32303138303231312d5741303031335f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.b969383d5234a226.494d472d32303138303231312d5741303031335f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.995cc3fa9ef81543.494d472d32303138303231312d5741303031335f6772616e64652e6a7067.jpg 1280w" height="720" width="1280" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>A pesar de la lluvia de esta madrugada, el Municipio comenz&oacute; desde temprano con el armado de todas las estructuras para llevar a cabo esta noche la gran fiesta popular de los Carnavales Rafaelinos 2018.</p>
                                
    
    

                                
<p>En caso de mal tiempo, se estar&aacute; informando la reprogramaci&oacute;n del festejo, a la misma hora y en el mismo lugar, para el lunes 12 de febrero, y si el mal clima persiste, se llevar&aacute; a cabo el martes 13 de febrero.</p>
<p>El cors&oacute;dromo se ubica en avenida Santa Fe, entre Aar&oacute;n Castellanos y Dorrego, y es con entrada libre y gratuita. La cita es a partir de las 20:00 y, para esta ocasi&oacute;n, se dispondr&aacute; servicio de cantina y estar&aacute; prohibida la venta de alcohol en el lugar y en los comercios aleda&ntilde;os.</p>
<p>Los Carnavales Rafaelinos 2018 contar&aacute;n con las actuaciones de ATR, Kimbara, MaramBora, Ternura, Ora Ber&aacute;, Trenta Huen, Mahavir&aacute; y Quimey. Con el apoyo de la Secretar&iacute;a de Cultura y de la comunidad rafaelina, estos grupos trabajan de manera sostenida durante todo el a&ntilde;o.</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('http://diarioprimicia.com.ar/download/auth_user.foto.be9d8d7f6615145b.6c6f676f66696e616c2e6a7067.jpg');">
            <a href="http://diarioprimicia.com.ar/usuario/2/diario-primicia"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="http://diarioprimicia.com.ar/usuario/2/diario-primicia">Diario Primicia</a>
            </h2>

            <div class="descripcion">Redacción</div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/_diarioprimicia" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                        <a href="https://plus.google.com/u/0/109631970889277761033/about" title="Google+" target="_blank"><i class="fa fa-fw fa-google-plus"></i></a>
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://diarioprimicia.com.ar/noticia/108698/esta-noche-se-viviran-los-carnavales-rafaelinos-2018"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2018-02-11T12:00">
                            
                                <meta itemprop="articleSection" content="Ciudad">
                            
                            <meta itemprop="url" content="http://diarioprimicia.com.ar/noticia/108698/esta-noche-se-viviran-los-carnavales-rafaelinos-2018">
                            <meta itemprop="image" content="http://diarioprimicia.com.ar/download/multimedia.grande.995cc3fa9ef81543.494d472d32303138303231312d5741303031335f6772616e64652e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario Primicia"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/108557/la-vida-sobre-ruedas-deportistas-rafaelinos-por-la-seguridad-vial">
                                                <img alt="TC, Ciclovia" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a8d1237e74a84403.54432c204369636c6f7669615f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.a8d1237e74a84403.54432c204369636c6f7669615f6e6f726d616c2e706e67.png 589w, /download/multimedia.miniatura.b410aa98cdbea0a8.54432c204369636c6f7669615f6d696e6961747572612e706e67.png 295w" height="598" width="589" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108557/la-vida-sobre-ruedas-deportistas-rafaelinos-por-la-seguridad-vial">La vida sobre ruedas, deportistas rafaelinos por la seguridad vial</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/108563/viernes-de-concierto-en-nuestra-ciudad">
                                                <img alt="Musica" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b9eb9b2dcf922bf7.4d75736963615f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.b9eb9b2dcf922bf7.4d75736963615f6e6f726d616c2e706e67.png 620w, /download/multimedia.miniatura.9bd820815bf3ec97.4d75736963615f6d696e6961747572612e706e67.png 308w" height="604" width="620" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108563/viernes-de-concierto-en-nuestra-ciudad">Viernes de Concierto en nuestra ciudad</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/108611/obras-viales-corte-en-calle-vieytes">
                                                <img alt="Obras 2.!!" class="img-responsive lazyload" data-alto-grande="768" data-ancho-grande="1024" data-sizes="auto" data-src="/download/multimedia.normal.9affd11a8ae6fa85.4f6272617320322e21215f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.9affd11a8ae6fa85.4f6272617320322e21215f6e6f726d616c2e706e67.png 900w, /download/multimedia.miniatura.be775c47e366ce63.4f6272617320322e21215f6d696e6961747572612e706e67.png 400w, /download/multimedia.grande.828c4f2657e16508.4f6272617320322e21215f6772616e64652e706e67.png 1024w" height="768" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108611/obras-viales-corte-en-calle-vieytes">Obras viales: corte en calle Vieytes</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/108609/carnavales-entradas-totalmente-agotadas">
                                                <img alt="Carnavale" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.86c094274ab9f6a2.4361726e6176616c655f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.86c094274ab9f6a2.4361726e6176616c655f6e6f726d616c2e706e67.png 799w, /download/multimedia.miniatura.b2425f2d3ebfdb3f.4361726e6176616c655f6d696e6961747572612e706e67.png 400w" height="544" width="799" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108609/carnavales-entradas-totalmente-agotadas">Carnavales: Entradas totalmente agotadas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/108676/milonga-al-aire-libre-en-la-plaza-25-de-mayo">
                                                <img alt="Milongasa" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b51ab823ded280b8.4d696c6f6e676173615f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.b51ab823ded280b8.4d696c6f6e676173615f6e6f726d616c2e706e67.png 801w, /download/multimedia.miniatura.ad92205114fecbbc.4d696c6f6e676173615f6d696e6961747572612e706e67.png 400w" height="545" width="801" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108676/milonga-al-aire-libre-en-la-plaza-25-de-mayo">Milonga al aire libre en la Plaza 25 de Mayo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/108695/muerte-en-nuestra-ciudad">
                                                <img alt="0007934756" class="img-responsive lazyload" data-src="https://static.unosantafe.com.ar/adjuntos/204/imagenes/007/934/0007934756.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108695/muerte-en-nuestra-ciudad">Muerte en nuestra ciudad</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/108581/biobolsa-rafaela-es-pionera-en-el-cuidado-del-medio-ambiente">
                                                <img alt="Bio Bolsas 1." class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.94cab7e5fc8d6289.42696f20426f6c73617320312e5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.94cab7e5fc8d6289.42696f20426f6c73617320312e5f6e6f726d616c2e706e67.png 801w, /download/multimedia.miniatura.b659664d3d2c1141.42696f20426f6c73617320312e5f6d696e6961747572612e706e67.png 400w" height="533" width="801" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108581/biobolsa-rafaela-es-pionera-en-el-cuidado-del-medio-ambiente">BioBolsa: Rafaela es pionera en el cuidado del medio ambiente</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/108555/recoleccion-especial-de-residuos-de-patio-que-sector-van-a-recorrer">
                                                <img alt="Residuos Patio" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a5a1d36563ad526d.5265736964756f7320506174696f5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.a5a1d36563ad526d.5265736964756f7320506174696f5f6e6f726d616c2e706e67.png 799w, /download/multimedia.miniatura.9aa2265021baf31a.5265736964756f7320506174696f5f6d696e6961747572612e706e67.png 400w" height="459" width="799" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108555/recoleccion-especial-de-residuos-de-patio-que-sector-van-a-recorrer">Recolección especial de residuos de patio ¿Que sector van a recorrer?</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/108610/la-cartelera-del-belgrano">
                                                <img alt="Peli" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ab711df06405be6d.50656c695f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.ab711df06405be6d.50656c695f6e6f726d616c2e706e67.png 799w, /download/multimedia.miniatura.b03f356417417a22.50656c695f6d696e6961747572612e706e67.png 400w" height="372" width="799" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108610/la-cartelera-del-belgrano">La cartelera del Belgrano</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/108680/importante-recoleccion-de-residuos-por-el-feriado-de-carnaval">
                                            <img alt="Residuos Patio" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a8bb613005028534.5265736964756f7320506174696f5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.a8bb613005028534.5265736964756f7320506174696f5f6e6f726d616c2e706e67.png 799w, /download/multimedia.miniatura.bae0e0f1ba4c25c3.5265736964756f7320506174696f5f6d696e6961747572612e706e67.png 400w" height="459" width="799" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108680/importante-recoleccion-de-residuos-por-el-feriado-de-carnaval">Importante: Recolección de residuos por el feriado de Carnaval</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/108585/se-realizo-la-vida-sobre-ruedas-jornada-que-combino-el-deporte-motor-y-la-seguri">
                                            <img alt="Automotores" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.af84d3d26029d96e.4175746f6d6f746f7265735f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.af84d3d26029d96e.4175746f6d6f746f7265735f6e6f726d616c2e706e67.png 797w, /download/multimedia.miniatura.8773d1540dfa4845.4175746f6d6f746f7265735f6d696e6961747572612e706e67.png 400w" height="599" width="797" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108585/se-realizo-la-vida-sobre-ruedas-jornada-que-combino-el-deporte-motor-y-la-seguri">Se realizó &quot;La vida sobre ruedas&quot;, jornada que combinó el deporte motor y la seguridad vial</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/108673/las-rosarinas-de-agualuna-se-presentan-en-conciertos-intimos">
                                            <img alt="Agualuna" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a1e171c3bbb04060.416775616c756e615f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.a1e171c3bbb04060.416775616c756e615f6e6f726d616c2e706e67.png 639w, /download/multimedia.miniatura.8cffa3ba74f29326.416775616c756e615f6d696e6961747572612e706e67.png 400w" height="342" width="639" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108673/las-rosarinas-de-agualuna-se-presentan-en-conciertos-intimos">Las rosarinas de Agualuna se presentan en Conciertos Íntimos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/108672/nos-capacitamos-para-estar-preparados-ante-una-emergencia">
                                            <img alt="CAPACITACIÓN" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9c8ea334c8510250.43415041434954414349c3934e5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.9c8ea334c8510250.43415041434954414349c3934e5f6e6f726d616c2e706e67.png 800w, /download/multimedia.miniatura.ae08bcdff02818b1.43415041434954414349c3934e5f6d696e6961747572612e706e67.png 400w" height="598" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108672/nos-capacitamos-para-estar-preparados-ante-una-emergencia">Nos capacitamos para estar preparados ante una emergencia</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/108675/se-convocaron-a-clubes-y-escuelas-de-boxeo-de-la-ciudad">
                                            <img alt="Clubes" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bd20a045bb3ada2a.436c756265735f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.bd20a045bb3ada2a.436c756265735f6e6f726d616c2e706e67.png 801w, /download/multimedia.miniatura.8dc04f17aa6d3b40.436c756265735f6d696e6961747572612e706e67.png 400w" height="447" width="801" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108675/se-convocaron-a-clubes-y-escuelas-de-boxeo-de-la-ciudad">Se convocaron a clubes y escuelas de boxeo de la ciudad</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/108682/nueva-presentacion-de-rock-sin-rio-en-los-eucaliptos">
                                            <img alt="Rock sin sin sin" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.841dd6891437a0e7.526f636b2073696e2073696e2073696e5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.841dd6891437a0e7.526f636b2073696e2073696e2073696e5f6e6f726d616c2e706e67.png 798w, /download/multimedia.miniatura.9c7f97c7125c179c.526f636b2073696e2073696e2073696e5f6d696e6961747572612e706e67.png 400w" height="447" width="798" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108682/nueva-presentacion-de-rock-sin-rio-en-los-eucaliptos">Nueva presentación de Rock sin Río en los Eucaliptos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/108677/el-inti-cumple-un-rol-fundamental-en-la-transferencia-de-tecnologia-para-la-pequ">
                                            <img alt="INTIiii" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a37096956b7e0a3c.494e54496969695f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.a37096956b7e0a3c.494e54496969695f6e6f726d616c2e706e67.png 801w, /download/multimedia.miniatura.b29d355fa71a3674.494e54496969695f6d696e6961747572612e706e67.png 400w" height="530" width="801" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108677/el-inti-cumple-un-rol-fundamental-en-la-transferencia-de-tecnologia-para-la-pequ">&quot;El INTI cumple un rol fundamental en la transferencia de tecnología para la pequeña y mediana industria&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/108582/en-febrero-no-te-pierdas-la-muestra-sobre-ovnis-extraterrestres-y-fenomenos-simi">
                                            <img alt="Ovnis" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bc16cf8d03178948.4f766e69735f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.bc16cf8d03178948.4f766e69735f6e6f726d616c2e706e67.png 800w, /download/multimedia.miniatura.85ff75e764446070.4f766e69735f6d696e6961747572612e706e67.png 400w" height="598" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108582/en-febrero-no-te-pierdas-la-muestra-sobre-ovnis-extraterrestres-y-fenomenos-simi">En febrero no te pierdas la muestra sobre ovnis, extraterrestres y fenómenos similares</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/108584/nuevo-sistema-del-subsuelo-se-asignaron-1646-turnos-durante-los-dos-primeros-dia">
                                            <img alt="Subsuelo 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9c99e6535b8d150c.5375627375656c6f20315f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.9c99e6535b8d150c.5375627375656c6f20315f6e6f726d616c2e706e67.png 800w, /download/multimedia.miniatura.93b96e63a13a2584.5375627375656c6f20315f6d696e6961747572612e706e67.png 400w" height="533" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108584/nuevo-sistema-del-subsuelo-se-asignaron-1646-turnos-durante-los-dos-primeros-dia">Nuevo sistema del subsuelo: se asignaron 1.646 turnos durante los dos primeros días</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://diarioprimicia.com.ar/contacto">Contacto</a>
                                
                                    <a href="http://diarioprimicia.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="http://diarioprimicia.com.ar/terminos">Términos y condiciones</a>
                                
                                    <a href="http://diarioprimicia.com.ar/rss">RSS</a>
                                
                                    <a href="http://diarioprimicia.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="http://diarioprimicia.com.ar/necrologicas">Necrológicas Rafaela</a>
                                
                                    <a href="http://diarioprimicia.com.ar/ediciones_impresas">Ediciones impresas</a>
                                
                                    <a href="http://diarioprimicia.com.ar/eventos">Agenda de eventos</a>
                                
                                    <a href="http://diarioprimicia.com.ar/videos">Videos</a>
                                
                                    <a href="http://diarioprimicia.com.ar/farmacias">Farmacias de turno en Rafaela</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario Primicia</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Rafaela, Santa Fe, Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#23474a42514a4c53514a4e4a404a4251424542464f4263444e424a4f0d404c4e"><span class="__cf_email__" data-cfemail="5c38353d2e35332c2e3531353f353d2e3d3a3d39303d1c3b313d3530723f3331">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=v18.1.2" width="16" height="16" alt="Medios CMS"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        <script>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</script>
        
    

    
    
    

    

    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.grande.995cc3fa9ef81543.494d472d32303138303231312d5741303031335f6772616e64652e6a7067.jpg",
                    "w":1280,
                    "h":720,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        if ($j(objeto).is(":visible")) {
            var publicidad = $j(objeto).data("publicidad");
            if (publicidad) { publicidades.push(publicidad) }
        }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "108698";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("http://diarioprimicia.com.ar/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash && !window.adblock_activado()) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://diarioprimicia.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        



        
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53f0c4165e5aab51"></script>
    </body>
</html>