












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>La producción de pymes industriales creció</title>
        <meta name="description" content="Los empresarios del sector tuvieron, en general, una buena performance. Sin embargo, protestan por el costo de la energía"/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="http://diarioprimicia.com.ar/static/custom/favicon.png?t=2018-01-17+02%3A22%3A13.478010" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/valery-rojo.css?v=17.9">
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario Primicia"/>
        <meta property="og:title"               content="La producción de pymes industriales creció" />
        <meta property="og:description"         content="Los empresarios del sector tuvieron, en general, una buena performance. Sin embargo, protestan por el costo de la energía"/>
        <meta property="og:url"                 content="http://diarioprimicia.com.ar/noticia/108481/la-produccion-de-pymes-industriales-crecio" />
        <meta name="twitter:image"              content="https://static.lacapital.com.ar/adjuntos/203/imagenes/022/640/0022640384.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://static.lacapital.com.ar/adjuntos/203/imagenes/022/640/0022640384.jpg" />
                    
                    
                
            
        
        <meta property="article:published_time" content="2018-01-29T08:24-03"/>
        <meta property="article:modified_time"  content="2018-01-29T08:29-03"/>
        
            <meta property="article:section"        content="Política "/>
        
        <meta property="article:tag"            content="La producción de pymes industriales creció | Los empresarios del sector tuvieron, en general, una buena performance. Sin embargo, protestan por el costo de la energía"/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="La producción de pymes industriales creció" />
        <meta name="twitter:description"        content="Los empresarios del sector tuvieron, en general, una buena performance. Sin embargo, protestan por el costo de la energía"/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-50298112-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
    <style>
        
            @media (min-width:992px) {
                
                    body {
                      
                        background-image: url('/static/img/backgrounds/1.jpg');
                      
                      background-repeat: no-repeat;
                      background-size:cover;
                      background-position: top center;
                      background-attachment: fixed;}
                
            }
        
    </style>

        
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Lunes 29 de enero</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="http://panel.diarioprimicia.com.ar/user/login?_next=http%3A%2F%2Fdiarioprimicia.com.ar%2Fnoticia%2F108481%2Fla-produccion-de-pymes-industriales-crecio%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="http://diarioprimicia.com.ar/static/custom/logo.png?t=2018-01-17+02%3A22%3A13.478010" alt="Diario Primicia de Rafaela | Noticias de Rafaela"/>
                

                
                    <img class="only-mobile" src="http://diarioprimicia.com.ar/static/custom/logo-movil.png?t=2018-01-17+02%3A22%3A13.478010" alt="Diario Primicia de Rafaela | Noticias de Rafaela"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="http://diarioprimicia.com.ar/static/custom/favicon.png?t=2018-01-17+02%3A22%3A13.478010"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                <li class=""><a href="/">Inicio</a></li>
                
                    
                        <li class="">
                            <a href="http://diarioprimicia.com.ar/categoria/1/ciudad">Ciudad</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diarioprimicia.com.ar/categoria/3/sucesos">Sucesos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diarioprimicia.com.ar/categoria/15/provincial">Provincial</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://diarioprimicia.com.ar/categoria/16/nacional" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Nacional <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://diarioprimicia.com.ar/categoria/19/mundo">Mundo</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diarioprimicia.com.ar/categoria/4/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://diarioprimicia.com.ar/categoria/17/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://diarioprimicia.com.ar/categoria/7/farandula">Farandula</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diarioprimicia.com.ar/categoria/11/politica">Política </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diarioprimicia.com.ar/categoria/21/horoscopo-diario">Horóscopo diario</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-108481">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                La producción de pymes industriales creció
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://diarioprimicia.com.ar/categoria/11/politica">Política </a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace 4 horas</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="http://diarioprimicia.com.ar/usuario/2/diario-primicia"><span itemprop="name">Diario Primicia</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Los empresarios del sector tuvieron, en general, una buena performance. Sin embargo, protestan por el costo de la energía</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-47" class="bloque-html bloque-contenido-1a" data-bloque="47"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="0022640384" class="img-responsive lazyload" data-src="https://static.lacapital.com.ar/adjuntos/203/imagenes/022/640/0022640384.jpg" height="auto" width="auto" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p align="justify">La producci&oacute;n de las pymes industriales creci&oacute; 4,8 por ciento en diciembre frente a igual mes del a&ntilde;o pasado y finaliz&oacute; 2017 con un avance de 0,3 por ciento, se&ntilde;al&oacute; la Confederaci&oacute;n Argentina de la Mediana Empresa (Came).</p>
                                
    
    

                                
<p align="justify">"Con ese resultado, 2017 finaliz&oacute; con un incremento de 0,3 por ciento en la actividad industrial de la peque&ntilde;a y mediana empresa", indic&oacute; y destac&oacute; que "hac&iacute;a cinco a&ntilde;os que la industria pyme no crec&iacute;a".</p>
<p align="justify">La entidad subray&oacute; que al crecer 4,8 por ciento en diciembre, la actividad del sector "cumpli&oacute; as&iacute; seis meses consecutivos en alza". "La mayor&iacute;a de los sectores tuvieron buena performance en el &uacute;ltimo mes del a&ntilde;o", consider&oacute; el sondeo.</p>
<p align="justify">El presidente de la Came, Fabi&aacute;n Tarr&iacute;o, destac&oacute; que "durante diciembre, el 59 por ciento de las empresas crecieron en la comparaci&oacute;n anual y vemos c&oacute;mo de a poco el crecimiento se va generalizando".</p>
<p align="justify">El estudio evalu&oacute; que "el 65 por ciento de las industrias tuvo rentabilidad positiva en el mes y el 66 por ciento tiene pensado realizar nuevas inversiones en 2018 o las est&aacute; evaluando". Sin embargo, aclar&oacute; que "por los problemas financieros y la incertidumbre, cuatro de cada diez industriales se&ntilde;alan que la situaci&oacute;n de su empresa sigue siendo mala o regular.</p>
<p align="justify">Los datos surgen de la Encuesta Mensual Industrial realizada por Came entre 250 industrias pymes.</p>
<p align="justify">"El crecimiento interanual alcanz&oacute; al 59,3 por ciento de las industrias, mientras que el 18,6 por ciento mantuvo su producci&oacute;n en los mismos niveles del a&ntilde;o pasado y otro 22,2 por ciento la redujo", analiz&oacute;.</p>
<p align="justify">Adem&aacute;s, calcul&oacute; que de los once sectores relevados, nueve tuvieron crecimiento anual.</p>
<p align="justify">Los segmentos que finalizaron en el terreno positivo fueron material de transporte, productos el&eacute;ctrico-mec&aacute;nicos e inform&aacute;tica, productos minerales no met&aacute;licos, alimentos y bebidas, productos textiles y prendas de vestir, productos qu&iacute;micos, productos de metal, maquinaria y equipo, productos de madera y muebles y productos de caucho y pl&aacute;stico.</p>
<p align="justify">En tanto, papel, cart&oacute;n, edici&oacute;n e impresi&oacute;n baj&oacute; 1,5 por ciento y se mantuvo sin variaciones calzado y marroquiner&iacute;a.</p>
<p align="justify">"La rentabilidad tuvo un leve retroceso ya que el 65 por ciento de industrias dijo haber cerrado el mes con rendimiento positivo, 22 por ciento con productividad nula y 13 por ciento con rentabilidad negativa", alert&oacute; Came.</p>
<p align="justify"><strong>Tarifas muy altas</strong></p>
<p align="justify">Las empresas industriales podr&iacute;an reducir personal para afrontar el pago del servicio el&eacute;ctrico tras "p&eacute;rdidas millonarias" como consecuencia de las "deficiencias en el servicio de energ&iacute;a el&eacute;ctrica en combinaci&oacute;n con los ajustes tarifarios", alert&oacute; ayer la entidad Industriales Pymes Argentinos (IPA).</p>
<p align="justify">De ese modo, critic&oacute; que "el kilovatio-hora en la Argentina es uno de los m&aacute;s caros de Latinoam&eacute;rica", por lo cual reclam&oacute; a las compa&ntilde;&iacute;as el&eacute;ctricas "congelar las tarifas hasta que haya resultados de inversiones".</p>
<p align="justify">Calcul&oacute; que "los aumentos en dos a&ntilde;os variaron entre el 500 y el 1.000 por ciento" y apunt&oacute; que las peque&ntilde;as y medianas empresas industriales "podr&iacute;an reducir su personal para hacer frente al pago del servicio el&eacute;ctrico luego de p&eacute;rdidas millonarias por falta de producci&oacute;n que afrontaron durante el actual per&iacute;odo estival". Argument&oacute; que ello es "consecuencia de las deficiencias en el servicio de energ&iacute;a el&eacute;ctrica en combinaci&oacute;n con los ajustes tarifarios".</p>
<p align="justify">Puntualiz&oacute;, adem&aacute;s, que "ante el atraso del pago de factura por un d&iacute;a las empresas el&eacute;ctricas cobran un 10 por ciento de inter&eacute;s".</p>
<p align="justify">"A pesar de temperaturas m&aacute;s bajas que el a&ntilde;o pasado y una ca&iacute;da de la demanda, los usuarios afectados por cortes de luz ascendieron 63 por ciento", alert&oacute; IPA.</p>
<p align="justify">El presidente de IPA, Daniel Rosato, sostuvo que hay "ausencia de inversiones en las redes de baja y media tensi&oacute;n, que proveyeron servicio deficiente o directamente dejaron sin energ&iacute;a el&eacute;ctrica a las pymes".</p>
<p align="justify">Seg&uacute;n un informe t&eacute;cnico elaborado por el IPA, "la demanda residencial a nivel nacional cay&oacute; un 2,3 por ciento en la medici&oacute;n interanual".</p>
<p align="justify">"En el IPA estamos recibiendo una gran cantidad de casos en los que la falta de energ&iacute;a el&eacute;ctrica gener&oacute; descalabros en las finanzas de las empresas, que perdieron producciones, no pudieron cumplir con compromisos de ventas y que, adem&aacute;s, debieron hacerles frente a los aumentos que en el t&eacute;rmino de dos a&ntilde;os superaron el 800 por ciento", enfatiz&oacute; Rosato.</p>
<p align="justify">"Tuvimos siete cortes totales y 25 ca&iacute;das de tensi&oacute;n el&eacute;ctrica", record&oacute;. "Cada vez que sucedi&oacute; uno de los 32 episodios, se generaron desperdicios de la materia prima. Esas p&eacute;rdidas no tienen reintegro de parte de nadie, son todos costos que salen del bolsillo de la empresa y no son a favor de nadie", cuestion&oacute; Rosato.</p>
<p align="justify"><span style="font-size: 8px;">Fuente: La Capital</span></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="http://diarioprimicia.com.ar/tema/737/economia">Economia</a></span>
                                
                                    <span class="etiqueta"><a href="http://diarioprimicia.com.ar/tema/856/industria">Industria</a></span>
                                
                                    <span class="etiqueta"><a href="http://diarioprimicia.com.ar/tema/889/produccion">Produccion</a></span>
                                
                                    <span class="etiqueta"><a href="http://diarioprimicia.com.ar/tema/2592/pymes">Pymes</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('http://diarioprimicia.com.ar/download/auth_user.foto.be9d8d7f6615145b.6c6f676f66696e616c2e6a7067.jpg');">
            <a href="http://diarioprimicia.com.ar/usuario/2/diario-primicia"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="http://diarioprimicia.com.ar/usuario/2/diario-primicia">Diario Primicia</a>
            </h2>

            <div class="descripcion">Redacción</div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/_diarioprimicia" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                        <a href="https://plus.google.com/u/0/109631970889277761033/about" title="Google+" target="_blank"><i class="fa fa-fw fa-google-plus"></i></a>
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://diarioprimicia.com.ar/noticia/108481/la-produccion-de-pymes-industriales-crecio"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2018-01-29T08:24">
                            
                                <meta itemprop="articleSection" content="Política ">
                            
                            <meta itemprop="url" content="http://diarioprimicia.com.ar/noticia/108481/la-produccion-de-pymes-industriales-crecio">
                            <meta itemprop="image" content="https://static.lacapital.com.ar/adjuntos/203/imagenes/022/640/0022640384.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario Primicia"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/108479/macri-anunciara-hoy-un-ajuste-del-20-por-ciento-en-el-gasto-del-estado">
                                                <img alt="0022640187" class="img-responsive lazyload" data-src="https://static.lacapital.com.ar/adjuntos/203/imagenes/022/640/0022640187.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108479/macri-anunciara-hoy-un-ajuste-del-20-por-ciento-en-el-gasto-del-estado">Macri anunciará hoy un &quot;ajuste&quot; del 20 por ciento en el gasto del Estado</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/108341/por-las-reformas-el-tesoro-nacional-perdera-140-mil-millones-en-2018">
                                                <img alt="0021171944" class="img-responsive lazyload" data-src="https://static.lacapital.com.ar/adjuntos/203/imagenes/021/171/0021171944.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108341/por-las-reformas-el-tesoro-nacional-perdera-140-mil-millones-en-2018">Por las reformas, el Tesoro nacional perderá $ 140 mil millones en 2018</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/108453/menossi-solo-piensa-en-2019-y-se-desespera-mas-que-lalo-por-la-intendencia">
                                                <img alt="multimedia.normal.836e46781eec277e.6e6f726d616c2e6a7067" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a9591b4a35dcf94c.6d756c74696d656469612e6e6f726d616c2e38333665343637383165656332375f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a9591b4a35dcf94c.6d756c74696d656469612e6e6f726d616c2e38333665343637383165656332375f6e6f726d616c2e6a7067.jpg 740w, /download/multimedia.miniatura.9cc871d15bd4cb0d.6d756c74696d656469612e6e6f726d616c2e38333665343637383165656332375f6d696e6961747572612e6a7067.jpg 292w" height="760" width="740" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108453/menossi-solo-piensa-en-2019-y-se-desespera-mas-que-lalo-por-la-intendencia">Menossi solo piensa en 2019 y se desespera más que Lalo por la Intendencia</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/108462/la-trivia-para-saber-que-tipo-de-peronista-sos-y-se-volvio-viral">
                                                <img alt="0000439768" class="img-responsive lazyload" data-src="https://media.eldestapeweb.com/adjuntos/177/imagenes/000/439/0000439768.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108462/la-trivia-para-saber-que-tipo-de-peronista-sos-y-se-volvio-viral">La trivia para saber qué tipo de peronista sos y se volvió viral</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/108468/mas-despidos-echaron-a-trabajadores-del-inti">
                                                <img alt="0000440068" class="img-responsive lazyload" data-src="https://media.eldestapeweb.com/adjuntos/177/imagenes/000/440/0000440068.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108468/mas-despidos-echaron-a-trabajadores-del-inti">Más despidos: echaron a trabajadores del INTI</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/108480/los-referentes-de-movimientos-sociales-prometen-dos-meses-calientes">
                                                <img alt="0022640295" class="img-responsive lazyload" data-src="https://static.lacapital.com.ar/adjuntos/203/imagenes/022/640/0022640295.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108480/los-referentes-de-movimientos-sociales-prometen-dos-meses-calientes">Los referentes de movimientos sociales prometen dos meses &quot;calientes&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/108423/volveremos-volveremos-volveremos-otra-vez-volveremos-a-ser-gobierno-como-en-el-8">
                                                <img alt="foto con Ale" class="img-responsive lazyload" data-alto-grande="1536" data-ancho-grande="1892" data-sizes="auto" data-src="/download/multimedia.normal.b35e50a19784597b.666f746f20636f6e20416c655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b35e50a19784597b.666f746f20636f6e20416c655f6e6f726d616c2e6a7067.jpg 832w, /download/multimedia.miniatura.b3b8518ff08b19d3.666f746f20636f6e20416c655f6d696e6961747572612e6a7067.jpg 370w, /download/multimedia.grande.99a69b6702143bc3.666f746f20636f6e20416c655f6772616e64652e6a7067.jpg 1892w" height="1536" width="1892" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108423/volveremos-volveremos-volveremos-otra-vez-volveremos-a-ser-gobierno-como-en-el-8">Volveremos, volveremos, volveremos otra vez, volveremos a ser Gobierno, como en el &#x27;83</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/108426/la-imagen-de-mauricio-macri-se-desploma">
                                                <img alt="0000167134" class="img-responsive lazyload" data-src="https://media.eldestapeweb.com/adjuntos/177/imagenes/000/167/0000167134.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108426/la-imagen-de-mauricio-macri-se-desploma">La imagen de Mauricio Macri se desploma</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/108461/tras-el-ajuste-en-aerolineas-el-gobierno-pone-en-venta-todos-los-aviones-de-cris">
                                                <img alt="0000314161" class="img-responsive lazyload" data-src="https://media.eldestapeweb.com/adjuntos/177/imagenes/000/314/0000314161.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108461/tras-el-ajuste-en-aerolineas-el-gobierno-pone-en-venta-todos-los-aviones-de-cris">Tras el ajuste en Aerolíneas, el Gobierno pone en venta todos los aviones de Cristina</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/108427/el-gobierno-puso-en-marcha-la-privatizacion-de-centrales-electricas-y-transener">
                                            <img alt="0000414481" class="img-responsive lazyload" data-src="https://media.eldestapeweb.com/adjuntos/177/imagenes/000/414/0000414481.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108427/el-gobierno-puso-en-marcha-la-privatizacion-de-centrales-electricas-y-transener">El Gobierno puso en marcha la privatización de centrales eléctricas y Transener</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/108428/camioneros-anuncio-una-medida-de-fuerza-para-marcarle-la-cancha-a-macri">
                                            <img alt="0000403002" class="img-responsive lazyload" data-src="https://media.eldestapeweb.com/adjuntos/177/imagenes/000/403/0000403002.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108428/camioneros-anuncio-una-medida-de-fuerza-para-marcarle-la-cancha-a-macri">Camioneros anunció una medida de fuerza para marcarle la cancha a Macri</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/108464/cual-es-la-primer-provincia-que-anuncio-que-no-tiene-plata-para-pagar-la-deuda">
                                            <img alt="0000439450" class="img-responsive lazyload" data-src="https://media.eldestapeweb.com/adjuntos/177/imagenes/000/439/0000439450.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108464/cual-es-la-primer-provincia-que-anuncio-que-no-tiene-plata-para-pagar-la-deuda">¿Cual es la primer provincia que anuncio que no tiene plata para pagar la deuda?</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/108392/manoseo-los-pechos-a-su-sobrina-y-le-ofrecio-10-para-que-no-lo-delate">
                                            <img alt="acoso-sexual-cover.jpg" class="img-responsive lazyload" data-src="http://www.telemundo.com/sites/nbcutelemundo/files/styles/article_cover_image/public/images/article/cover/2015/11/11/acoso-sexual-cover.jpg.jpg?itok=XfXPuazI" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108392/manoseo-los-pechos-a-su-sobrina-y-le-ofrecio-10-para-que-no-lo-delate">Manoseó los pechos a su sobrina y le ofreció $10 para que no lo delate</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/108435/marin-cilic-es-finalista-y-se-trepa-al-podio-del-tenis-mundial">
                                            <img alt="BkBqREPHG_930x525__1" class="img-responsive lazyload" data-src="https://images.clarin.com/2018/01/25/BkBqREPHG_930x525__1.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108435/marin-cilic-es-finalista-y-se-trepa-al-podio-del-tenis-mundial">Marin Cilic es finalista y se trepa al podio del tenis mundial</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/108383/horror-una-nena-fue-hallada-muerta-en-la-pileta-de-la-casa-de-los-abuelos">
                                            <img alt="0022585171" class="img-responsive lazyload" data-src="https://static.lacapital.com.ar/adjuntos/203/imagenes/022/585/0022585171.png" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108383/horror-una-nena-fue-hallada-muerta-en-la-pileta-de-la-casa-de-los-abuelos">Horror: Una nena fue hallada muerta en la pileta de la casa de los abuelos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/108388/segun-un-estudio-los-salarios-perderan-8-promedio-en-2018">
                                            <img alt="00029594" class="img-responsive lazyload" data-src="http://www.elparana.com/wp-content/uploads/2017/12/00029594.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108388/segun-un-estudio-los-salarios-perderan-8-promedio-en-2018">Según un estudio, los salarios perderán 8% promedio en 2018</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/108397/horoscopo-23-de-enero">
                                            <img alt="multimedia.normal.84ccc9496ee0f35a.686f726f73636f706f5f6e6f726d616c2e706e67" class="img-responsive lazyload" data-src="http://diarioprimicia.com.ar/download/multimedia.normal.84ccc9496ee0f35a.686f726f73636f706f5f6e6f726d616c2e706e67.png" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108397/horoscopo-23-de-enero">Horóscopo 23 de enero</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/108328/el-municipio-compactara-286-vehiculos">
                                            <img alt="Compactasión" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9ff08b5be1224e9d.436f6d70616374617369c3b36e5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.9ff08b5be1224e9d.436f6d70616374617369c3b36e5f6e6f726d616c2e706e67.png 799w, /download/multimedia.miniatura.9211d616463f4bfa.436f6d70616374617369c3b36e5f6d696e6961747572612e706e67.png 400w" height="448" width="799" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108328/el-municipio-compactara-286-vehiculos">El Municipio compactará 286 vehículos</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://diarioprimicia.com.ar/contacto">Contacto</a>
                                
                                    <a href="http://diarioprimicia.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="http://diarioprimicia.com.ar/terminos">Términos y condiciones</a>
                                
                                    <a href="http://diarioprimicia.com.ar/rss">RSS</a>
                                
                                    <a href="http://diarioprimicia.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="http://diarioprimicia.com.ar/necrologicas">Necrológicas Rafaela</a>
                                
                                    <a href="http://diarioprimicia.com.ar/ediciones_impresas">Ediciones impresas</a>
                                
                                    <a href="http://diarioprimicia.com.ar/eventos">Agenda de eventos</a>
                                
                                    <a href="http://diarioprimicia.com.ar/videos">Videos</a>
                                
                                    <a href="http://diarioprimicia.com.ar/farmacias">Farmacias de turno en Rafaela</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario Primicia</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Rafaela, Santa Fe, Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#acc8c5cddec5c3dcdec5c1c5cfc5cddecdcacdc9c0cdeccbc1cdc5c082cfc3c1"><span class="__cf_email__" data-cfemail="91f5f8f0e3f8fee1e3f8fcf8f2f8f0e3f0f7f0f4fdf0d1f6fcf0f8fdbff2fefc">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Creado con <img class="lazyload" data-src="/static/img/icono-medios.png?v=17.9" width="16" height="16"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
    

    
    
    
    
        
    
        
    
        
    


    <script>
        $j = jQuery.noConflict();

        $j(document).ready(function() {
            // javascript para cerrar las publicidades flotantes
            
                
            
                
            
                
            
        });
    </script>

    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                items_photoswipe.push({
                    "src": "https://static.lacapital.com.ar/adjuntos/203/imagenes/022/640/0022640384.jpg",
                    "w": 800, "h": 600,
                    "title": "" + ""
                });
                getUrlImageSize("https://static.lacapital.com.ar/adjuntos/203/imagenes/022/640/0022640384.jpg", 0);
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        if ($j(objeto).is(":visible")) {
            var publicidad = $j(objeto).data("publicidad");
            if (publicidad) { publicidades.push(publicidad) }
        }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "108481";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("http://diarioprimicia.com.ar/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://diarioprimicia.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        
        
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53f0c4165e5aab51"></script>
    </body>
</html>