












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>La UOM, alerta frente al probable despido de más de cien empleados de Vassalli</title>
        <meta name="description" content="Desde el gremio adelantan que si se producen las censantías habrá conflicto."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2017-12-08+10%3A09%3A39.112047" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/valery-rojo.css?v=17.9">
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario Primicia"/>
        <meta property="og:title"               content="La UOM, alerta frente al probable despido de más de cien empleados de Vassalli" />
        <meta property="og:description"         content="Desde el gremio adelantan que si se producen las censantías habrá conflicto."/>
        <meta property="og:url"                 content="http://diarioprimicia.com.ar/noticia/108022/la-uom-alerta-frente-al-probable-despido-de-mas-de-cien-empleados-de-vassalli" />
        <meta name="twitter:image"              content="https://static.lacapital.com.ar/adjuntos/203/imagenes/022/295/0022295414.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://static.lacapital.com.ar/adjuntos/203/imagenes/022/295/0022295414.jpg" />
                    
                    
                
            
        
        <meta property="article:published_time" content="2017-12-13T10:50-03"/>
        <meta property="article:modified_time"  content="2017-12-13T10:53-03"/>
        
            <meta property="article:section"        content="Nacional"/>
        
        <meta property="article:tag"            content="La UOM, alerta frente al probable despido de más de cien empleados de Vassalli | Desde el gremio adelantan que si se producen las censantías habrá conflicto."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="La UOM, alerta frente al probable despido de más de cien empleados de Vassalli" />
        <meta name="twitter:description"        content="Desde el gremio adelantan que si se producen las censantías habrá conflicto."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-50298112-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
    <style>
        
            @media (min-width:992px) {
                
                    body {
                      
                        background-image: url('/static/img/backgrounds/1.jpg');
                      
                      background-repeat: no-repeat;
                      background-size:cover;
                      background-position: top center;
                      background-attachment: fixed;}
                
            }
        
    </style>

        
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Miércoles 13 de diciembre</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="http://panel.diarioprimicia.com.ar/user/login?_next=http%3A%2F%2Fdiarioprimicia.com.ar%2Fnoticia%2F108022%2Fla-uom-alerta-frente-al-probable-despido-de-mas-de-cien-empleados-de-vassalli%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarioprimicia.com.ar/static/custom/logo.png?t=2017-12-08+10%3A09%3A39.112047" alt="Diario Primicia de Rafaela | Noticias de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diarioprimicia.com.ar/static/custom/logo-movil.png?t=2017-12-08+10%3A09%3A39.112047" alt="Diario Primicia de Rafaela | Noticias de Rafaela"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
        
            <div id="bloque-24" class="bloque-html bloque-header-2" data-bloque="24"><div class="text-center">
<div class="fb-like" data-action="like" data-href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" data-layout="button_count" data-share="true" data-show-faces="false"></div>
</div></div>
        
    
</div>
    </div>

    
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diarioprimicia.com.ar/static/custom/favicon.png?t=2017-12-08+10%3A09%3A39.112047"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                <li class=""><a href="/">Inicio</a></li>
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/1/ciudad">Ciudad</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/3/sucesos">Sucesos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/15/provincial">Provincial</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://diarioprimicia.com.ar/categoria/16/nacional" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Nacional <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diarioprimicia.com.ar/categoria/19/mundo">Mundo</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/4/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://diarioprimicia.com.ar/categoria/17/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diarioprimicia.com.ar/categoria/7/farandula">Farandula</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/11/politica">Política </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarioprimicia.com.ar/categoria/21/horoscopo-diario">Horóscopo diario</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-108022">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                La UOM, alerta frente al probable despido de más de cien empleados de Vassalli
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://diarioprimicia.com.ar/categoria/16/nacional">Nacional</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace 1 hora</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="http://diarioprimicia.com.ar/usuario/2/diario-primicia"><span itemprop="name">Diario Primicia</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Desde el gremio adelantan que si se producen las censantías habrá conflicto.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-47" class="bloque-html bloque-contenido-1a" data-bloque="47"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="0022295414" class="img-responsive lazyload" data-src="https://static.lacapital.com.ar/adjuntos/203/imagenes/022/295/0022295414.jpg" height="auto" width="auto" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p><span>La Uni&oacute;n Obrera Metal&uacute;rgica (UOM) se declar&oacute; en estado de alerta y movilizaci&oacute;n ante la intensi&oacute;n de la f&aacute;brica de cosechadoras Vassalli de despedir a m&aacute;s de cien trabajadores a principios de enero.</span></p>
                                
    
    

                                
<div>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/Zysman830?src=hash&amp;ref_src=twsrc%5Etfw" rel="noopener" target="_blank">#Zysman830</a> | đCosechadoras Vassalli estar&iacute;a por despedir a 120 trabajadores<br/>đď&cedil;Pablo Cerra, abogado de la UOM "No es una versi&oacute;n, es un parte oficial de la empresa." <a href="https://t.co/L16mxnqtX9" rel="noopener" target="_blank">https://t.co/L16mxnqtX9</a> <a href="https://t.co/x22P65mJOE" rel="noopener" target="_blank">pic.twitter.com/x22P65mJOE</a></p>
&mdash; La Ocho am830 (@laochoam830) <a href="https://twitter.com/laochoam830/status/940900085776506882?ref_src=twsrc%5Etfw" rel="noopener" target="_blank">13 de diciembre de 2017</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>
</div>
<div>"M&aacute;s que una versi&oacute;n es un parte oficial de parte de la empresa. Nosotros estamos resistiendo esta postura de la patronal desde hace dos o tres meses cuando quiso desvincular a esta cantidad de empleados a trav&eacute;s de retiros voluntarios que fueron rechazados por la UOM porque los consideramos despidos encubiertos", afirm&oacute; Pablo Cerra, abogado de la UOM Rosario.</div>
<div></div>
<div></div>
<div></div>
<div>En declaraciones al programa<span>&nbsp;</span><b>"Zysman 830"</b>, el representante del gremio metal&uacute;rgico remarc&oacute; que los retiros voluntarios que impuso la empresa "no tuvo &eacute;xito en los trabajadores por las condiciones en que son impuestos. Ning&uacute;n empleado acept&oacute; individualmente este tipo de retiro".</div>
<div>"Esta situaci&oacute;n llev&oacute; a momentos de mucha tensi&oacute;n. Por este motivo, Vassalli en las audiencias en el Ministerio de Trabajo en m&aacute;s de una ocasi&oacute;n dijo que iba a incumplir el convenio que est&aacute; vigente que impide despidos antes del 31 de diciembre. Ellos dicen que lo har&aacute;n antes de esa fecha", agreg&oacute; Cerra.</div>
<div></div>
<p></p>
<div></div>
<div>El abogado agreg&oacute; que "m&aacute;s all&aacute; de esas amenazas, no lo han hecho, pero lo que s&iacute; hicieron fue llamar uno por uno a los trabajadores, dici&eacute;ndoles que si no aceptan los retiros voluntarios el 2 &oacute; 3 de enero tendr&iacute;an los telegramas en las casas".</div>
<div>"Nosotros consideramos que no es una amenaza sino que lo van a intentar. Hasta que la empresa no act&uacute;e vamos a estar alertas sin tomar medidas. Si la empresa cumple la amenaza vamos a exprimir todas las herramientas gremiales y administrativas existentes", agreg&oacute; el letrado.</div>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="http://diarioprimicia.com.ar/tema/468/despidos">Despidos</a></span>
                                
                                    <span class="etiqueta"><a href="http://diarioprimicia.com.ar/tema/1054/empleados">Empleados</a></span>
                                
                                    <span class="etiqueta"><a href="http://diarioprimicia.com.ar/tema/1404/enero">enero</a></span>
                                
                                    <span class="etiqueta"><a href="http://diarioprimicia.com.ar/tema/1692/gremio">Gremio</a></span>
                                
                                    <span class="etiqueta"><a href="http://diarioprimicia.com.ar/tema/3467/retiros-voluntarios">Retiros voluntarios</a></span>
                                
                                    <span class="etiqueta"><a href="http://diarioprimicia.com.ar/tema/3468/uom">UOM</a></span>
                                
                                    <span class="etiqueta"><a href="http://diarioprimicia.com.ar/tema/3466/vassalli">Vassalli</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('http://diarioprimicia.com.ar/download/auth_user.foto.be9d8d7f6615145b.6c6f676f66696e616c2e6a7067.jpg');">
            <a href="http://diarioprimicia.com.ar/usuario/2/diario-primicia"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="http://diarioprimicia.com.ar/usuario/2/diario-primicia">Diario Primicia</a>
            </h2>

            <div class="descripcion">Redacción</div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/_diarioprimicia" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                        <a href="https://plus.google.com/u/0/109631970889277761033/about" title="Google+" target="_blank"><i class="fa fa-fw fa-google-plus"></i></a>
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://diarioprimicia.com.ar/noticia/108022/la-uom-alerta-frente-al-probable-despido-de-mas-de-cien-empleados-de-vassalli"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2017-12-13T10:50">
                            
                                <meta itemprop="articleSection" content="Nacional">
                            
                            <meta itemprop="url" content="http://diarioprimicia.com.ar/noticia/108022/la-uom-alerta-frente-al-probable-despido-de-mas-de-cien-empleados-de-vassalli">
                            <meta itemprop="image" content="https://static.lacapital.com.ar/adjuntos/203/imagenes/022/295/0022295414.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario Primicia"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/108027/cronograma-de-pago-de-la-segunda-cuota-del-aguinaldo">
                                                <img alt="157845" class="img-responsive lazyload" data-src="http://www.agenciafe.com/data/img_cont/img_imagenes/157845.jpeg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108027/cronograma-de-pago-de-la-segunda-cuota-del-aguinaldo">Cronograma de pago de la segunda cuota del aguinaldo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/107963/las-veredas-de-la-plaza-25-de-mayo-muestran-un-importante-grado-de-avance">
                                                <img alt="Veredas.!" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aeb7c90bc898639a.566572656461732e215f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.aeb7c90bc898639a.566572656461732e215f6e6f726d616c2e706e67.png 799w, /download/multimedia.miniatura.94ca9abfec442274.566572656461732e215f6d696e6961747572612e706e67.png 400w" height="531" width="799" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107963/las-veredas-de-la-plaza-25-de-mayo-muestran-un-importante-grado-de-avance">Las veredas de la Plaza 25 de Mayo muestran un importante grado de avance</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/108017/gremio-a-la-final-del-mundial-de-clubes">
                                                <img alt="noticia-gremio-final-mundial-de-clubes" class="img-responsive lazyload" data-src="http://media.libero.pe/large/libero/imagen/2017/12/12/noticia-gremio-final-mundial-de-clubes.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108017/gremio-a-la-final-del-mundial-de-clubes">Gremio, a la final del Mundial de Clubes</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/107922/rapipago-y-pago-facil-como-se-puede-retirar-dinero">
                                                <img alt="pesosya_crop1512352957797.jpg_258117318" class="img-responsive lazyload" data-src="https://www.cronista.com/__export/1512352958112/sites/diarioelcronista/img/2017/12/03/pesosya_crop1512352957797.jpg_258117318.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107922/rapipago-y-pago-facil-como-se-puede-retirar-dinero">Rapipago y Pago Fácil: ¿Como se puede retirar dinero?</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/108019/el-medio-aguinaldo-de-fin-de-ano-pagara-impuesto-a-las-ganancias">
                                                <img alt="5756df25be6e6_750x421" class="img-responsive lazyload" data-src="http://www.politicargentina.com/advf/imagenes/2016/06/5756df25be6e6_750x421.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108019/el-medio-aguinaldo-de-fin-de-ano-pagara-impuesto-a-las-ganancias">El medio aguinaldo de fin de año: ¿Pagará impuesto a las ganancias?</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/107908/nafta-de-cuanto-es-el-aumento-que-rige">
                                                <img alt="0022204794" class="img-responsive lazyload" data-src="https://static.lacapital.com.ar/adjuntos/203/imagenes/022/204/0022204794.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107908/nafta-de-cuanto-es-el-aumento-que-rige">Nafta: ¿De cuanto es el aumento que rige?</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/107902/cuanto-crecieron-las-ventas-minoristas-en-noviembre">
                                                <img alt="329033-944-626" class="img-responsive lazyload" data-src="http://cdn.20m.es/img2/recortes/2016/08/16/329033-944-626.jpg?v=20160927195310" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107902/cuanto-crecieron-las-ventas-minoristas-en-noviembre">¿Cuánto crecieron las ventas minoristas en noviembre?</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/107923/el-hombre-que-retrato-como-nadie-la-intimidad-de-peron-y-evita">
                                                <img alt="evita3_crop1512085232899.jpg_258117318" class="img-responsive lazyload" data-src="https://www.cronista.com/__export/1512085233254/sites/diarioelcronista/img/2017/11/30/evita3_crop1512085232899.jpg_258117318.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107923/el-hombre-que-retrato-como-nadie-la-intimidad-de-peron-y-evita">El hombre que retrató como nadie la intimidad de Perón y Evita</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/108028/cuanto-necesita-por-mes-para-vivir-una-familia">
                                                <img alt="157831" class="img-responsive lazyload" data-src="http://www.agenciafe.com/data/img_cont/img_imagenes/157831.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108028/cuanto-necesita-por-mes-para-vivir-una-familia">¿Cuanto necesita por mes para vivir una familia?</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/107910/fotografias-contra-el-olvido-y-la-impunidad">
                                            <img alt="0022188277" class="img-responsive lazyload" data-src="https://static.lacapital.com.ar/adjuntos/203/imagenes/022/188/0022188277.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107910/fotografias-contra-el-olvido-y-la-impunidad">Fotografías contra el olvido y la impunidad</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/108003/segun-la-uca-cuanto-es-el-porcentaje-de-pobreza-en-argentina">
                                            <img alt="0022285382" class="img-responsive lazyload" data-src="https://static.lacapital.com.ar/adjuntos/203/imagenes/022/285/0022285382.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108003/segun-la-uca-cuanto-es-el-porcentaje-de-pobreza-en-argentina">Según la UCA, ¿Cuanto es el porcentaje de pobreza en Argentina?</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/107987/la-nieta-recuperada-126-se-encontro-con-su-abuela">
                                            <img alt="0022270602" class="img-responsive lazyload" data-src="https://static.lacapital.com.ar/adjuntos/203/imagenes/022/270/0022270602.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107987/la-nieta-recuperada-126-se-encontro-con-su-abuela">La nieta recuperada 126 se encontró con su abuela</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/107979/reforma-tributaria-que-cambios-son-prioritarios-para-las-pymes">
                                            <img alt="tapa_pyme_23-11-2017.jpg_258117318" class="img-responsive lazyload" data-src="https://www.cronista.com/__export/1511533557198/sites/diarioelcronista/img/2017/11/24/tapa_pyme_23-11-2017.jpg_258117318.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107979/reforma-tributaria-que-cambios-son-prioritarios-para-las-pymes">Reforma tributaria: qué cambios son prioritarios para las pymes</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/107995/cuanto-cuesta-la-canasta-navidena-en-relacion-al-2015">
                                            <img alt="Canasta-navide%C3%B1a1" class="img-responsive lazyload" data-src="http://www.conclusion.com.ar/wp-content/uploads/2014/11/Canasta-navide%C3%B1a1.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107995/cuanto-cuesta-la-canasta-navidena-en-relacion-al-2015">¿Cuanto cuesta la canasta navideña en relación al 2015?</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/108000/cenar-afuera-en-navidad-cuanto-cuesta">
                                            <img alt="0022285125" class="img-responsive lazyload" data-src="https://static.lacapital.com.ar/adjuntos/203/imagenes/022/285/0022285125.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/108000/cenar-afuera-en-navidad-cuanto-cuesta">Cenar afuera en Navidad ¿Cuanto cuesta?</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/107905/la-armada-investiga-un-nuevo-contacto-a-950-metros-de-profundidad">
                                            <img alt="0022208065" class="img-responsive lazyload" data-src="https://static.lacapital.com.ar/adjuntos/203/imagenes/022/208/0022208065.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107905/la-armada-investiga-un-nuevo-contacto-a-950-metros-de-profundidad">La Armada investiga &quot;un nuevo contacto&quot; a 950 metros de profundidad</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/107980/macri-si-cumplimos-el-sendero-de-bajar-el-gasto-publico-el-pais-no-va-a-estallar">
                                            <img alt="macri.jpg_258117318" class="img-responsive lazyload" data-src="https://www.cronista.com/__export/1512960793776/sites/diarioelcronista/img/2017/12/10/macri.jpg_258117318.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107980/macri-si-cumplimos-el-sendero-de-bajar-el-gasto-publico-el-pais-no-va-a-estallar">Macri: &quot;Si cumplimos el sendero de bajar el gasto público, el país no va a estallar&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/107929/anses-una-noticia-muy-importante">
                                            <img alt="157372" class="img-responsive lazyload" data-src="http://www.agenciafe.com/data/img_cont/img_imagenes/157372.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107929/anses-una-noticia-muy-importante">ANSES: Una noticia muy importante</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://diarioprimicia.com.ar/contacto">Contacto</a>
                                
                                    <a href="http://diarioprimicia.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="http://diarioprimicia.com.ar/terminos">Términos y condiciones</a>
                                
                                    <a href="http://diarioprimicia.com.ar/rss">RSS</a>
                                
                                    <a href="http://diarioprimicia.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="http://diarioprimicia.com.ar/necrologicas">Necrológicas Rafaela</a>
                                
                                    <a href="http://diarioprimicia.com.ar/ediciones_impresas">Ediciones impresas</a>
                                
                                    <a href="http://diarioprimicia.com.ar/eventos">Agenda de eventos</a>
                                
                                    <a href="http://diarioprimicia.com.ar/videos">Videos</a>
                                
                                    <a href="http://diarioprimicia.com.ar/farmacias">Farmacias de turno en Rafaela</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario Primicia</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>-</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Rafaela, Santa Fe, Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#2d49444c5f44425d5f4440444e444c5f4c4b4c48414c6d4a404c4441034e4240"><span class="__cf_email__" data-cfemail="9efaf7ffecf7f1eeecf7f3f7fdf7ffecfff8fffbf2ffdef9f3fff7f2b0fdf1f3">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Creado con <img class="lazyload" data-src="/static/img/icono-medios.png?v=17.9" width="16" height="16"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
    

    
    
    
    
        
    
        
    
        
    


    <script>
        $j = jQuery.noConflict();

        $j(document).ready(function() {
            // javascript para cerrar las publicidades flotantes
            
                
            
                
            
                
            
        });
    </script>

    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                items_photoswipe.push({
                    "src": "https://static.lacapital.com.ar/adjuntos/203/imagenes/022/295/0022295414.jpg",
                    "w": 800, "h": 600,
                    "title": "" + ""
                });
                getUrlImageSize("https://static.lacapital.com.ar/adjuntos/203/imagenes/022/295/0022295414.jpg", 0);
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        if ($j(objeto).is(":visible")) {
            var publicidad = $j(objeto).data("publicidad");
            if (publicidad) { publicidades.push(publicidad) }
        }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "108022";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("http://diarioprimicia.com.ar/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://diarioprimicia.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        
        
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53f0c4165e5aab51"></script>
    </body>
</html>