












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Accidente fatal en ruta</title>
        <meta name="description" content="Intervino en el lugar del siniestro la fiscal Albertina Chichi, el médico forense y el médico policial de turno"/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="http://diarioprimicia.com.ar/static/custom/favicon.png?t=2017-11-21+08%3A48%3A26.080496" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/valery-rojo.css?v=17.9">
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario Primicia"/>
        <meta property="og:title"               content="Accidente fatal en ruta" />
        <meta property="og:description"         content="Intervino en el lugar del siniestro la fiscal Albertina Chichi, el médico forense y el médico policial de turno"/>
        <meta property="og:url"                 content="http://diarioprimicia.com.ar/noticia/107828/accidente-fatal-en-ruta" />
        <meta name="twitter:image"              content="https://static.lacapital.com.ar/adjuntos/203/imagenes/022/162/0022162472.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://static.lacapital.com.ar/adjuntos/203/imagenes/022/162/0022162472.jpg" />
                    
                    
                
            
        
        <meta property="article:published_time" content="2017-11-28T10:25-03"/>
        <meta property="article:modified_time"  content="2017-11-28T11:02-03"/>
        
            <meta property="article:section"        content="Sucesos"/>
        
        <meta property="article:tag"            content="Accidente fatal en ruta | Intervino en el lugar del siniestro la fiscal Albertina Chichi, el médico forense y el médico policial de turno"/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Accidente fatal en ruta" />
        <meta name="twitter:description"        content="Intervino en el lugar del siniestro la fiscal Albertina Chichi, el médico forense y el médico policial de turno"/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-50298112-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
    <style>
        
            @media (min-width:992px) {
                
                    body {
                      
                        background-image: url('/static/img/backgrounds/1.jpg');
                      
                      background-repeat: no-repeat;
                      background-size:cover;
                      background-position: top center;
                      background-attachment: fixed;}
                
            }
        
    </style>

        
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Martes 28 de noviembre</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="http://panel.diarioprimicia.com.ar/user/login?_next=http%3A%2F%2Fdiarioprimicia.com.ar%2Fnoticia%2F107828%2Faccidente-fatal-en-ruta%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="http://diarioprimicia.com.ar/static/custom/logo.png?t=2017-11-21+08%3A48%3A26.080496" alt="Diario Primicia de Rafaela | Noticias de Rafaela"/>
                

                
                    <img class="only-mobile" src="http://diarioprimicia.com.ar/static/custom/logo-movil.png?t=2017-11-21+08%3A48%3A26.080496" alt="Diario Primicia de Rafaela | Noticias de Rafaela"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
        
            <div id="bloque-24" class="bloque-html bloque-header-2" data-bloque="24"><div class="text-center">
<div class="fb-like" data-action="like" data-href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" data-layout="button_count" data-share="true" data-show-faces="false"></div>
</div></div>
        
    
</div>
    </div>

    
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="http://diarioprimicia.com.ar/static/custom/favicon.png?t=2017-11-21+08%3A48%3A26.080496"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                <li class=""><a href="/">Inicio</a></li>
                
                    
                        <li class="">
                            <a href="http://diarioprimicia.com.ar/categoria/1/ciudad">Ciudad</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diarioprimicia.com.ar/categoria/3/sucesos">Sucesos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diarioprimicia.com.ar/categoria/15/provincial">Provincial</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://diarioprimicia.com.ar/categoria/16/nacional" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Nacional <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://diarioprimicia.com.ar/categoria/19/mundo">Mundo</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diarioprimicia.com.ar/categoria/4/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://diarioprimicia.com.ar/categoria/17/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://diarioprimicia.com.ar/categoria/7/farandula">Farandula</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diarioprimicia.com.ar/categoria/11/politica">Política </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diarioprimicia.com.ar/categoria/21/horoscopo-diario">Horóscopo diario</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-107828">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Accidente fatal en ruta
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://diarioprimicia.com.ar/categoria/3/sucesos">Sucesos</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hoy</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="http://diarioprimicia.com.ar/usuario/2/diario-primicia"><span itemprop="name">Diario Primicia</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Intervino en el lugar del siniestro la fiscal Albertina Chichi, el médico forense y el médico policial de turno</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-47" class="bloque-html bloque-contenido-1a" data-bloque="47"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="0022162472" class="img-responsive lazyload" data-src="https://static.lacapital.com.ar/adjuntos/203/imagenes/022/162/0022162472.jpg" height="auto" width="auto" />
            
                <div class="descripcion">
                    
                      - La Capital
                </div>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p align="justify">Un camionero falleci&oacute; luego de protagonizar un vuelco en el kil&oacute;metro 173 de la ruta provincial 6 en Entre R&iacute;os. Mientras, en otro siniestro un motociclista perdi&oacute; la vida tras impactar de frente contra auto en la ruta provincial N&ordm; 1, tambi&eacute;n de esa provincia.</p>
                                
    
    

                                
<p align="justify">En el accidente del cami&oacute;n, seg&uacute;n indic&oacute; personal de la Polic&iacute;a de Maci&aacute; y de la Polic&iacute;a Departamental de Tala, por causas que se tratan de establecer, el Volkswagen con acoplado que transportaba chapas de zinc, volc&oacute; durante las &uacute;ltimas horas del domingo y su conductor qued&oacute; atrapado entre los hierros retorcidos.</p>
<p align="justify">Tambi&eacute;n te puede interesar:&nbsp;<a href="http://diarioprimicia.com.ar/noticia/107829/triste-final-para-una-mujer-y-un-hombre" rel="noopener" target="_blank">Triste final para una mujer y un hombre</a></p>
<p align="justify"><a href="http://diarioprimicia.com.ar/noticia/107831/amenaza-de-bomba" rel="noopener" target="_blank">Amenaza de bomba</a></p>
<p align="justify"><a href="http://diarioprimicia.com.ar/noticia/107824/investigan-un-presunto-caso-de-abuso-sexual-de-un-chico-a-su-tia-discapacitada" rel="noopener" target="_blank">Investigan un presunto caso de abuso sexual de un chico a su t&iacute;a discapacitada</a></p>
<p align="justify"><strong>Conductor villense</strong></p>
<p align="justify">Por el impacto, falleci&oacute; de forma inmediata Norberto Omar Echazarreta. El hombre pertenec&iacute;a a la empresa de transportes de carga Transpreb SA con dep&oacute;sito y administraci&oacute;n en el kil&oacute;metro 2,5 de la ruta provincial 90, en la localidad santafesina de Villa Constituci&oacute;n.</p>
<p align="justify">Se detall&oacute; que el camionero viajaba con rumbo sur a norte y algunos testigos aseguran que el accidente pudo haber ocurrido por el mal estado de la cinta asf&aacute;ltica en ese lugar, cuyos baches vienen provocando graves siniestros desde hace tiempo.</p>
<p align="justify">Intervino en el lugar del siniestro la fiscal Albertina Chichi, el m&eacute;dico forense y el m&eacute;dico policial de turno, as&iacute; como personal de Bomberos Zapadores de Jefatura Departamental. Tala, Comisar&iacute;a de Maci&aacute; y Seguridad Vial Tala.</p>
<p align="justify">Se labraron las actuaciones correspondientes y se procedi&oacute; al secuestro del rodado y traslado del cuerpo hacia la morgue del Hospital San Roque.</p>
<p align="justify">Tambi&eacute;n te puede interesar:&nbsp;<a href="http://diarioprimicia.com.ar/noticia/107825/un-detenido-por-matar-a-un-muchacho-para-robarle-la-moto" rel="noopener" target="_blank">Un detenido por matar a un muchacho para robarle la moto</a></p>
<p align="justify"><a href="http://diarioprimicia.com.ar/noticia/107822/el-peor-regalo-para-pedro" rel="noopener" target="_blank">El peor "regalo" para Pedro</a></p>
<p align="justify"><a href="http://diarioprimicia.com.ar/noticia/107819/este-martes-se-cumple-un-ano-de-la-tragedia-aerea-de-chapecoense" rel="noopener" target="_blank">Este martes se cumple un a&ntilde;o de la tragedia a&eacute;rea de Chapecoense</a></p>
<p align="justify"><strong>Motociclista muerto</strong></p>
<p align="justify">Un choque frontal entre un auto y una moto produjo la muerte de un hombre de 40 a&ntilde;os que conduc&iacute;a el veh&iacute;culo de dos ruedas en la ruta provincial N&ordm; 1 de la provincia de Entre R&iacute;os.</p>
<p align="justify">El hecho ocurri&oacute; a la altura de Palo a Pique, entre un Fiat Duna que circulaba en direcci&oacute;n a la localidad de San Jos&eacute; de Feliciano y una motocicleta marca Corven 200 CC.</p>
<p align="justify">El conductor de la motocicleta, de apellido Barreto, oriundo de la ciudad de La Paz pero domiciliado en la localidad de San V&iacute;ctor, departamento Feliciano, falleci&oacute; en el acto.</p>
<p align="justify">La fiscal Mar&iacute;a Beatriz Garrahan se hizo presente de inmediato en el lugar del incidente, donde orden&oacute; la realizaci&oacute;n de los correspondientes peritajes para establecer la mec&aacute;nica de la colisi&oacute;n.</p>
<p align="justify"><span style="font-size: 8px;">Fuente: La Capital</span></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="http://diarioprimicia.com.ar/tema/499/accidente">Accidente</a></span>
                                
                                    <span class="etiqueta"><a href="http://diarioprimicia.com.ar/tema/2061/camionero">Camionero</a></span>
                                
                                    <span class="etiqueta"><a href="http://diarioprimicia.com.ar/tema/2262/motociclista">Motociclista</a></span>
                                
                                    <span class="etiqueta"><a href="http://diarioprimicia.com.ar/tema/403/muerte">Muerte</a></span>
                                
                                    <span class="etiqueta"><a href="http://diarioprimicia.com.ar/tema/1642/ruta">Ruta</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('http://diarioprimicia.com.ar/download/auth_user.foto.be9d8d7f6615145b.6c6f676f66696e616c2e6a7067.jpg');">
            <a href="http://diarioprimicia.com.ar/usuario/2/diario-primicia"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="http://diarioprimicia.com.ar/usuario/2/diario-primicia">Diario Primicia</a>
            </h2>

            <div class="descripcion">Redacción</div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/_diarioprimicia" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                        <a href="https://plus.google.com/u/0/109631970889277761033/about" title="Google+" target="_blank"><i class="fa fa-fw fa-google-plus"></i></a>
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://diarioprimicia.com.ar/noticia/107828/accidente-fatal-en-ruta"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2017-11-28T10:25">
                            
                                <meta itemprop="articleSection" content="Sucesos">
                            
                            <meta itemprop="url" content="http://diarioprimicia.com.ar/noticia/107828/accidente-fatal-en-ruta">
                            <meta itemprop="image" content="https://static.lacapital.com.ar/adjuntos/203/imagenes/022/162/0022162472.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario Primicia"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/107802/horror-accidente-fatal-en-ruta">
                                                <img alt="maxresdefault" class="img-responsive lazyload" data-src="https://i.ytimg.com/vi/1gAZZugHTR0/maxresdefault.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107802/horror-accidente-fatal-en-ruta">Horror: Accidente fatal en ruta</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/107769/choque-fatal-entre-un-camion-y-un-auto">
                                                <img alt="0022109109" class="img-responsive lazyload" data-src="https://static.lacapital.com.ar/adjuntos/203/imagenes/022/109/0022109109.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107769/choque-fatal-entre-un-camion-y-un-auto">Choque fatal entre un camión y un auto</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/107781/choque-fatal-entre-un-camion-y-un-auto">
                                                <img alt="0022121269" class="img-responsive lazyload" data-src="https://static.lacapital.com.ar/adjuntos/203/imagenes/022/121/0022121269.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107781/choque-fatal-entre-un-camion-y-un-auto">Choque fatal entre un camión y un auto</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/107803/imputaron-a-un-joven-musico-por-un-crimen">
                                                <img alt="0022128204" class="img-responsive lazyload" data-src="https://static.lacapital.com.ar/adjuntos/203/imagenes/022/128/0022128204.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107803/imputaron-a-un-joven-musico-por-un-crimen">Imputaron a un joven músico por un crimen</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/107825/un-detenido-por-matar-a-un-muchacho-para-robarle-la-moto">
                                                <img alt="0022163566" class="img-responsive lazyload" data-src="https://static.lacapital.com.ar/adjuntos/203/imagenes/022/163/0022163566.jpg?2017-11-28-07-38-27" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107825/un-detenido-por-matar-a-un-muchacho-para-robarle-la-moto">Un detenido por matar a un muchacho para robarle la moto</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/107748/hoy-entierran-los-restos-de-nadia-la-rosarina-que-murio-en-carlos-paz">
                                                <img alt="0022099178" class="img-responsive lazyload" data-src="https://static.lacapital.com.ar/adjuntos/203/imagenes/022/099/0022099178.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107748/hoy-entierran-los-restos-de-nadia-la-rosarina-que-murio-en-carlos-paz">Hoy entierran los restos de Nadia, la rosarina que murió en Carlos Paz</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/107829/triste-final-para-una-mujer-y-un-hombre">
                                                <img alt="0022162520" class="img-responsive lazyload" data-src="https://static.lacapital.com.ar/adjuntos/203/imagenes/022/162/0022162520.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107829/triste-final-para-una-mujer-y-un-hombre">Triste final para una mujer y un hombre</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/107786/suspenden-a-un-inspector-de-transito-que-fue-filmado-mientras-recibia-una-coima">
                                                <img alt="0022119706" class="img-responsive lazyload" data-src="https://static.lacapital.com.ar/adjuntos/203/imagenes/022/119/0022119706.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107786/suspenden-a-un-inspector-de-transito-que-fue-filmado-mientras-recibia-una-coima">Suspenden a un inspector de Tránsito que fue filmado mientras recibía una coima</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/107826/imputaron-a-la-cordobesa-que-le-corto-el-pene-y-los-testiculos-a-su-amante">
                                                <img alt="0022159032" class="img-responsive lazyload" data-src="https://static.lacapital.com.ar/adjuntos/203/imagenes/022/159/0022159032.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107826/imputaron-a-la-cordobesa-que-le-corto-el-pene-y-los-testiculos-a-su-amante">Imputaron a la cordobesa que le cortó el pene y los testículos a su amante</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/107744/encontraron-una-balsa-y-bengalas-pertenecen-al-submarino">
                                            <img alt="0022104140" class="img-responsive lazyload" data-src="https://static.lacapital.com.ar/adjuntos/203/imagenes/022/104/0022104140.png" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107744/encontraron-una-balsa-y-bengalas-pertenecen-al-submarino">Encontraron una balsa y bengalas ¿Pertenecen al submarino?</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/107742/vecinos-retuvieron-y-golpearon-porque-y-a-quien">
                                            <img alt="Captura-de-pantalla-2016-04-18-a-las-10.08.35-PM" class="img-responsive lazyload" data-src="http://zonafranca.mx/wp-content/uploads/2016/04/Captura-de-pantalla-2016-04-18-a-las-10.08.35-PM.png" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107742/vecinos-retuvieron-y-golpearon-porque-y-a-quien">Vecinos retuvieron y golpearon ¿Porque y a quien?</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/107838/autopsia-sobre-rafael-nahuel-confirman-que-fue-asesinado-por-la-espalda">
                                            <img alt="0000418114" class="img-responsive lazyload" data-src="http://media.eldestapeweb.com/adjuntos/177/imagenes/000/418/0000418114.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107838/autopsia-sobre-rafael-nahuel-confirman-que-fue-asesinado-por-la-espalda">Autopsia sobre Rafael Nahuel: Confirman que fue asesinado por la espalda</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/107767/insolito-imputan-a-una-mujer-que-es-lo-que-hizo-con-sus-hijos">
                                            <img alt="0022109821" class="img-responsive lazyload" data-src="https://static.lacapital.com.ar/adjuntos/203/imagenes/022/109/0022109821.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107767/insolito-imputan-a-una-mujer-que-es-lo-que-hizo-con-sus-hijos">Insólito: Imputan a una mujer ¿Que es lo que hizo con sus hijos?</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/107824/investigan-un-presunto-caso-de-abuso-sexual-de-un-chico-a-su-tia-discapacitada">
                                            <img alt="0022164001" class="img-responsive lazyload" data-src="https://static.lacapital.com.ar/adjuntos/203/imagenes/022/164/0022164001.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107824/investigan-un-presunto-caso-de-abuso-sexual-de-un-chico-a-su-tia-discapacitada">Investigan un presunto caso de abuso sexual de un chico a su tía discapacitada</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/107807/embarazada-sufrio-golpes-tras-discutir-por-un-problema-de-transito">
                                            <img alt="virus-zika-embarazada" class="img-responsive lazyload" data-src="https://blog.elembarazo.net/wp-content/uploads/sites/13/2016/02/virus-zika-embarazada.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107807/embarazada-sufrio-golpes-tras-discutir-por-un-problema-de-transito">Embarazada sufrió golpes tras discutir por un problema de tránsito</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/107806/le-corto-los-genitales-a-su-amante-con-que-lo-hizo">
                                            <img alt="cordoba" class="img-responsive lazyload" data-src="https://cdn.tn.com.ar/sites/default/files/styles/1366x765/public/2017/11/26/cordoba.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107806/le-corto-los-genitales-a-su-amante-con-que-lo-hizo">Le cortó los genitales a su amante ¿Con que lo hizo?</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/107801/insolito-un-hombre-discutio-con-un-vecino-que-sucedio-despues">
                                            <img alt="0022132373" class="img-responsive lazyload" data-src="https://static.lacapital.com.ar/adjuntos/203/imagenes/022/132/0022132373.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107801/insolito-un-hombre-discutio-con-un-vecino-que-sucedio-despues">Insólito: Un hombre discutió con un vecino ¿Que sucedió después?</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/107817/insolito-que-le-hizo-a-una-menor">
                                            <img alt="196689_san_crsitibal" class="img-responsive lazyload" data-src="http://static.ellitoral.com/um/fotos/196689_san_crsitibal.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107817/insolito-que-le-hizo-a-una-menor">Insólito ¿ Que le hizo a una menor?</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://diarioprimicia.com.ar/contacto">Contacto</a>
                                
                                    <a href="http://diarioprimicia.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="http://diarioprimicia.com.ar/terminos">Términos y condiciones</a>
                                
                                    <a href="http://diarioprimicia.com.ar/rss">RSS</a>
                                
                                    <a href="http://diarioprimicia.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="http://diarioprimicia.com.ar/necrologicas">Necrológicas Rafaela</a>
                                
                                    <a href="http://diarioprimicia.com.ar/ediciones_impresas">Ediciones impresas</a>
                                
                                    <a href="http://diarioprimicia.com.ar/eventos">Agenda de eventos</a>
                                
                                    <a href="http://diarioprimicia.com.ar/videos">Videos</a>
                                
                                    <a href="http://diarioprimicia.com.ar/farmacias">Farmacias de turno en Rafaela</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario Primicia</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>-</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Rafaela, Santa Fe, Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#1074797162797f6062797d7973797162717671757c7150777d71797c3e737f7d"><span class="__cf_email__" data-cfemail="385c51594a5157484a5155515b51594a595e595d5459785f55595154165b5755">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Creado con <img class="lazyload" data-src="/static/img/icono-medios.png?v=17.9" width="16" height="16"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script src="/cdn-cgi/scripts/0e574bed/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
    

    
    
    
    
        
    
        
    
        
    


    <script>
        $j = jQuery.noConflict();

        $j(document).ready(function() {
            // javascript para cerrar las publicidades flotantes
            
                
            
                
            
                
            
        });
    </script>

    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                items_photoswipe.push({
                    "src": "https://static.lacapital.com.ar/adjuntos/203/imagenes/022/162/0022162472.jpg",
                    "w": 800, "h": 600,
                    "title": "" + " - La Capital"
                });
                getUrlImageSize("https://static.lacapital.com.ar/adjuntos/203/imagenes/022/162/0022162472.jpg", 0);
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        if ($j(objeto).is(":visible")) {
            var publicidad = $j(objeto).data("publicidad");
            if (publicidad) { publicidades.push(publicidad) }
        }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "107828";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("http://diarioprimicia.com.ar/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://diarioprimicia.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        
        
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53f0c4165e5aab51"></script>
    </body>
</html>