












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Consultá el padrón electoral para saber dónde votás el próximo domingo</title>
        <meta name="description" content="Los lugares de votación coinciden con las asignadas en las elecciones de agosto. A través de una web se puede confirmar las mesas."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="http://diarioprimicia.com.ar/static/custom/favicon.png?t=2017-10-18+09%3A14%3A02.702449" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/valery-rojo.css?v=17.9">
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario Primicia"/>
        <meta property="og:title"               content="Consultá el padrón electoral para saber dónde votás el próximo domingo" />
        <meta property="og:description"         content="Los lugares de votación coinciden con las asignadas en las elecciones de agosto. A través de una web se puede confirmar las mesas."/>
        <meta property="og:url"                 content="http://diarioprimicia.com.ar/noticia/107602/consulta-el-padron-electoral-para-saber-donde-votas-el-proximo-domingo" />
        <meta name="twitter:image"              content="http://static.lacapital.com.ar/adjuntos/203/imagenes/021/825/0021825238.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="http://static.lacapital.com.ar/adjuntos/203/imagenes/021/825/0021825238.jpg" />
                    
                    
                
            
        
        <meta property="article:published_time" content="2017-10-20T10:08-03"/>
        <meta property="article:modified_time"  content="2017-10-20T10:10-03"/>
        
            <meta property="article:section"        content="Nacional"/>
        
        <meta property="article:tag"            content="Consultá el padrón electoral para saber dónde votás el próximo domingo | Los lugares de votación coinciden con las asignadas en las elecciones de agosto. A través de una web se puede confirmar las mesas."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Consultá el padrón electoral para saber dónde votás el próximo domingo" />
        <meta name="twitter:description"        content="Los lugares de votación coinciden con las asignadas en las elecciones de agosto. A través de una web se puede confirmar las mesas."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-50298112-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
    <style>
        
            @media (min-width:992px) {
                
                    body {
                      
                        background-image: url('/static/img/backgrounds/1.jpg');
                      
                      background-repeat: no-repeat;
                      background-size:cover;
                      background-position: top center;
                      background-attachment: fixed;}
                
            }
        
    </style>

        
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Viernes 20 de octubre</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="http://panel.diarioprimicia.com.ar/user/login?_next=http%3A%2F%2Fdiarioprimicia.com.ar%2Fnoticia%2F107602%2Fconsulta-el-padron-electoral-para-saber-donde-votas-el-proximo-domingo%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="http://diarioprimicia.com.ar/static/custom/logo.png?t=2017-10-18+09%3A14%3A02.702449" alt="Diario Primicia de Rafaela | Noticias de Rafaela"/>
                

                
                    <img class="only-mobile" src="http://diarioprimicia.com.ar/static/custom/logo-movil.png?t=2017-10-18+09%3A14%3A02.702449" alt="Diario Primicia de Rafaela | Noticias de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    
        
            <div id="bloque-46" class="bloque-html bloque-derecha-logo" data-bloque="46"><p><a href="https://www.facebook.com/HacerNosUne/" rel="noopener" target="_blank"><img alt="Gif-Diario-Primicia" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bf6f73ac7110a740.4769662d44696172696f2d5072696d696369615f6e6f726d616c2e676966.gif" data-srcset="/download/multimedia.normal.bf6f73ac7110a740.4769662d44696172696f2d5072696d696369615f6e6f726d616c2e676966.gif 580w, /download/multimedia.miniatura.80d81e272aabb9df.4769662d44696172696f2d5072696d696369615f6d696e6961747572612e676966.gif 400w" height="100" width="580"/></a><br/><br/> <br/><br/></p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
        
            <div id="bloque-24" class="bloque-html bloque-header-2" data-bloque="24"><div class="text-center">
<div class="fb-like" data-action="like" data-href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" data-layout="button_count" data-share="true" data-show-faces="false"></div>
</div></div>
        
    
</div>
    </div>

    
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="http://diarioprimicia.com.ar/static/custom/favicon.png?t=2017-10-18+09%3A14%3A02.702449"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                <li class=""><a href="/">Inicio</a></li>
                
                    
                        <li class="">
                            <a href="http://diarioprimicia.com.ar/categoria/1/ciudad">Ciudad</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diarioprimicia.com.ar/categoria/3/sucesos">Sucesos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diarioprimicia.com.ar/categoria/15/provincial">Provincial</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://diarioprimicia.com.ar/categoria/16/nacional" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Nacional <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://diarioprimicia.com.ar/categoria/19/mundo">Mundo</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diarioprimicia.com.ar/categoria/4/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://diarioprimicia.com.ar/categoria/17/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://diarioprimicia.com.ar/categoria/7/farandula">Farandula</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diarioprimicia.com.ar/categoria/11/politica">Política </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diarioprimicia.com.ar/categoria/21/horoscopo-diario">Horóscopo diario</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-107602">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Consultá el padrón electoral para saber dónde votás el próximo domingo
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://diarioprimicia.com.ar/categoria/16/nacional">Nacional</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace instantes</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="http://diarioprimicia.com.ar/usuario/2/diario-primicia"><span itemprop="name">Diario Primicia</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Los lugares de votación coinciden con las asignadas en las elecciones de agosto. A través de una web se puede confirmar las mesas.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-47" class="bloque-html bloque-contenido-1a" data-bloque="47"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="0021825238" class="img-responsive lazyload" data-src="http://static.lacapital.com.ar/adjuntos/203/imagenes/021/825/0021825238.jpg" height="auto" width="auto" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <div>Si bien las mesas y escuelas indicadas coinciden con las que fueron asignadas en agosto, es un buen ejercicio confirmar el lugar de votaci&oacute;n.</div>
<div></div>
<div>La C&aacute;mara Nacional Electoral propone una pagina web donde est&aacute; expuesto el padr&oacute;n electoral 2017, que se puede verificar ingresando el dni y el distrito.</div>
<div>Para conocer d&oacute;nde votar, se puede consultar en el siguiente link:</div>
<div></div>
<div><a href="https://www.padron.gob.ar/" rel="noopener" target="_blank">https://www.padron.gob.ar/</a></div>
<div></div>
<div>Fuente: La Capital</div>
                                
    
    

                                
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="http://diarioprimicia.com.ar/tema/2906/agosto">Agosto</a></span>
                                
                                    <span class="etiqueta"><a href="http://diarioprimicia.com.ar/tema/2907/como">Como</a></span>
                                
                                    <span class="etiqueta"><a href="http://diarioprimicia.com.ar/tema/2352/donde">Donde</a></span>
                                
                                    <span class="etiqueta"><a href="http://diarioprimicia.com.ar/tema/39/elecciones">elecciones</a></span>
                                
                                    <span class="etiqueta"><a href="http://diarioprimicia.com.ar/tema/2781/votantes">Votantes</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('http://diarioprimicia.com.ar/download/auth_user.foto.be9d8d7f6615145b.6c6f676f66696e616c2e6a7067.jpg');">
            <a href="http://diarioprimicia.com.ar/usuario/2/diario-primicia"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="http://diarioprimicia.com.ar/usuario/2/diario-primicia">Diario Primicia</a>
            </h2>

            <div class="descripcion">Redacción</div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/_diarioprimicia" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                        <a href="https://plus.google.com/u/0/109631970889277761033/about" title="Google+" target="_blank"><i class="fa fa-fw fa-google-plus"></i></a>
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://diarioprimicia.com.ar/noticia/107602/consulta-el-padron-electoral-para-saber-donde-votas-el-proximo-domingo"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2017-10-20T10:08">
                            
                                <meta itemprop="articleSection" content="Nacional">
                            
                            <meta itemprop="url" content="http://diarioprimicia.com.ar/noticia/107602/consulta-el-padron-electoral-para-saber-donde-votas-el-proximo-domingo">
                            <meta itemprop="image" content="http://static.lacapital.com.ar/adjuntos/203/imagenes/021/825/0021825238.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario Primicia"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/107604/como-y-donde-se-puede-justificar-el-no-voto-en-las-elecciones-del-domingo">
                                                <img alt="0021825506" class="img-responsive lazyload" data-src="http://static.lacapital.com.ar/adjuntos/203/imagenes/021/825/0021825506.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107604/como-y-donde-se-puede-justificar-el-no-voto-en-las-elecciones-del-domingo">Cómo y dónde se puede justificar el no voto en las elecciones del domingo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/107607/la-demanda-impulso-el-precio-del-dolar-a-pocos-dias-de-las-elecciones">
                                                <img alt="0021824202" class="img-responsive lazyload" data-src="http://static.lacapital.com.ar/adjuntos/203/imagenes/021/824/0021824202.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107607/la-demanda-impulso-el-precio-del-dolar-a-pocos-dias-de-las-elecciones">La demanda impulsó el precio del dólar a pocos días de las elecciones</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/107603/comenzo-la-veda-electoral-con-prohibiciones-que-rigen-hasta-el-final-del-comicio">
                                                <img alt="0021824845" class="img-responsive lazyload" data-src="http://static.lacapital.com.ar/adjuntos/203/imagenes/021/824/0021824845.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107603/comenzo-la-veda-electoral-con-prohibiciones-que-rigen-hasta-el-final-del-comicio">Comenzó la veda electoral con prohibiciones que rigen hasta el final del comicio</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/107572/el-bcra-busca-renovar-deuda-por-381-mil-millones-de-pesos">
                                                <img alt="0021797029" class="img-responsive lazyload" data-src="http://static.lacapital.com.ar/adjuntos/203/imagenes/021/797/0021797029.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107572/el-bcra-busca-renovar-deuda-por-381-mil-millones-de-pesos">El BCRA busca renovar deuda por 381 mil millones de pesos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/107575/cristina-la-unica-lealtad-de-macri-es-con-los-grupos-economicos-concentrados">
                                                <img alt="0021796709" class="img-responsive lazyload" data-src="http://static.lacapital.com.ar/adjuntos/203/imagenes/021/796/0021796709.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107575/cristina-la-unica-lealtad-de-macri-es-con-los-grupos-economicos-concentrados">Cristina: &quot;La única lealtad de Macri es con los grupos económicos concentrados&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/107573/cayeron-la-produccion-y-demanda-de-energia-en-ocho-meses-del-ano">
                                                <img alt="0020716953" class="img-responsive lazyload" data-src="http://static.lacapital.com.ar/adjuntos/203/imagenes/020/716/0020716953.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107573/cayeron-la-produccion-y-demanda-de-energia-en-ocho-meses-del-ano">Cayeron la producción y demanda de energía en ocho meses del año</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/107558/la-carta-de-bono-a-la-familia-de-santiago-maldonado">
                                                <img alt="0028567013" class="img-responsive lazyload" data-src="https://media.minutouno.com/adjuntos/150/imagenes/028/567/0028567013.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107558/la-carta-de-bono-a-la-familia-de-santiago-maldonado">La carta de Bono a la familia de Santiago Maldonado</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/107597/caso-maldonado-trasladan-a-buenos-aires-el-cuerpo-hallado-en-el-rio-chubut">
                                                <img alt="rastrillajes-maldonado.jpg_258117318" class="img-responsive lazyload" data-src="https://www.cronista.com/__export/1508285662183/sites/diarioelcronista/img/2017/10/17/rastrillajes-maldonado.jpg_258117318.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107597/caso-maldonado-trasladan-a-buenos-aires-el-cuerpo-hallado-en-el-rio-chubut">Caso Maldonado: trasladan a Buenos Aires el cuerpo hallado en el río Chubut</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/107567/el-consejo-consultivo-enfocado-en-la-seguridad-y-el-empleo">
                                                <img alt="Consejo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a37beb986370a945.436f6e73656a6f5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.a37beb986370a945.436f6e73656a6f5f6e6f726d616c2e706e67.png 800w, /download/multimedia.miniatura.81b088eda5a362ab.436f6e73656a6f5f6d696e6961747572612e706e67.png 400w" height="520" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107567/el-consejo-consultivo-enfocado-en-la-seguridad-y-el-empleo">El Consejo Consultivo enfocado en la seguridad y el empleo</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/107576/macri-cierra-hoy-en-rosario-la-campana-de-cambiemos-santa-fe">
                                            <img alt="0021796554" class="img-responsive lazyload" data-src="http://static.lacapital.com.ar/adjuntos/203/imagenes/021/796/0021796554.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107576/macri-cierra-hoy-en-rosario-la-campana-de-cambiemos-santa-fe">Macri cierra hoy en Rosario la campaña de Cambiemos Santa Fe</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/107590/cambio-de-sentido-de-circulacion-de-calle-antartida-argentina">
                                            <img alt="Calles.!" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9ef71019339bee6c.43616c6c65732e215f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.9ef71019339bee6c.43616c6c65732e215f6e6f726d616c2e706e67.png 799w, /download/multimedia.miniatura.b995bdd166901498.43616c6c65732e215f6d696e6961747572612e706e67.png 400w" height="476" width="799" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107590/cambio-de-sentido-de-circulacion-de-calle-antartida-argentina">Cambio de sentido de circulación de calle Antártida Argentina</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/107584/sebastian-estevanez-su-escena-mas-hot-y-una-dolorosa-confesion">
                                            <img alt="estevanezint" class="img-responsive lazyload" data-src="http://storage.lacapitalmdp.com/2017/10/estevanezint.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107584/sebastian-estevanez-su-escena-mas-hot-y-una-dolorosa-confesion">Sebastián Estevanez, su escena más hot y una dolorosa confesión</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/107588/milonga-el-tropezon-en-celebremos-rafaela">
                                            <img alt="Milonga.!" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b526ff973c282387.4d696c6f6e67612e215f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.b526ff973c282387.4d696c6f6e67612e215f6e6f726d616c2e706e67.png 797w, /download/multimedia.miniatura.8a34d1ed2d9155cc.4d696c6f6e67612e215f6d696e6961747572612e706e67.png 400w" height="529" width="797" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107588/milonga-el-tropezon-en-celebremos-rafaela">Milonga &quot;El Tropezón&quot; en &quot;Celebremos Rafaela&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/107556/ruta-34-accidente-fatal-cuantos-muertos">
                                            <img alt="choque_camiones.jpg_1572130063" class="img-responsive lazyload" data-src="http://www.rosario3.com/__export/1475759079581/sites/rosario3/img/2016/10/06/choque_camiones.jpg_1572130063.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107556/ruta-34-accidente-fatal-cuantos-muertos">Ruta 34 : Accidente fatal ¿Cuantos muertos?</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/107565/fiesta-de-las-culturas-operativo-de-seguridad-y-control-vehicular">
                                            <img alt="Culturas" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b2572e7e8f8cc4ab.43756c74757261735f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.b2572e7e8f8cc4ab.43756c74757261735f6e6f726d616c2e706e67.png 801w, /download/multimedia.miniatura.8dda718133a7c083.43756c74757261735f6d696e6961747572612e706e67.png 400w" height="509" width="801" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107565/fiesta-de-las-culturas-operativo-de-seguridad-y-control-vehicular">Fiesta de las Culturas: operativo de seguridad y control vehicular</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/107571/cronologia-de-una-pelea-que-se-inicio-con-la-emergencia-hidrica">
                                            <img alt="0021798072" class="img-responsive lazyload" data-src="http://static.lacapital.com.ar/adjuntos/203/imagenes/021/798/0021798072.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107571/cronologia-de-una-pelea-que-se-inicio-con-la-emergencia-hidrica">Cronología de una pelea que se inició con la emergencia hídrica</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/107559/impactante-y-desgarrador-que-le-hizo-a-su-novia">
                                            <img alt="mata-a-su-novia-porque-estaba-embarazada" class="img-responsive lazyload" data-src="https://laverdadnoticias.com/wp-content/uploads/2017/10/mata-a-su-novia-porque-estaba-embarazada.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107559/impactante-y-desgarrador-que-le-hizo-a-su-novia">Impactante y desgarrador: ¿Que le hizo a su novia?</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/107605/una-mujer-de-56-anos-esta-grave-tras-sufrir-una-feroz-paliza-quien-lo-hizo">
                                            <img alt="0021825588" class="img-responsive lazyload" data-src="http://static.lacapital.com.ar/adjuntos/203/imagenes/021/825/0021825588.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107605/una-mujer-de-56-anos-esta-grave-tras-sufrir-una-feroz-paliza-quien-lo-hizo">Una mujer de 56 años está grave tras sufrir una feroz paliza ¿Quien lo hizo?</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://diarioprimicia.com.ar/contacto">Contacto</a>
                                
                                    <a href="http://diarioprimicia.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="http://diarioprimicia.com.ar/terminos">Términos y condiciones</a>
                                
                                    <a href="http://diarioprimicia.com.ar/rss">RSS</a>
                                
                                    <a href="http://diarioprimicia.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="http://diarioprimicia.com.ar/necrologicas">Necrológicas Rafaela</a>
                                
                                    <a href="http://diarioprimicia.com.ar/ediciones_impresas">Ediciones impresas</a>
                                
                                    <a href="http://diarioprimicia.com.ar/eventos">Agenda de eventos</a>
                                
                                    <a href="http://diarioprimicia.com.ar/videos">Videos</a>
                                
                                    <a href="http://diarioprimicia.com.ar/farmacias">Farmacias de turno en Rafaela</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario Primicia</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>-</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Rafaela, Santa Fe, Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#07636e66756e6877756e6a6e646e6675666166626b6647606a666e6b2964686a"><span class="__cf_email__" data-cfemail="c4a0ada5b6adabb4b6ada9ada7ada5b6a5a2a5a1a8a584a3a9a5ada8eaa7aba9">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Creado con <img class="lazyload" data-src="/static/img/icono-medios.png?v=17.9" width="16" height="16"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
    

    
    
    
    
        
    
        
    
        
    


    <script>
        $j = jQuery.noConflict();

        $j(document).ready(function() {
            // javascript para cerrar las publicidades flotantes
            
                
            
                
            
                
            
        });
    </script>

    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                items_photoswipe.push({
                    "src": "http://static.lacapital.com.ar/adjuntos/203/imagenes/021/825/0021825238.jpg",
                    "w": 800, "h": 600,
                    "title": "" + ""
                });
                getUrlImageSize("http://static.lacapital.com.ar/adjuntos/203/imagenes/021/825/0021825238.jpg", 0);
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        if ($j(objeto).is(":visible")) {
            var publicidad = $j(objeto).data("publicidad");
            if (publicidad) { publicidades.push(publicidad) }
        }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "107602";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("http://diarioprimicia.com.ar/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://diarioprimicia.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        
        
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53f0c4165e5aab51"></script>
    </body>
</html>