











<!DOCTYPE html>
<html lang="en">
    <head>
        <title>La popularidad de Trump sigue en caída</title>
        <meta name="description" content="A casi seis meses de haber llegado a la Casa Blanca, el nivel de aprobación de Trump cayó 36%, según una encuesta publicada este domigno por The Washington Post y ABC."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="http://diarioprimicia.com.ar/static/custom/favicon.png?t=2017-06-30+18%3A03%3A39.023060" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-tema" href="/static/css/t_default/valery-rojo.min.css?v=17.5.2c">
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario Primicia"/>
        <meta property="og:title"               content="La popularidad de Trump sigue en caída" />
        <meta property="og:description"         content="A casi seis meses de haber llegado a la Casa Blanca, el nivel de aprobación de Trump cayó 36%, según una encuesta publicada este domigno por The Washington Post y ABC."/>
        <meta property="og:url"                 content="http://diarioprimicia.com.ar/noticia/107324/la-popularidad-de-trump-sigue-en-caida" />
        <meta name="twitter:image"              content="http://www.telam.com.ar/advf/imagenes/2017/07/5965f27f55dee_645x362.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="http://www.telam.com.ar/advf/imagenes/2017/07/5965f27f55dee_645x362.jpg" />
                    
                    
                
            
        
        <meta property="article:published_time" content="2017-07-17T09:28-03"/>
        <meta property="article:modified_time"  content="2017-07-17T09:28-03"/>
        
            <meta property="article:section"        content="Política "/>
        
        <meta property="article:tag"            content="La popularidad de Trump sigue en caída | A casi seis meses de haber llegado a la Casa Blanca, el nivel de aprobación de Trump cayó 36%, según una encuesta publicada este domigno por The Washington Post y ABC."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="La popularidad de Trump sigue en caída" />
        <meta name="twitter:description"        content="A casi seis meses de haber llegado a la Casa Blanca, el nivel de aprobación de Trump cayó 36%, según una encuesta publicada este domigno por The Washington Post y ABC."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-50298112-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
    <style>
        
            @media (min-width:992px) {
                
                    body {
                      
                        background-image: url('/static/img/backgrounds/1.jpg');
                      
                      background-repeat: no-repeat;
                      background-size:cover;
                      background-position: top center;
                      background-attachment: fixed;}
                
            }
        
    </style>

        
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.1'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        

<div id="wrapper">
    <header id="header">
        
            <div class="barra-superior">
                <div class="container">
                    <span class="fecha-hoy">Martes 18 de julio</span>
                    <form role="search" action="/buscar" method="GET">
                        <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                    </form>
                    
<a id="login-button" class="menu-login"
   href="http://panel.diarioprimicia.com.ar/user/login?_next=http%3A%2F%2Fdiarioprimicia.com.ar%2Fnoticia%2F107324%2Fla-popularidad-de-trump-sigue-en-caida%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
                </div>
            </div>
        

        <div class="barra-central">
            <div class="container">
                
    

    
    


                
                    <div class="row">
                        <div class="col-md-6">
                            <h1 class="logo"><a href="/"><img src="http://diarioprimicia.com.ar/static/custom/logo.png?t=2017-06-30+18%3A03%3A39.023060" alt="Diario Primicia de Rafaela | Noticias de Rafaela" title="Diario Primicia de Rafaela | Noticias de Rafaela"/></a></h1>
                        </div>
                        <div class="col-md-6">
                            
    
    

                            
    

    
    
        
            <div id="bloque-46" class="bloque-html bloque-derecha-logo" data-bloque="46"><p><a href="http://www.rafaela.gov.ar/Sitio/" rel="noopener noreferrer" target="_blank"><img alt="publicidades.imagen.b21e509f47959a73.696d6167656e2e676966 " class="img-responsive" height="100" src="http://diarioprimicia.com.ar/download/multimedia.normal.80de60db18ad8c07.7075626c69636964616465732e696d6167656e2e6232316535303966343739355f6e6f726d616c2e676966.gif" title="publicidades.imagen.b21e509f47959a73.696d6167656e2e676966" width="580"/></a></p></div>
        
    

                        </div>
                    </div>
                
            </div>

            <div class="container">
    

    
    
        
            <div id="bloque-24" class="bloque-html bloque-header-2" data-bloque="24"><div class="text-center">
<div class="fb-like" data-href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
</div></div>
        
    
</div>
        </div>

        
        

        <div class="barra-menu-principal">
            <div class="container">
                <nav class="navbar" role="navigation" id="menu-principal">
                    <div class="container-fluid">
                        <!-- Brand and toggle get grouped for better mobile display -->
                        <div class="navbar-header">
                            <a class="navbar-brand visible-xs" href="/"><img src="http://diarioprimicia.com.ar/static/custom/favicon.png?t=2017-06-30+18%3A03%3A39.023060"/></a>
                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                                <i class="fa fa-bars"></i>
                            </button>
                        </div>

                        <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="collapse navbar-collapse" id="menu-principal-collapse">
                            <ul class="nav navbar-nav">
                                <li class=""><a href="/">Inicio</a></li>
                                
                                    
                                        <li class="">
                                            <a href="http://diarioprimicia.com.ar/categoria/1/ciudad">Ciudad</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://diarioprimicia.com.ar/categoria/3/sucesos">Sucesos</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://diarioprimicia.com.ar/categoria/15/provincial">Provincial</a>
                                        </li>
                                    
                                
                                    
                                        <li class="dropdown">
                                            <a href="http://diarioprimicia.com.ar/categoria/16/nacional" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                                Nacional <i class="fa fa-chevron-down"></i>
                                            </a>
                                            <ul class="dropdown-menu">
                                                
                                                    <li><a href="http://diarioprimicia.com.ar/categoria/19/mundo">Mundo</a></li>
                                                
                                            </ul>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://diarioprimicia.com.ar/categoria/4/deportes">Deportes</a>
                                        </li>
                                    
                                
                                    
                                        <li class="dropdown">
                                            <a href="http://diarioprimicia.com.ar/categoria/17/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                                Cultura <i class="fa fa-chevron-down"></i>
                                            </a>
                                            <ul class="dropdown-menu">
                                                
                                                    <li><a href="http://diarioprimicia.com.ar/categoria/7/farandula">Farandula</a></li>
                                                
                                            </ul>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://diarioprimicia.com.ar/categoria/11/politica">Política </a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://diarioprimicia.com.ar/categoria/21/horoscopo-diario">Horóscopo diario</a>
                                        </li>
                                    
                                
                            </ul>
                            <ul class="nav navbar-nav navbar-right">
                                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </nav>
            </div>
        </div>
    </header>

    


<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-107324">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                La popularidad de Trump sigue en caída
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://diarioprimicia.com.ar/categoria/11/politica">Política </a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha">17/07/2017</span>
                                        
                                    

                                    
                                        <span class="autor">
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    Por:  <a href="http://diarioprimicia.com.ar/usuario/2/diario-primicia"><span itemprop="name">Diario Primicia</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">A casi seis meses de haber llegado a la Casa Blanca, el nivel de aprobación de Trump cayó 36%, según una encuesta publicada este domigno por The Washington Post y ABC.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-47" class="bloque-html bloque-contenido-1a" data-bloque="47"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

                    <button class="pswp__button pswp__button--share" title="Compartir"></button>

                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>

                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Anterior">
                </button>

                <button class="pswp__button pswp__button--arrow--right" title="Siguiente">
                </button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>


    
    
    
        <div class="imagen-principal">
            <a href="#" class="ver-galeria">
                Ampliar
                <i class="fa fa-arrows-alt fa-fw"></i>
            </a>
            <img src="http://www.telam.com.ar/advf/imagenes/2017/07/5965f27f55dee_645x362.jpg" class="img-responsive col-xs-12" style="padding:0px;"/>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo" itemprop="articleBody">
                                <p><span>El sondeo marc&oacute; un claro declive para el mandatario republicano ya que los mismos medios hab&iacute;an registrado un nivel de popularidad del 42% en abril pasado, hace apenas tres meses. Su desaprobaci&oacute;n, por otra parte, est&aacute; en alza y se acerca al 60%, seg&uacute;n la agencia de noticias ANSA.</span></p>
                                
    
    

                                
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('http://diarioprimicia.com.ar/download/auth_user.foto.be9d8d7f6615145b.6c6f676f66696e616c2e6a7067.jpg');">
            <a href="http://diarioprimicia.com.ar/usuario/2/diario-primicia"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="http://diarioprimicia.com.ar/usuario/2/diario-primicia">Diario Primicia</a>
            </h2>

            <div class="descripcion">Redacción</div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/_diarioprimicia" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                        <a href="https://plus.google.com/u/0/109631970889277761033/about" title="Google+" target="_blank"><i class="fa fa-fw fa-google-plus"></i></a>
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://diarioprimicia.com.ar/noticia/107324/la-popularidad-de-trump-sigue-en-caida"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2017-07-17T09:28">
                            
                                <meta itemprop="articleSection" content="Política ">
                            
                            <meta itemprop="url" content="http://diarioprimicia.com.ar/noticia/107324/la-popularidad-de-trump-sigue-en-caida">
                            <meta itemprop="image" content="http://www.telam.com.ar/advf/imagenes/2017/07/5965f27f55dee_645x362.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario Primicia"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/107295/gabriel-suarez-diserto-sobre-los-desafios-del-trabajo-y-la-economia-social">
                                                <img class="lazy" data-original="https://scontent-eze1-1.xx.fbcdn.net/v/t1.0-9/19756535_325451991241438_1967864448516316598_n.jpg?oh=907bbaff3dc756c97258a87186647a09&amp;oe=5A0393CA"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107295/gabriel-suarez-diserto-sobre-los-desafios-del-trabajo-y-la-economia-social">GABRIEL SUÁREZ DISERTÓ SOBRE LOS DESAFÍOS DEL TRABAJO Y LA ECONOMÍA SOCIAL</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/107294/el-mercosur-y-la-vecina-africa">
                                                <img class="lazy" data-original="http://diarioprimicia.com.ar/download/multimedia.normal.a6dda2ad82589c57.416c626572746f204173736566665f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107294/el-mercosur-y-la-vecina-africa">EL MERCOSUR Y LA VECINA ÁFRICA</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/107304/cristina-kirchner-a-oscar-parrili-hay-que-embocarlo-al-hijo-de-puta-de-sergio-ma">
                                                <img class="lazy" data-original="http://i.ytimg.com/vi/u6HydZPDOq4/hqdefault.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107304/cristina-kirchner-a-oscar-parrili-hay-que-embocarlo-al-hijo-de-puta-de-sergio-ma">Cristina Kirchner a Oscar Parrili “Hay que embocarlo al hijo de puta de Sergio Massa”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/107320/personal-de-espacios-verdes-trabajara-a-partir-del-lunes-en-calle-9-de-julio-y-n">
                                                <img class="lazy" data-original="http://diarioprimicia.com.ar/static/custom/imagen-default.jpg?t=2017-06-30+18%3A03%3A39.023060"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107320/personal-de-espacios-verdes-trabajara-a-partir-del-lunes-en-calle-9-de-julio-y-n">Personal de espacios verdes trabajará, a partir del lunes, en Calle 9 de Julio y Necochea</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/107334/cuanto-bajaron-los-homicidios-y-los-heridos-de-bala-en-el-primer-semestre">
                                                <img class="lazy" data-original="http://static.lacapital.com.ar/adjuntos/203/imagenes/020/703/0020703222.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107334/cuanto-bajaron-los-homicidios-y-los-heridos-de-bala-en-el-primer-semestre">¿Cuanto bajaron los homicidios y los heridos de bala en el primer semestre?</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/107317/tras-el-choque-fatal-se-busca-al-hombre-que-tenia-pedido-de-captura">
                                                <img class="lazy" data-original="https://www.rosario3.com/__export/1499973420944/sites/rosario3/img/2017/07/13/choque1_jpg_1572130063.jpg_1572130063.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107317/tras-el-choque-fatal-se-busca-al-hombre-que-tenia-pedido-de-captura">Tras el choque fatal se busca al hombre que tenia pedido de captura</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/107302/trabajadores-del-gasoducto-del-nea-paran-por-falta-de-pago">
                                                <img class="lazy" data-original="http://santafenoticias.com/wp-content/files_mf/cache/th_2227290a0be7bb7888ee4b17219d6ca0_14996858221319_14991165371024x684.jpeg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107302/trabajadores-del-gasoducto-del-nea-paran-por-falta-de-pago">Trabajadores del Gasoducto del Nea paran por falta de pago.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/107293/se-inauguraron-nuevas-obras-en-el-autodromo">
                                                <img class="lazy" data-original="http://diarioprimicia.com.ar/download/multimedia.normal.a240ddfde9b6e59a.32303137303730395f3132333433352830295f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107293/se-inauguraron-nuevas-obras-en-el-autodromo">Se inauguraron nuevas obras en el Autódromo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/107306/desbaratan-red-de-pornografia-infantil-internacional-en-whatsapp">
                                                <img class="lazy" data-original="https://www.rosario3.com/__export/1499862109032/sites/rosario3/img/2017/07/12/pedfo2.jpg_1572130063.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107306/desbaratan-red-de-pornografia-infantil-internacional-en-whatsapp">Desbaratan red de pornografía infantil internacional en Whatsapp</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/107328/increible-cuanto-destinan-de-sus-ventas-las-pymes-para-pagar-impuestos">
                                            <img class="lazy" data-original="https://tomasiribarne.files.wordpress.com/2015/09/cropped-pymes-620x3812.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107328/increible-cuanto-destinan-de-sus-ventas-las-pymes-para-pagar-impuestos">Increible: ¿Cuanto destinan de sus ventas las Pymes para pagar impuestos?</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/107307/mujer-de-85-anos-se-descompenso-y-murio-tras-un-robo-en-su-vivienda">
                                            <img class="lazy" data-original="https://www.rosario3.com/__export/1499821559502/sites/rosario3/img/2017/07/11/fisherton.jpg_1572130063.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107307/mujer-de-85-anos-se-descompenso-y-murio-tras-un-robo-en-su-vivienda">Mujer de 85 años se descompensó y murió tras un robo en su vivienda</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/107332/muere-ciclista-de-20-anos-en-la-ruta-34-que-le-sucedio">
                                            <img class="lazy" data-original="http://static.unosantafe.com.ar/adjuntos/203/imagenes/021/002/0021002689.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107332/muere-ciclista-de-20-anos-en-la-ruta-34-que-le-sucedio">Muere ciclista de 20 años en la Ruta 34: ¿Que le sucedió?</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/107336/las-fotos-de-la-ola-polar-que-invade-el-pais-con-nevadas-y-temperaturas-bajo-cer">
                                            <img class="lazy" data-original="http://static.lacapital.com.ar/adjuntos/203/imagenes/021/006/0021006923.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107336/las-fotos-de-la-ola-polar-que-invade-el-pais-con-nevadas-y-temperaturas-bajo-cer">Las fotos de la ola polar que invade el país con nevadas y temperaturas bajo cero</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/107330/rafaela-triste-y-doloroso-final-de-un-ciudadano">
                                            <img class="lazy" data-original="http://static.unosantafe.com.ar/adjuntos/204/imagenes/021/006/0021006605.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107330/rafaela-triste-y-doloroso-final-de-un-ciudadano">Rafaela: Triste y doloroso final de un ciudadano</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/107326/que-le-sucedio-a-un-avion-por-el-hielo">
                                            <img class="lazy" data-original="https://www.rosario3.com/__export/1500292113836/sites/rosario3/img/2017/07/17/avion_despistado.jpg_1572130063.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107326/que-le-sucedio-a-un-avion-por-el-hielo">¿Que le sucedió a un avión por el hielo?</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/107327/impactante-que-paso-cuando-escucho-la-explosion">
                                            <img class="lazy" data-original="http://footage.framepool.com/shotimg/qf/605674207-calculo-accidente-de-auto-proeza-apagar.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107327/impactante-que-paso-cuando-escucho-la-explosion">Impactante: ¿Que pasó cuando escucho la explosión?</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/107314/desgarrador-que-hizo-con-su-amigo-y-donde-lo-dejo">
                                            <img class="lazy" data-original="http://static.unosantafe.com.ar/adjuntos/204/imagenes/020/970/0020970197.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107314/desgarrador-que-hizo-con-su-amigo-y-donde-lo-dejo">Desgarrador: ¿Que hizo con su amigo y donde lo dejo?</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/107316/fuego-y-mas-fuego-en-un-galpon-de-colectivos-donde">
                                            <img class="lazy" data-original="https://www.rosario3.com/__export/1499997562561/sites/rosario3/img/2017/07/13/incendiomonticas3.jpg_1572130063.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107316/fuego-y-mas-fuego-en-un-galpon-de-colectivos-donde">Fuego y mas fuego en un galpon de colectivos ¿Donde?</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




    <footer>
        <section class="footer">
            <div class="container">
                
    
    


                <div class="row">
                    <div class="col-md-4">
                        <section class="bloque links-utiles">
                            <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                            <div class="contenido-bloque">
                                <div class="links">
                                    
                                        <a href="http://diarioprimicia.com.ar/contacto">Contacto</a>
                                    
                                        <a href="http://diarioprimicia.com.ar/historial">Historial de noticias</a>
                                    
                                        <a href="http://diarioprimicia.com.ar/terminos">Términos y condiciones</a>
                                    
                                        <a href="http://diarioprimicia.com.ar/rss">RSS</a>
                                    
                                        <a href="http://diarioprimicia.com.ar/encuestas">Encuestas</a>
                                    
                                        <a href="http://diarioprimicia.com.ar/necrologicas">Necrológicas Rafaela</a>
                                    
                                        <a href="http://diarioprimicia.com.ar/ediciones_impresas">Ediciones impresas</a>
                                    
                                        <a href="http://diarioprimicia.com.ar/eventos">Agenda de eventos</a>
                                    
                                        <a href="http://diarioprimicia.com.ar/videos">Videos</a>
                                    
                                        <a href="http://diarioprimicia.com.ar/farmacias">Farmacias de turno en Rafaela</a>
                                    
                                </div>
                            </div>

                            <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                                <div class="input-group">
                                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                    <span class="input-group-btn">
                                        <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                    </span>
                                </div>
                            </form>
                        </section>
                    </div>

                    <div class="col-md-4">
                        <section class="bloque">
                            <h1 class="titulo-bloque"><span>Diario Primicia</span></h1>
                            <div class="contenido-bloque">
                                
    

    
    

                            </div>
                        </section>
                    </div>

                    <div class="col-md-4">
                        <section class="bloque info-contacto">
                            <h1 class="titulo-bloque"><span>Contacto</span></h1>
                            <div class="contenido-bloque">
                                <div class="datos">
                                    
                                        <div class="dato">
                                            <i class="fa fa-fw fa-phone"></i>
                                            <span>-</span>
                                        </div>
                                    
                                    
                                        <div class="dato">
                                            <i class="fa fa-fw fa-map-marker"></i>
                                            <span>Rafaela, Santa Fe, Argentina</span>
                                        </div>
                                    
                                    
                                        <div class="dato">
                                            <i class="fa fa-fw fa-envelope"></i>
                                            <span><a href="/cdn-cgi/l/email-protection#d2b6bbb3a0bbbda2a0bbbfbbb1bbb3a0b3b4b3b7beb392b5bfb3bbbefcb1bdbf"><span class="__cf_email__" data-cfemail="3d59545c4f54524d4f5450545e545c4f5c5b5c58515c7d5a505c5451135e5250">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></span>
                                        </div>
                                    
                                </div>
                            </div>
                        </section>
                    </div>
                </div>
            </div>


            <div class="creado-con-medios">
                <div class="container">
                    <a href="https://medios.com.ar/" target="_blank">Creado con <img class="lazy" data-original="/static/img/icono-medios.png" height="16px"/> Medios</a>
                </div>
            </div>
        </section>
    </footer>

    
    
        
        
        
        
            
        
            
        
            
        
    
</div>



        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery_lazyload/1.9.7/jquery.lazyload.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
<script>
    $j = jQuery.noConflict();

    // si no es mobile, define un javascript para el onhover del dropdown menú
    if (!$j.browser.mobile) {
        (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
    }

    $j(document).ready(function() {
        // Fix al menú principal para poder hacer clic en una categoría principal
        $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

        // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
        $j(document).on("scroll", function(e) {
            if ($j.browser.mobile) {
                if ($j(document).scrollTop() > 300) {
                    $j(".barra-menu-principal").addClass("fixeada");
                    $j("#menu-principal").addClass("navbar-fixed-top");
                } else {
                    $j(".barra-menu-principal").removeClass("fixeada");
                    $j("#menu-principal").removeClass("navbar-fixed-top");
                }
            }
        });

        
            // javascript para cerrar las publicidades flotantes
            
                
            
                
            
                
            
        
    });
</script>

        
    
        


    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/default-skin/default-skin.min.css">
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe-ui-default.min.js"></script>

    <script>
    $j = jQuery.noConflict();
        
    $j(document).ready(function() {
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                items_photoswipe.push({
                    "src": "http://www.telam.com.ar/advf/imagenes/2017/07/5965f27f55dee_645x362.jpg",
                    "w": 800, "h": 600,
                    "title": "" + ""
                });
                getUrlImageSize("http://www.telam.com.ar/advf/imagenes/2017/07/5965f27f55dee_645x362.jpg", 0);
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".contenido .imagen-principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    });
    </script>


    
    
    <script type="text/javascript">
$j = jQuery.noConflict();

$j(document).ready(function() {
    
});
</script>


        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        var publicidad = $j(objeto).data("publicidad");
        if (publicidad) { publicidades.push(publicidad) }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "107324";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("http://diarioprimicia.com.ar/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://diarioprimicia.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        
        
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53f0c4165e5aab51"></script>
    <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>