











<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Almuerzo a beneficio de la Escuela 25 de Mayo</title>
        <meta name="description" content="La escuela 25 de mayo realizará un almuerzo a beneficio, el día domingo 11 de junio en el salón del club Independiente a las 12:30 hs."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="http://diarioprimicia.com.ar/static/custom/favicon.png?t=2017-06-04+14%3A07%3A57.322391" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-tema" href="/static/css/t_default/valery-rojo.min.css?v=17.5.2c">
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario Primicia"/>
        <meta property="og:title"               content="Almuerzo a beneficio de la Escuela 25 de Mayo" />
        <meta property="og:description"         content="La escuela 25 de mayo realizará un almuerzo a beneficio, el día domingo 11 de junio en el salón del club Independiente a las 12:30 hs."/>
        <meta property="og:url"                 content="http://diarioprimicia.com.ar/noticia/107098/almuerzo-a-beneficio-de-la-escuela-25-de-mayo" />
        <meta name="twitter:image"              content="http://diarioprimicia.com.ar/download/multimedia.normal.8bcd8e4720b24bbd.615f666d745f6e6f726d616c2e6a706567.jpeg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="http://diarioprimicia.com.ar/download/multimedia.normal.8bcd8e4720b24bbd.615f666d745f6e6f726d616c2e6a706567.jpeg" />
                    
                    
                        <meta property="og:image:width" content="800"/>
                        <meta property="og:image:height" content="469"/>
                    
                
            
        
        <meta property="article:published_time" content="2017-06-06T14:22-03"/>
        <meta property="article:modified_time"  content="2017-06-06T14:27-03"/>
        
            <meta property="article:section"        content="Ciudad"/>
        
        <meta property="article:tag"            content="Almuerzo a beneficio de la Escuela 25 de Mayo | La escuela 25 de mayo realizará un almuerzo a beneficio, el día domingo 11 de junio en el salón del club Independiente a las 12:30 hs."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Almuerzo a beneficio de la Escuela 25 de Mayo" />
        <meta name="twitter:description"        content="La escuela 25 de mayo realizará un almuerzo a beneficio, el día domingo 11 de junio en el salón del club Independiente a las 12:30 hs."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-50298112-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
    <style>
        
            @media (min-width:992px) {
                
                    body {
                      
                        background-image: url('/static/img/backgrounds/1.jpg');
                      
                      background-repeat: no-repeat;
                      background-size:cover;
                      background-position: top center;
                      background-attachment: fixed;}
                
            }
        
    </style>

        
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.1'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        

<div id="wrapper">
    <header id="header">
        
            <div class="barra-superior">
                <div class="container">
                    <span class="fecha-hoy">Miércoles 07 de junio</span>
                    <form role="search" action="/buscar" method="GET">
                        <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                    </form>
                    
<a id="login-button" class="menu-login"
   href="http://panel.diarioprimicia.com.ar/user/login?_next=http%3A%2F%2Fdiarioprimicia.com.ar%2Fnoticia%2F107098%2Falmuerzo-a-beneficio-de-la-escuela-25-de-mayo%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
                </div>
            </div>
        

        <div class="barra-central">
            <div class="container">
                
    

    
    


                
                    <h1 class="logo">
                        <a href="/"><img src="http://diarioprimicia.com.ar/static/custom/logo.png?t=2017-06-04+14%3A07%3A57.322391" alt="Diario Primicia de Rafaela | Noticias de Rafaela" title="Diario Primicia de Rafaela | Noticias de Rafaela"/></a>
                    </h1>
                
            </div>

            <div class="container">
    

    
    
        
            <div id="bloque-24" class="bloque-html bloque-header-2" data-bloque="24"><div class="text-center">
<div class="fb-like" data-href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
</div></div>
        
    
</div>
        </div>

        
        

        <div class="barra-menu-principal">
            <div class="container">
                <nav class="navbar" role="navigation" id="menu-principal">
                    <div class="container-fluid">
                        <!-- Brand and toggle get grouped for better mobile display -->
                        <div class="navbar-header">
                            <a class="navbar-brand visible-xs" href="/"><img src="http://diarioprimicia.com.ar/static/custom/favicon.png?t=2017-06-04+14%3A07%3A57.322391"/></a>
                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                                <i class="fa fa-bars"></i>
                            </button>
                        </div>

                        <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="collapse navbar-collapse" id="menu-principal-collapse">
                            <ul class="nav navbar-nav">
                                <li class=""><a href="/">Inicio</a></li>
                                
                                    
                                        <li class="">
                                            <a href="http://diarioprimicia.com.ar/categoria/1/ciudad">Ciudad</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://diarioprimicia.com.ar/categoria/3/sucesos">Sucesos</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://diarioprimicia.com.ar/categoria/15/provincial">Provincial</a>
                                        </li>
                                    
                                
                                    
                                        <li class="dropdown">
                                            <a href="http://diarioprimicia.com.ar/categoria/16/nacional" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                                Nacional <i class="fa fa-chevron-down"></i>
                                            </a>
                                            <ul class="dropdown-menu">
                                                
                                                    <li><a href="http://diarioprimicia.com.ar/categoria/19/mundo">Mundo</a></li>
                                                
                                            </ul>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://diarioprimicia.com.ar/categoria/4/deportes">Deportes</a>
                                        </li>
                                    
                                
                                    
                                        <li class="dropdown">
                                            <a href="http://diarioprimicia.com.ar/categoria/17/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                                Cultura <i class="fa fa-chevron-down"></i>
                                            </a>
                                            <ul class="dropdown-menu">
                                                
                                                    <li><a href="http://diarioprimicia.com.ar/categoria/7/farandula">Farandula</a></li>
                                                
                                            </ul>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://diarioprimicia.com.ar/categoria/11/politica">Política </a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://diarioprimicia.com.ar/categoria/21/horoscopo-diario">Horóscopo diario</a>
                                        </li>
                                    
                                
                            </ul>
                            <ul class="nav navbar-nav navbar-right">
                                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </nav>
            </div>
        </div>
    </header>

    


<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-107098">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Almuerzo a beneficio de la Escuela 25 de Mayo
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://diarioprimicia.com.ar/categoria/1/ciudad">Ciudad</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha">06/06/2017</span>
                                        
                                    

                                    
                                        <span class="autor">
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    Por:  <a href="http://diarioprimicia.com.ar/usuario/2/diario-primicia"><span itemprop="name">Diario Primicia</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">La escuela 25 de mayo realizará un almuerzo a beneficio, el día domingo 11 de junio en el salón del club Independiente a las 12:30 hs.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-47" class="bloque-html bloque-contenido-1a" data-bloque="47"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

                    <button class="pswp__button pswp__button--share" title="Compartir"></button>

                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>

                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Anterior">
                </button>

                <button class="pswp__button pswp__button--arrow--right" title="Siguiente">
                </button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>


    
    
    
        <div class="imagen-principal">
            <a href="#" class="ver-galeria">
                Ampliar
                <i class="fa fa-arrows-alt fa-fw"></i>
            </a>
            <img src="http://diarioprimicia.com.ar/download/multimedia.normal.8bcd8e4720b24bbd.615f666d745f6e6f726d616c2e6a706567.jpeg" class="img-responsive col-xs-12" style="padding:0px;"/>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo" itemprop="articleBody">
                                <p></p>
                                
    
    

                                
<p>Lo recaudado servir&aacute; para la terminaci&oacute;n de paredes, la instalaci&oacute;n el&eacute;ctrica y la colocaci&oacute;n de poliuretano en el techo como aislante de frio/calor y para mejorar la ac&uacute;stica del recientemente construido Sal&oacute;n de Usos M&uacute;ltiples (SUM)<span class="m_6608220393310373854gmail-text_exposed_show"><br/>Si alg&uacute;n comercio o persona quiere colaborar con alguna donaci&oacute;n ser&aacute; bien recibida: la misma ser&aacute; sorteada en el evento.<br/>El valor de las tarjetas es de $250 los mayores, los menores de 3 a 10 a&ntilde;os y alumnos de la escuela $150 y menores de 3 a&ntilde;os, que ocupen silla y consuman algo del men&uacute;, $20. <br/>El men&uacute; del almuerzo ser&aacute;: <br/>*Entrada: chorizo. <br/>*Plato principal: pollo a la parrilla con ensalada mixta. <br/>*Postre: helado. <br/>Las tarjetas se pueden conseguir a trav&eacute;s de alg&uacute;n miembro de la instituci&oacute;n, en la escuela que est&aacute; ubicada en C. V. Kaiser 363 en el barrio Malvinas Argentinas desde las 7:30 hasta las 18:00 hs o llamando al tel&eacute;fono de la escuela 03492-423225.</span></p>
<div>
<div class="m_6608220393310373854gmail_signature">
<div dir="ltr"><span face="Verdana" style="font-family: Verdana;"><a target="_blank"><span>Adri&aacute;n Gerbaudo</span></a><br/></span>
<div>
<p><span face="Verdana" size="3" style="font-family: Verdana; font-size: medium;"><a target="_blank"><span>Periodista - La Opini&oacute;n<br/>Rafaela - Santa Fe<br/>03492-428821 int.130</span></a></span></p>
<p><span><span face="Verdana" size="3" style="font-family: Verdana; font-size: medium;">03492-15697957</span></span></p>
<p>Tambi&eacute;n te puede interesar:&nbsp;<a href="http://diarioprimicia.com.ar/noticia/107097/ordenaron-la-prision-preventiva-de-un-joven-que-robo-a-una-remisera-en-la-zona-n" rel="noopener noreferrer" target="_blank">Ordenaron la prisi&oacute;n preventiva de un joven que rob&oacute; a una remisera en la zona norte de la ciudad de Santa Fe</a></p>
<p><a href="http://diarioprimicia.com.ar/noticia/107096/clinica-2017-de-eneba-rafaela" rel="noopener noreferrer" target="_blank">Cl&iacute;nica 2017 de Eneba Rafaela</a></p>
<p><a href="http://diarioprimicia.com.ar/noticia/107095/rafaela-investiga-primer-encuentro-de-investigadores-de-rafaela-y-la-region" rel="noopener noreferrer" target="_blank">Rafaela Investiga: primer encuentro de investigadores de Rafaela y la regi&oacute;n</a></p>
<p><a href="http://diarioprimicia.com.ar/noticia/107094/mateada-por-la-vida" rel="noopener noreferrer" target="_blank">Mateada por la vida</a></p>
</div>
</div>
</div>
</div>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('http://diarioprimicia.com.ar/download/auth_user.foto.be9d8d7f6615145b.6c6f676f66696e616c2e6a7067.jpg');">
            <a href="http://diarioprimicia.com.ar/usuario/2/diario-primicia"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="http://diarioprimicia.com.ar/usuario/2/diario-primicia">Diario Primicia</a>
            </h2>

            <div class="descripcion">Redacción</div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/_diarioprimicia" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                        <a href="https://plus.google.com/u/0/109631970889277761033/about" title="Google+" target="_blank"><i class="fa fa-fw fa-google-plus"></i></a>
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://diarioprimicia.com.ar/noticia/107098/almuerzo-a-beneficio-de-la-escuela-25-de-mayo"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2017-06-06T14:22">
                            
                                <meta itemprop="articleSection" content="Ciudad">
                            
                            <meta itemprop="url" content="http://diarioprimicia.com.ar/noticia/107098/almuerzo-a-beneficio-de-la-escuela-25-de-mayo">
                            <meta itemprop="image" content="http://diarioprimicia.com.ar/download/multimedia.normal.8bcd8e4720b24bbd.615f666d745f6e6f726d616c2e6a706567.jpeg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario Primicia"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/107083/continuan-en-exposicion-las-muestras-el-historico-festeja-y-crecer">
                                                <img class="lazy" data-original="http://diarioprimicia.com.ar/download/multimedia.normal.b2704d1e44be06eb.35323634315f72616661656c615f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107083/continuan-en-exposicion-las-muestras-el-historico-festeja-y-crecer">Continúan en exposición las muestras &quot;El Histórico Festeja&quot; y &quot;Crecer&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/107087/se-presentan-acciones-de-educacion-ambiental-en-el-dia-mundial-del-medio-ambient">
                                                <img class="lazy" data-original="http://diarioprimicia.com.ar/download/multimedia.normal.a498880436c24c6d.6465736361726761202832295f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107087/se-presentan-acciones-de-educacion-ambiental-en-el-dia-mundial-del-medio-ambient">Se presentan acciones de educación ambiental en el Día Mundial del Medio Ambiente</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/107056/rafaela-se-nutre-de-otras-experiencias-turisticas">
                                                <img class="lazy" data-original="http://diarioprimicia.com.ar/download/multimedia.normal.8fc37127deaf4752.6d756c74696d656469612e6772616e64652e39383566373361656263663835665f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107056/rafaela-se-nutre-de-otras-experiencias-turisticas">Rafaela se nutre de otras experiencias turísticas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/107094/mateada-por-la-vida">
                                                <img class="lazy" data-original="http://diarioprimicia.com.ar/download/multimedia.normal.a557d8d5d14976ba.6d617465616461202831295f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107094/mateada-por-la-vida">Mateada por la vida</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/107070/jornada-por-la-igualdad-y-contra-la-violencia">
                                                <img class="lazy" data-original="http://diarioprimicia.com.ar/download/multimedia.normal.a29b0e21a3f189e4.756e6e616d65645f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107070/jornada-por-la-igualdad-y-contra-la-violencia">Jornada por la igualdad y contra la violencia</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/107066/se-construyen-nuevas-viviendas-en-la-ciudad">
                                                <img class="lazy" data-original="http://diarioprimicia.com.ar/download/multimedia.normal.8dd25f7cb840b41b.756e6e616d65645f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107066/se-construyen-nuevas-viviendas-en-la-ciudad">Se construyen nuevas viviendas en la ciudad</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/107049/la-convocatoria-de-proyectos-culturales-cerro-su-primera-etapa-con-15-propuestas">
                                                <img class="lazy" data-original="http://diarioprimicia.com.ar/download/multimedia.normal.b5ee4d0e15dad52e.50726f796563746f2043756c747572616c657320325f6e6f726d616c2e706e67.png"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107049/la-convocatoria-de-proyectos-culturales-cerro-su-primera-etapa-con-15-propuestas">La Convocatoria de Proyectos Culturales cerró su primera etapa con 15 propuestas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/107075/funcionarios-municipales-presentes-en-el-consejo-provincial-de-seguridad-vial">
                                                <img class="lazy" data-original="http://diarioprimicia.com.ar/download/multimedia.normal.81353648c93535ab.756e6e616d6564202831295f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107075/funcionarios-municipales-presentes-en-el-consejo-provincial-de-seguridad-vial">Funcionarios municipales presentes en el Consejo Provincial de Seguridad Vial</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/107069/comienza-el-relevamiento-socioeconomico-2017">
                                                <img class="lazy" data-original="http://diarioprimicia.com.ar/download/multimedia.normal.8485e12f893b5e1f.6d756c74696d656469612e6e6f726d616c2e38336234613266383161326532355f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107069/comienza-el-relevamiento-socioeconomico-2017">Comienza el Relevamiento Socioeconómico 2017</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/107057/curso-de-hidroponia">
                                            <img class="lazy" data-original="http://diarioprimicia.com.ar/download/multimedia.miniatura.b4acfaad0b1d75da.616c74615f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107057/curso-de-hidroponia">Curso de hidroponía</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/107074/allanan-deposito-de-deshechos-en-barrio-guemes">
                                            <img class="lazy" data-original="http://diarioprimicia.com.ar/download/multimedia.miniatura.a3f1c56849517754.756e6e616d65645f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107074/allanan-deposito-de-deshechos-en-barrio-guemes">Allanan depósito de deshechos en Barrio Güemes</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/107071/noche-rock-en-el-centro-cultural-municipal-sala-sociedad-italiana">
                                            <img class="lazy" data-original="http://diarioprimicia.com.ar/download/multimedia.miniatura.a239eed714cb269f.32303532352d303030305f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107071/noche-rock-en-el-centro-cultural-municipal-sala-sociedad-italiana">&quot;Noche Rock&quot; en el Centro Cultural Municipal Sala Sociedad Italiana</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/107065/fin-de-semana-de-feria-y-musica-en-la-plaza-25-de-mayo">
                                            <img class="lazy" data-original="http://diarioprimicia.com.ar/download/multimedia.miniatura.85e6c1d213058427.6d756c74696d656469612e6e6f726d616c2e61343935323164353934653435645f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107065/fin-de-semana-de-feria-y-musica-en-la-plaza-25-de-mayo">Fin de semana de feria y música en la Plaza 25 de Mayo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/107096/clinica-2017-de-eneba-rafaela">
                                            <img class="lazy" data-original="http://diarioprimicia.com.ar/download/multimedia.miniatura.8277a46a05a12996.756e6e616d6564202831295f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107096/clinica-2017-de-eneba-rafaela">Clínica 2017 de Eneba Rafaela</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/107060/avances-en-el-consenso-por-los-terrenos-para-la-unraf">
                                            <img class="lazy" data-original="http://diarioprimicia.com.ar/download/multimedia.miniatura.a05de6d3948c7f8f.64657363617267615f6d696e6961747572612e706e67.png"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107060/avances-en-el-consenso-por-los-terrenos-para-la-unraf">Avances en el consenso por los terrenos para la UnRaf</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/107095/rafaela-investiga-primer-encuentro-de-investigadores-de-rafaela-y-la-region">
                                            <img class="lazy" data-original="http://diarioprimicia.com.ar/download/multimedia.miniatura.92da14a4a1b7c804.756e6e616d65645f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107095/rafaela-investiga-primer-encuentro-de-investigadores-de-rafaela-y-la-region">Rafaela Investiga: primer encuentro de investigadores de Rafaela y la región</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/107086/4ta-maraton-de-tejido-solidaria">
                                            <img class="lazy" data-original="http://diarioprimicia.com.ar/download/multimedia.miniatura.a04d10210c7854e9.756e6e616d6564202832295f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107086/4ta-maraton-de-tejido-solidaria">4ta maratón de tejido solidaria</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/107048/comenzo-la-intervencion-del-arbolado-de-la-casa-podio">
                                            <img class="lazy" data-original="http://diarioprimicia.com.ar/download/multimedia.miniatura.9d3f1fd0428ac3cf.6d756c74696d656469612e6e6f726d616c2e61623431646364396532656666375f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/107048/comenzo-la-intervencion-del-arbolado-de-la-casa-podio">Comenzó la intervención del arbolado de la “Casa Podio”</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




    <footer>
        <section class="footer">
            <div class="container">
                
    
    


                <div class="row">
                    <div class="col-md-4">
                        <section class="bloque links-utiles">
                            <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                            <div class="contenido-bloque">
                                <div class="links">
                                    
                                        <a href="http://diarioprimicia.com.ar/contacto">Contacto</a>
                                    
                                        <a href="http://diarioprimicia.com.ar/historial">Historial de noticias</a>
                                    
                                        <a href="http://diarioprimicia.com.ar/terminos">Términos y condiciones</a>
                                    
                                        <a href="http://diarioprimicia.com.ar/rss">RSS</a>
                                    
                                        <a href="http://diarioprimicia.com.ar/encuestas">Encuestas</a>
                                    
                                        <a href="http://diarioprimicia.com.ar/necrologicas">Necrológicas Rafaela</a>
                                    
                                        <a href="http://diarioprimicia.com.ar/ediciones_impresas">Ediciones impresas</a>
                                    
                                        <a href="http://diarioprimicia.com.ar/eventos">Agenda de eventos</a>
                                    
                                        <a href="http://diarioprimicia.com.ar/videos">Videos</a>
                                    
                                        <a href="http://diarioprimicia.com.ar/farmacias">Farmacias de turno en Rafaela</a>
                                    
                                </div>
                            </div>

                            <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                                <div class="input-group">
                                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                    <span class="input-group-btn">
                                        <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                    </span>
                                </div>
                            </form>
                        </section>
                    </div>

                    <div class="col-md-4">
                        <section class="bloque">
                            <h1 class="titulo-bloque"><span>Diario Primicia</span></h1>
                            <div class="contenido-bloque">
                                
    

    
    

                            </div>
                        </section>
                    </div>

                    <div class="col-md-4">
                        <section class="bloque info-contacto">
                            <h1 class="titulo-bloque"><span>Contacto</span></h1>
                            <div class="contenido-bloque">
                                <div class="datos">
                                    
                                        <div class="dato">
                                            <i class="fa fa-fw fa-phone"></i>
                                            <span>-</span>
                                        </div>
                                    
                                    
                                        <div class="dato">
                                            <i class="fa fa-fw fa-map-marker"></i>
                                            <span>Rafaela, Santa Fe, Argentina</span>
                                        </div>
                                    
                                    
                                        <div class="dato">
                                            <i class="fa fa-fw fa-envelope"></i>
                                            <span><a href="mailto:diarioprimiciarafaela@gmail.com">diarioprimiciarafaela@gmail.com</a></span>
                                        </div>
                                    
                                </div>
                            </div>
                        </section>
                    </div>
                </div>
            </div>


            <div class="creado-con-medios">
                <div class="container">
                    <a href="https://medios.com.ar/" target="_blank">Creado con <img class="lazy" data-original="/static/img/icono-medios.png" height="16px"/> Medios</a>
                </div>
            </div>
        </section>
    </footer>

    
    
        
        
        
        
            
        
            
        
            
        
    
</div>



        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery_lazyload/1.9.7/jquery.lazyload.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
<script>
    $j = jQuery.noConflict();

    // si no es mobile, define un javascript para el onhover del dropdown menú
    if (!$j.browser.mobile) {
        (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
    }

    $j(document).ready(function() {
        // Fix al menú principal para poder hacer clic en una categoría principal
        $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

        // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
        $j(document).on("scroll", function(e) {
            if ($j.browser.mobile) {
                if ($j(document).scrollTop() > 300) {
                    $j(".barra-menu-principal").addClass("fixeada");
                    $j("#menu-principal").addClass("navbar-fixed-top");
                } else {
                    $j(".barra-menu-principal").removeClass("fixeada");
                    $j("#menu-principal").removeClass("navbar-fixed-top");
                }
            }
        });

        
            // javascript para cerrar las publicidades flotantes
            
                
            
                
            
                
            
        
    });
</script>

        
    
        


    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/default-skin/default-skin.min.css">
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe-ui-default.min.js"></script>

    <script>
    $j = jQuery.noConflict();
        
    $j(document).ready(function() {
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.8bcd8e4720b24bbd.615f666d745f6e6f726d616c2e6a706567.jpeg", "w":800, "h":469,
                    "title": "" + ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".contenido .imagen-principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    });
    </script>


    
    
    <script type="text/javascript">
$j = jQuery.noConflict();

$j(document).ready(function() {
    
});
</script>


        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        var publicidad = $j(objeto).data("publicidad");
        if (publicidad) { publicidades.push(publicidad) }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "107098";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("http://diarioprimicia.com.ar/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://diarioprimicia.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        
        
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53f0c4165e5aab51"></script>
    </body>
</html>