






<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Avances en las gestiones por la pavimentación de acceso al PAER</title>
        <meta name="description" content="El intendente Luis Castellano y el presidente del Parque de Actividades Económicas (PAER), Diego Turco, mantuvieron un encuentro con el ministro de Infraestructura y Transporte de la provincia de Santa Fe, José Garibay, para hacer entrega del proyecto de pavimentación del acceso al predio industrial, y conversar sobre detalles de la obra. También estuvo presente el secretario de Obras Públicas de nuestro municipio, Luis Ambort."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="/static/custom/favicon.png" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-tema" href="/static/css/t_default/valery-rojo.min.css?v=17.5">
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario Primicia"/>
        <meta property="og:title"               content="Avances en las gestiones por la pavimentación de acceso al PAER" />
        <meta property="og:description"         content="El intendente Luis Castellano y el presidente del Parque de Actividades Económicas (PAER), Diego Turco, mantuvieron un encuentro con el ministro de Infraestructura y Transporte de la provincia de Santa Fe, José Garibay, para hacer entrega del proyecto de pavimentación del acceso al predio industrial, y conversar sobre detalles de la obra. También estuvo presente el secretario de Obras Públicas de nuestro municipio, Luis Ambort."/>
        <meta property="og:url"                 content="http://diarioprimicia.com.ar/noticia/106988/avances-en-las-gestiones-por-la-pavimentacion-de-acceso-al-paer" />
        <meta name="twitter:image"              content="http://diarioprimicia.com.ar/download/multimedia.normal.a2e5d9bba940b7bb.6e6f745f31353633305f315f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="http://diarioprimicia.com.ar/download/multimedia.normal.a2e5d9bba940b7bb.6e6f745f31353633305f315f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="800"/>
                        <meta property="og:image:height" content="449"/>
                    
                
            
        
        <meta property="article:published_time" content="2017-05-17T15:23-03"/>
        <meta property="article:modified_time"  content="2017-05-17T15:31-03"/>
        
            <meta property="article:section"        content="Ciudad"/>
        
        <meta property="article:tag"            content="Avances en las gestiones por la pavimentación de acceso al PAER | El intendente Luis Castellano y el presidente del Parque de Actividades Económicas (PAER), Diego Turco, mantuvieron un encuentro con el ministro de Infraestructura y Transporte de la provincia de Santa Fe, José Garibay, para hacer entrega del proyecto de pavimentación del acceso al predio industrial, y conversar sobre detalles de la obra. También estuvo presente el secretario de Obras Públicas de nuestro municipio, Luis Ambort."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Avances en las gestiones por la pavimentación de acceso al PAER" />
        <meta name="twitter:description"        content="El intendente Luis Castellano y el presidente del Parque de Actividades Económicas (PAER), Diego Turco, mantuvieron un encuentro con el ministro de Infraestructura y Transporte de la provincia de Santa Fe, José Garibay, para hacer entrega del proyecto de pavimentación del acceso al predio industrial, y conversar sobre detalles de la obra. También estuvo presente el secretario de Obras Públicas de nuestro municipio, Luis Ambort."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-50298112-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
    <style>
        
            @media (min-width:992px) {
                
                    body {
                      
                        background-image: url('/static/img/backgrounds/1.jpg');
                      
                      background-repeat: no-repeat;
                      background-size:cover;
                      background-position: top center;
                      background-attachment: fixed;}
                
            }
        
    </style>

        
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.1'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        

<div id="wrapper">
    <header id="header">
        
            <div class="barra-superior">
                <div class="container">
                    <span class="fecha-hoy">Miércoles 17 de mayo</span>
                    <form role="search" action="/buscar" method="GET">
                        <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                    </form>
                    
<a id="login-button" class="menu-login"
   href="http://panel.diarioprimicia.com.ar/user/login?_next=http%3A%2F%2Fdiarioprimicia.com.ar%2Fnoticia%2F106988%2Favances-en-las-gestiones-por-la-pavimentacion-de-acceso-al-paer%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
                </div>
            </div>
        

        <div class="barra-central">
            <div class="container">
                
    

    
    


                
                    <h1 class="logo">
                        <a href="/"><img src="http://diarioprimicia.com.ar/static/custom/logo.png?t=2017-05-10+10%3A30%3A04.783614" alt="Diario Primicia de Rafaela | Noticias de Rafaela" title="Diario Primicia de Rafaela | Noticias de Rafaela"/></a>
                    </h1>
                
            </div>

            <div class="container">
    

    
    
        
            <div id="bloque-24" class="bloque-html bloque-header-2" data-bloque="24"><div class="text-center">
<div class="fb-like" data-href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
</div></div>
        
    
</div>
        </div>

        
        

        <div class="barra-menu-principal">
            <div class="container">
                <nav class="navbar" role="navigation" id="menu-principal">
                    <div class="container-fluid">
                        <!-- Brand and toggle get grouped for better mobile display -->
                        <div class="navbar-header">
                            <a class="navbar-brand visible-xs" href="/"><img src="/static/custom/favicon.png"/></a>
                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                                <i class="fa fa-bars"></i>
                            </button>
                        </div>

                        <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="collapse navbar-collapse" id="menu-principal-collapse">
                            <ul class="nav navbar-nav">
                                <li class=""><a href="/">Inicio</a></li>
                                
                                    
                                        <li class="">
                                            <a href="http://diarioprimicia.com.ar/categoria/1/ciudad">Ciudad</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://diarioprimicia.com.ar/categoria/3/sucesos">Sucesos</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://diarioprimicia.com.ar/categoria/15/provincial">Provincial</a>
                                        </li>
                                    
                                
                                    
                                        <li class="dropdown">
                                            <a href="http://diarioprimicia.com.ar/categoria/16/nacional" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                                Nacional <i class="fa fa-chevron-down"></i>
                                            </a>
                                            <ul class="dropdown-menu">
                                                
                                                    <li><a href="http://diarioprimicia.com.ar/categoria/19/mundo">Mundo</a></li>
                                                
                                            </ul>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://diarioprimicia.com.ar/categoria/4/deportes">Deportes</a>
                                        </li>
                                    
                                
                                    
                                        <li class="dropdown">
                                            <a href="http://diarioprimicia.com.ar/categoria/17/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                                Cultura <i class="fa fa-chevron-down"></i>
                                            </a>
                                            <ul class="dropdown-menu">
                                                
                                                    <li><a href="http://diarioprimicia.com.ar/categoria/7/farandula">Farandula</a></li>
                                                
                                            </ul>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://diarioprimicia.com.ar/categoria/11/politica">Política </a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://diarioprimicia.com.ar/categoria/21/horoscopo-diario">Horóscopo diario</a>
                                        </li>
                                    
                                
                            </ul>
                            <ul class="nav navbar-nav navbar-right">
                                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </nav>
            </div>
        </div>
    </header>

    


<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="http://schema.org/Article" 
                        id="noticia-106988">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Avances en las gestiones por la pavimentación de acceso al PAER
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://diarioprimicia.com.ar/categoria/1/ciudad">Ciudad</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha">17/05/2017</span>
                                        
                                    

                                    
                                        <span class="autor">
                                            <span itemprop="author" itemscope itemtype="http://schema.org/Person">
                                                
                                                    Por:  <a href="http://diarioprimicia.com.ar/usuario/2/diario-primicia"><span itemprop="name">Diario Primicia</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">El intendente Luis Castellano y el presidente del Parque de Actividades Económicas (PAER), Diego Turco, mantuvieron un encuentro con el ministro de Infraestructura y Transporte de la provincia de Santa Fe, José Garibay, para hacer entrega del proyecto de pavimentación del acceso al predio industrial, y conversar sobre detalles de la obra. También estuvo presente el secretario de Obras Públicas de nuestro municipio, Luis Ambort.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-47" class="bloque-html bloque-contenido-1a" data-bloque="47"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

                    <button class="pswp__button pswp__button--share" title="Compartir"></button>

                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>

                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Anterior">
                </button>

                <button class="pswp__button pswp__button--arrow--right" title="Siguiente">
                </button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>


    
    
    
        <div class="imagen-principal">
            <a href="#" class="ver-galeria">
                Ampliar
                <i class="fa fa-arrows-alt fa-fw"></i>
            </a>
            <img src="http://diarioprimicia.com.ar/download/multimedia.normal.a2e5d9bba940b7bb.6e6f745f31353633305f315f6e6f726d616c2e6a7067.jpg" class="img-responsive col-xs-12" style="padding:0px;"/>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo" itemprop="articleBody">
                                <div class="info">
<div id="divDetalleNoticia">
<p>Las partes convinieron la firma de un convenio que garantice la ejecuci&oacute;n, y que tendr&iacute;a lugar en la pr&oacute;xima visita del gobernador Miguel Lifschitz a nuestra ciudad. <br/><br/>"Uno de los grandes desaf&iacute;os que tenemos en la ciudad es seguir trabajando por m&aacute;s infraestructura para la producci&oacute;n" manifest&oacute; el intendente Castellano luego del encuentro.<br/><br/>"El PAER es donde tenemos puesta nuestra energ&iacute;a en lo que refiere a producci&oacute;n; all&iacute; necesitamos una inversi&oacute;n fuerte de los estados provincial y nacional, y hacer gestiones en conjunto con el sector privado; esa es la manera de trabajar que llevamos adelante en la ciudad", agreg&oacute;, en alusi&oacute;n a los esfuerzos conjuntos con los integrantes del PAER. <br/><br/>"Juntarnos para entregar al gobierno de Santa Fe el proyecto de pavimentaci&oacute;n del acceso al predio es un s&iacute;mbolo de c&oacute;mo hacemos las cosas en Rafaela", ampli&oacute;.<br/><br/>"Esperemos que el gobernador, el lunes, pueda firmar el acta acuerdo que permita realizar esta obra, que es fundamental para el apoyo y el funcionamiento de nuestra industria local", expres&oacute; la m&aacute;xima autoridad rafaelina, en referencia a la pr&oacute;xima visita de Miguel Lifschitz a nuestra localidad. <br/><br/>Por su parte, el presidente del PAER, Diego Turco, acot&oacute;: "tuvimos la oportunidad de afianzar el proyecto, nuestra idea era que despu&eacute;s de la reuni&oacute;n que tuvimos en Rafaela, pudi&eacute;ramos entregarlo para licitar; se trata de un proyecto de 20 millones de pesos".<br/><br/>"Est&aacute; la voluntad de todas las partes para ejecutarlo en breve, lo cual es una satisfacci&oacute;n muy grande, sabiendo que estamos todos convencidos de que el sector norte se va a jerarquizar con una obra que no es solo para los frentistas, sino para toda la zona, y que b&aacute;sicamente promueve la producci&oacute;n local hacia el futuro".</p>
<p><span>Tambi&eacute;n te puede interesar:&nbsp;<span style="color: #ff0000;"><a href="http://diarioprimicia.com.ar/noticia/106989/el-ftr-tuvo-presencia-en-el-festival-chileno-fintdaz-2017" rel="noopener noreferrer" target="_blank">El FTR tuvo presencia en el festival chileno FINTDAZ 2017</a></span></span></p>
<p><span style="color: #ff0000;"><a href="http://diarioprimicia.com.ar/noticia/106987/cuenta-regresiva-para-la-reinstalacion-del-mastil" rel="noopener noreferrer" target="_blank">Cuenta regresiva para la reinstalaci&oacute;n del m&aacute;stil</a></span></p>
<p><span style="color: #ff0000;"><a href="http://diarioprimicia.com.ar/noticia/106986/el-gobierno-nacional-promulgo-la-ley-que-beneficia-a-los-usuarios-electrodependi" rel="noopener noreferrer" target="_blank">El Gobierno Nacional promulg&oacute; la ley que beneficia a los usuarios electrodependientes</a></span></p>
<p><span style="color: #ff0000;"><a href="http://diarioprimicia.com.ar/noticia/106985/argentina-podria-exportar-a-china-todo-lo-que-la-industria-tenga-capacidad-de-ab" rel="noopener noreferrer" target="_blank">Argentina podr&iacute;a exportar a China "todo lo que la industria tenga capacidad de abastecer"</a></span></p>
</div>
</div>
                                
    
    

                                
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('http://diarioprimicia.com.ar/download/auth_user.foto.be9d8d7f6615145b.6c6f676f66696e616c2e6a7067.jpg');">
            <a href="http://diarioprimicia.com.ar/usuario/2/diario-primicia"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="http://diarioprimicia.com.ar/usuario/2/diario-primicia">Diario Primicia</a>
            </h2>

            <div class="descripcion">Redacción</div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/_diarioprimicia" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                        <a href="https://plus.google.com/u/0/109631970889277761033/about" title="Google+" target="_blank"><i class="fa fa-fw fa-google-plus"></i></a>
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://diarioprimicia.com.ar/noticia/106988/avances-en-las-gestiones-por-la-pavimentacion-de-acceso-al-paer"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2017-05-17T15:23">
                            
                                <meta itemprop="articleSection" content="Ciudad">
                            
                            <meta itemprop="url" content="http://diarioprimicia.com.ar/noticia/106988/avances-en-las-gestiones-por-la-pavimentacion-de-acceso-al-paer">
                            <meta itemprop="image" content="http://diarioprimicia.com.ar/download/multimedia.normal.a2e5d9bba940b7bb.6e6f745f31353633305f315f6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="Diario Primicia"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/106987/cuenta-regresiva-para-la-reinstalacion-del-mastil">
                                                <img class="lazy" data-original="http://diarioprimicia.com.ar/download/multimedia.normal.8584250ed54fafbc.6e6f745f31353633315f315f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/106987/cuenta-regresiva-para-la-reinstalacion-del-mastil">Cuenta regresiva para la reinstalación del mástil</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/106953/mas-herramientas-para-concretar-el-sueno-de-la-casa-propia">
                                                <img class="lazy" data-original="http://diarioprimicia.com.ar/download/multimedia.normal.931a4b0b8e540f2d.6e6f745f31353630385f315f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/106953/mas-herramientas-para-concretar-el-sueno-de-la-casa-propia">Más herramientas para concretar el sueño de la casa propia</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/106955/el-cine-belgrano-estrena-rapidos-y-furiosos-8-en-3d">
                                                <img class="lazy" data-original="http://diarioprimicia.com.ar/download/multimedia.normal.a60cba7d6276cd5e.6e6f745f31353630325f315f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/106955/el-cine-belgrano-estrena-rapidos-y-furiosos-8-en-3d">El Cine Belgrano estrena &quot;Rápidos y Furiosos 8&quot; en 3D</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/106966/dialogo-con-vecinos-del-barrio-30-de-octubre">
                                                <img class="lazy" data-original="http://diarioprimicia.com.ar/download/multimedia.normal.ad00015ce1a81191.6e6f745f31353631375f315f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/106966/dialogo-con-vecinos-del-barrio-30-de-octubre">Diálogo con vecinos del barrio 30 de Octubre</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/106930/inscripcion-al-concurso-de-ideas-innovadoras-innovaccion-2017">
                                                <img class="lazy" data-original="http://diarioprimicia.com.ar/download/multimedia.normal.a13866a0830f4f3d.6e6f745f31353539345f315f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/106930/inscripcion-al-concurso-de-ideas-innovadoras-innovaccion-2017">Inscripción al Concurso de Ideas Innovadoras INNOVACCION 2017</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/106967/se-instalaran-10-mil-microedidores-en-rafaela">
                                                <img class="lazy" data-original="http://diarioprimicia.com.ar/download/multimedia.normal.9084f05368257f96.6e6f745f31353631365f315f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/106967/se-instalaran-10-mil-microedidores-en-rafaela">Se instalarán 10 mil micromedidores en Rafaela</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/106904/mostrar-el-autismo-desde-nuestro-corazon-ya-se-puede-recorrer-en-el-hall-del-mun">
                                                <img class="lazy" data-original="http://diarioprimicia.com.ar/download/multimedia.normal.b242127c667286ed.6e6f745f31353539305f315f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/106904/mostrar-el-autismo-desde-nuestro-corazon-ya-se-puede-recorrer-en-el-hall-del-mun">&quot;Mostrar el Autismo desde Nuestro Corazón&quot; ya se puede recorrer en el Hall del municipio</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/106926/seguridad-y-gasoducto-los-principales-temas-del-consejo-consultivo">
                                                <img class="lazy" data-original="http://diarioprimicia.com.ar/download/multimedia.normal.827528d850318b83.6e6f745f31353539375f315f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/106926/seguridad-y-gasoducto-los-principales-temas-del-consejo-consultivo">Seguridad y gasoducto, los principales temas del Consejo Consultivo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/106968/rafaela-evalua-se-prepara-para-los-foros-con-instituciones">
                                                <img class="lazy" data-original="http://diarioprimicia.com.ar/download/multimedia.normal.90966bea480e77df.6e6f745f31353631345f315f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/106968/rafaela-evalua-se-prepara-para-los-foros-con-instituciones">Rafaela Evalúa se prepara para los foros con instituciones</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/106962/queremos-que-juan-senn-nos-represente-en-el-concejo">
                                            <img class="lazy" data-original="http://diarioprimicia.com.ar/download/multimedia.miniatura.8ace6e126f29a036.6a75616e2073656e6e2070657266696c2066616365626f6f6b5f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/106962/queremos-que-juan-senn-nos-represente-en-el-concejo">Queremos que Juan Senn nos represente en el Concejo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/106969/el-mmaup-inaugura-dos-muestras-en-el-dia-internacional-del-los-museos">
                                            <img class="lazy" data-original="http://diarioprimicia.com.ar/download/multimedia.miniatura.a18ef9aa641f54a7.6e6f745f31353631395f315f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/106969/el-mmaup-inaugura-dos-muestras-en-el-dia-internacional-del-los-museos">El MMAUP inaugura dos muestras en el Día Internacional del los Museos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/106970/corredor-vial-n-9-estamos-tratando-de-llegar-a-un-acuerdo">
                                            <img class="lazy" data-original="http://diarioprimicia.com.ar/download/multimedia.miniatura.9499f48e8d8d4e77.6e6f745f31353632395f315f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/106970/corredor-vial-n-9-estamos-tratando-de-llegar-a-un-acuerdo">Corredor Vial N° 9: &quot;Estamos tratando de llegar a un acuerdo&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/106936/castellano-visito-la-escuela-sarmiento">
                                            <img class="lazy" data-original="http://diarioprimicia.com.ar/download/multimedia.miniatura.83fc18e0046622ea.6e6f745f31353630335f315f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/106936/castellano-visito-la-escuela-sarmiento">Castellano visitó la escuela Sarmiento</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/106974/300-comercios-inscriptos-para-el-programa-mi-negocio-en-mi-barrio">
                                            <img class="lazy" data-original="http://diarioprimicia.com.ar/download/multimedia.miniatura.9f007859ad5fd329.6e6f745f31353632325f315f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/106974/300-comercios-inscriptos-para-el-programa-mi-negocio-en-mi-barrio">300 comercios inscriptos para el programa &quot;Mi negocio en mi barrio&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/106905/boletas-de-planes-fonavi">
                                            <img class="lazy" data-original="http://diarioprimicia.com.ar/download/multimedia.miniatura.a9b05c2a96595632.6465736361726761202831295f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/106905/boletas-de-planes-fonavi">Boletas de planes FO.NA.VI</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/106903/las-culturas-emergentes-se-hacen-ver-y-oir-en-rafaela">
                                            <img class="lazy" data-original="http://diarioprimicia.com.ar/download/multimedia.miniatura.87ab092f69727eac.6e6f745f31353538335f315f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/106903/las-culturas-emergentes-se-hacen-ver-y-oir-en-rafaela">Las culturas emergentes se hacen ver y oír en Rafaela</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/106989/el-ftr-tuvo-presencia-en-el-festival-chileno-fintdaz-2017">
                                            <img class="lazy" data-original="http://diarioprimicia.com.ar/download/multimedia.miniatura.a53221fe0b6ee700.6e6f745f31353633325f315f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/106989/el-ftr-tuvo-presencia-en-el-festival-chileno-fintdaz-2017">El FTR tuvo presencia en el festival chileno FINTDAZ 2017</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diarioprimicia.com.ar/noticia/106971/la-secretaria-de-educacion-trabaja-en-proyecto-de-abordaje-del-acoso-escolar">
                                            <img class="lazy" data-original="http://diarioprimicia.com.ar/download/multimedia.miniatura.a530957248318b22.6e6f745f31353632385f315f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/106971/la-secretaria-de-educacion-trabaja-en-proyecto-de-abordaje-del-acoso-escolar">La Secretaría de Educación trabaja en proyecto de abordaje del acoso escolar</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




    <footer>
        <section class="footer">
            <div class="container">
                
    
    


                <div class="row">
                    <div class="col-md-4">
                        <section class="bloque links-utiles">
                            <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                            <div class="contenido-bloque">
                                <div class="links">
                                    
                                        <a href="http://diarioprimicia.com.ar/contacto">Contacto</a>
                                    
                                        <a href="http://diarioprimicia.com.ar/historial">Historial de noticias</a>
                                    
                                        <a href="http://diarioprimicia.com.ar/terminos">Términos y condiciones</a>
                                    
                                        <a href="http://diarioprimicia.com.ar/rss">RSS</a>
                                    
                                        <a href="http://panel.diarioprimicia.com.ar/user/registrarse">Registrarse</a>
                                    
                                        <a href="http://diarioprimicia.com.ar/encuestas">Encuestas</a>
                                    
                                        <a href="http://diarioprimicia.com.ar/necrologicas">Necrológicas Rafaela</a>
                                    
                                        <a href="http://diarioprimicia.com.ar/ediciones_impresas">Ediciones impresas</a>
                                    
                                        <a href="http://diarioprimicia.com.ar/eventos">Agenda de eventos</a>
                                    
                                        <a href="http://diarioprimicia.com.ar/videos">Videos</a>
                                    
                                        <a href="http://diarioprimicia.com.ar/farmacias">Farmacias de turno en Rafaela</a>
                                    
                                </div>
                            </div>

                            <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                                <div class="input-group">
                                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                    <span class="input-group-btn">
                                        <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                    </span>
                                </div>
                            </form>
                        </section>
                    </div>

                    <div class="col-md-4">
                        <section class="bloque">
                            <h1 class="titulo-bloque"><span>Diario Primicia</span></h1>
                            <div class="contenido-bloque">
                                
    

    
    

                            </div>
                        </section>
                    </div>

                    <div class="col-md-4">
                        <section class="bloque info-contacto">
                            <h1 class="titulo-bloque"><span>Contacto</span></h1>
                            <div class="contenido-bloque">
                                <div class="datos">
                                    
                                        <div class="dato">
                                            <i class="fa fa-fw fa-phone"></i>
                                            <span>-</span>
                                        </div>
                                    
                                    
                                        <div class="dato">
                                            <i class="fa fa-fw fa-map-marker"></i>
                                            <span>Rafaela, Santa Fe, Argentina</span>
                                        </div>
                                    
                                    
                                        <div class="dato">
                                            <i class="fa fa-fw fa-envelope"></i>
                                            <span><a href="mailto:diarioprimiciarafaela@gmail.com">diarioprimiciarafaela@gmail.com</a></span>
                                        </div>
                                    
                                </div>
                            </div>
                        </section>
                    </div>
                </div>
            </div>


            <div class="creado-con-medios">
                <div class="container">
                    <a href="http://medios.com.ar/" target="_blank">Creado con <img class="lazy" data-original="/static/img/icono-medios.png" height="16px"/> Medios</a>
                </div>
            </div>
        </section>
    </footer>

    
    
        
        
        
        
            
        
            
        
            
        
    
</div>



        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery_lazyload/1.9.7/jquery.lazyload.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
<script>
    $j = jQuery.noConflict();

    // si no es mobile, define un javascript para el onhover del dropdown menú
    if (!$j.browser.mobile) {
        (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
    }

    $j(document).ready(function() {
        // Fix al menú principal para poder hacer clic en una categoría principal
        $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

        // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
        $j(document).on("scroll", function(e) {
            if ($j(document).scrollTop() > 300) {
                $j(".barra-menu-principal").addClass("fixeada");
            } else {
                $j(".barra-menu-principal").removeClass("fixeada");
            }
        });

        
            // javascript para cerrar las publicidades flotantes
            
                
            
                
            
                
            
        
    });
</script>

        
    
        


    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/default-skin/default-skin.min.css">
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe-ui-default.min.js"></script>

    <script>
    $j = jQuery.noConflict();
        
    $j(document).ready(function() {
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.a2e5d9bba940b7bb.6e6f745f31353633305f315f6e6f726d616c2e6a7067.jpg", "w":800, "h":449,
                    "title": "" + ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".contenido .imagen-principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    });
    </script>


    
    
    <script type="text/javascript">
$j = jQuery.noConflict();

$j(document).ready(function() {
    
});
</script>


        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        var publicidad = $j(objeto).data("publicidad");
        if (publicidad) { publicidades.push(publicidad) }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "106988";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("http://diarioprimicia.com.ar/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://diarioprimicia.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        
        
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53f0c4165e5aab51"></script>
    </body>
</html>