







<!DOCTYPE html>
<html lang="en">
    <head>
        <title>¿Que sucedió en la Costanera?</title>
        <meta name="description" content="El episodio tuvo lugar a pocos metros del Puente Colgante, a la altura de uno de los paradores que funcionan allí. El caso fue tomado por investigadores de la Agencia de Trata de Personas de la provincia y por la fiscal Milagros Parodi."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="/static/custom/favicon.png" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link href="/static/css/valery.css?v=17.1" rel="stylesheet">
         <link id="tema" href="/static/css/valery.tema-rojo.css?v=17.1" rel="stylesheet"> 
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario Primicia"/>
        <meta property="og:title"               content="¿Que sucedió en la Costanera?" />
        <meta property="og:description"         content="El episodio tuvo lugar a pocos metros del Puente Colgante, a la altura de uno de los paradores que funcionan allí. El caso fue tomado por investigadores de la Agencia de Trata de Personas de la provincia y por la fiscal Milagros Parodi."/>
        <meta property="og:url"                 content="http://diarioprimicia.com.ar/noticia/105949/que-sucedio-en-la-costanera" />
        <meta property="og:image"               content="data:image/jpeg;base64,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" />
        <meta name="twitter:image"              content="data:image/jpeg;base64,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"/>
        
            <meta property="og:image"               content="data:image/jpeg;base64,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" />
            <meta name="twitter:image"              content="data:image/jpeg;base64,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"/>
        
        <meta property="article:published_time" content="2017-02-08T20:12-03"/>
        <meta property="article:modified_time"  content="2017-02-08T20:43-03"/>
        
            <meta property="article:section"        content="Sucesos"/>
        
        <meta property="article:tag"            content="¿Que sucedió en la Costanera? | El episodio tuvo lugar a pocos metros del Puente Colgante, a la altura de uno de los paradores que funcionan allí. El caso fue tomado por investigadores de la Agencia de Trata de Personas de la provincia y por la fiscal Milagros Parodi."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="¿Que sucedió en la Costanera?" />
        <meta name="twitter:description"        content="El episodio tuvo lugar a pocos metros del Puente Colgante, a la altura de uno de los paradores que funcionan allí. El caso fue tomado por investigadores de la Agencia de Trata de Personas de la provincia y por la fiscal Milagros Parodi."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-50298112-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
            <style>
                
                    @media (min-width:992px) {
                        
                            body {
                              
                                background-image: url('/static/img/backgrounds/1.jpg');
                              
                              background-repeat: no-repeat;
                              background-size:cover;
                              background-position: top center;
                              background-attachment: fixed;}
                        
                    }
                
            </style>
        
        
    </head>
    <body>
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.1'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        <div id="wrapper">
            <header id="header">
                

                
                    <div class="barra-superior">
                        <div class="container">
                            <span class="fecha-hoy">Jueves 09 de febrero</span>
                            <form role="search" action="/buscar" method="GET">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                            </form>
                            
<a id="login-button" class="menu-login"
   href="http://panel.diarioprimicia.com.ar/user/login?_next=http%3A%2F%2Fdiarioprimicia.com.ar%2Fnoticia%2F105949%2Fque-sucedio-en-la-costanera%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
                        </div>
                    </div>
                

                <div class="barra-central">
                    <div class="container">
                        
    

    
    

                        
                        
                            <h1 class="logo">
                                <a href="/"><img src="http://diarioprimicia.com.ar/static/custom/logo.png?t=2017-02-08+18%3A28%3A30.990554" alt="Diario Primicia de Rafaela | Noticias de Rafaela" title="Diario Primicia de Rafaela | Noticias de Rafaela"/></a>
                            </h1>
                        
                    </div>
                    
                    <div class="container">
    

    
    
        
            <div id="bloque-24" class="bloque-html bloque-header-2" data-bloque="24"><div class="text-center">
<div class="fb-like" data-href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
</div></div>
        
    
</div>
                </div>
                
                
                
                
                <div class="barra-menu-principal">
                    <div class="container">
                        <nav class="navbar" role="navigation" id="menu-principal">
                            <div class="container-fluid">
                                <!-- Brand and toggle get grouped for better mobile display -->
                                <div class="navbar-header">
                                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                                        <i class="fa fa-bars"></i>
                                    </button>
                                </div>

                                <!-- Collect the nav links, forms, and other content for toggling -->
                                <div class="collapse navbar-collapse" id="menu-principal-collapse">
                                    <ul class="nav navbar-nav">
                                        <li class=""><a href="/">Inicio</a></li>
                                        
                                            
                                                <li class="">
                                                    <a href="http://diarioprimicia.com.ar/categoria/1/ciudad">Ciudad</a>
                                                </li>
                                            
                                        
                                            
                                                <li class="">
                                                    <a href="http://diarioprimicia.com.ar/categoria/3/sucesos">Sucesos</a>
                                                </li>
                                            
                                        
                                            
                                                <li class="">
                                                    <a href="http://diarioprimicia.com.ar/categoria/15/provincial">Provincial</a>
                                                </li>
                                            
                                        
                                            
                                                <li class="dropdown">
                                                    <a href="http://diarioprimicia.com.ar/categoria/16/nacional" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                                        Nacional <i class="fa fa-chevron-down"></i>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                        
                                                            <li><a href="http://diarioprimicia.com.ar/categoria/19/mundo">Mundo</a></li>
                                                        
                                                    </ul>
                                                </li>
                                            
                                        
                                            
                                                <li class="">
                                                    <a href="http://diarioprimicia.com.ar/categoria/4/deportes">Deportes</a>
                                                </li>
                                            
                                        
                                            
                                                <li class="dropdown">
                                                    <a href="http://diarioprimicia.com.ar/categoria/17/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                                        Cultura <i class="fa fa-chevron-down"></i>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                        
                                                            <li><a href="http://diarioprimicia.com.ar/categoria/7/farandula">Farandula</a></li>
                                                        
                                                    </ul>
                                                </li>
                                            
                                        
                                            
                                                <li class="">
                                                    <a href="http://diarioprimicia.com.ar/categoria/11/politica">Política </a>
                                                </li>
                                            
                                        
                                            
                                                <li class="">
                                                    <a href="http://diarioprimicia.com.ar/categoria/21/horoscopo-diario">Horóscopo diario</a>
                                                </li>
                                            
                                        
                                    </ul>
                                    <ul class="nav navbar-nav navbar-right">
                                        <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
                                    </ul>
                                </div>
                            </div>
                        </nav>
                    </div>
                </div>
            </header>

            


<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="http://schema.org/Article" 
                        id="noticia-105949">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                ¿Que sucedió en la Costanera?
                                
                            </h1>

                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://diarioprimicia.com.ar/categoria/3/sucesos">Sucesos</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha">08/02/2017</span>
                                        
                                    

                                    
                                        <span class="autor">
                                            <span itemprop="author" itemscope itemtype="http://schema.org/Person">
                                                
                                                    Por:  <a href="http://diarioprimicia.com.ar/usuario/2/diario-primicia"><span itemprop="name">Diario Primicia</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">El episodio tuvo lugar a pocos metros del Puente Colgante, a la altura de uno de los paradores que funcionan allí. El caso fue tomado por investigadores de la Agencia de Trata de Personas de la provincia y por la fiscal Milagros Parodi.</div>
                                
                            
                        </header>

                        

                        
    

    
    
        
            <div id="bloque-47" class="bloque-html bloque-contenido-1a" data-bloque="47"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            


    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

                    <button class="pswp__button pswp__button--share" title="Compartir"></button>

                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>

                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Anterior">
                </button>

                <button class="pswp__button pswp__button--arrow--right" title="Siguiente">
                </button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>


    
    
    
        <div class="imagen-principal">
            <a href="#" class="ver-galeria">
                Ampliar
                <i class="fa fa-arrows-alt fa-fw"></i>
            </a>
            <img src="data:image/jpeg;base64,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" class="img-responsive col-xs-12" style="padding:0px;"/>
            
        </div>
    







                        

                        
    

    
    


                        
                            <div class="cuerpo" itemprop="articleBody">
                                <p><span>Una joven mayor de edad habr&iacute;a sido v&iacute;ctima de un abuso sexual en las playas de la Costanera Este de nuestra ciudad y por el hecho acus&oacute; a su ex pareja, un hombre que fue aprehendido en el lugar por la polic&iacute;a.</span></p>
                                
    
    

                                
<div>&nbsp;</div>
<div>El episodio tuvo lugar a pocos metros del Puente Colgante, a la altura de uno de los paradores que funcionan all&iacute;.</div>
<div>&nbsp;</div>
<div>Pudo saberse que el sospechoso es un sujeto domiciliado en el interior de la provincia (ser&iacute;a oriundo de Casilda) y que recientemente hab&iacute;a llegado hasta nuestra ciudad para reunirse con la v&iacute;ctima, con quien lo hab&iacute;a unido una relaci&oacute;n sentimental.</div>
<div></div>
<div>Tambi&eacute;n te puede interesar:<span style="color: #ff0000;"> <a href="http://diarioprimicia.com.ar/noticia/105950/violento-asalto-tras-ingresar-a-la-vivienda" rel="noopener noreferrer" target="_blank">Violento asalto tras ingresar a la vivienda</a></span></div>
<div></div>
<div><span style="color: #ff0000;"><a href="http://diarioprimicia.com.ar/noticia/105945/que-sucedio-en-el-hiper-libertad" rel="noopener noreferrer" target="_blank">&iquest;Que sucedi&oacute; en el hiper Libertad?</a></span></div>
<div></div>
<div><span style="color: #ff0000;"><a href="http://diarioprimicia.com.ar/noticia/105947/lo-imputan-por-raptar-y-abusar-de-una-adolescente-de-13-anos" rel="noopener noreferrer" target="_blank">Lo imputan por raptar y abusar de una adolescente de 13 a&ntilde;os</a>&nbsp;</span></div>
<div>&nbsp;&nbsp;</div>
<div>No se sabe si con su consentimiento o contra su voluntad, la mujer fue llevada por el acusado hasta ese lugar cerca de las 2 de la madrugada.</div>
<div>&nbsp;</div>
<div>Empleados de un bar cercano que se preparaban para cerrar la atenci&oacute;n al p&uacute;blico escucharon los gritos, la discusi&oacute;n y finalmente los golpes, por lo que llamaron a la Central de Emergencias 911.</div>
<div>&nbsp;</div>
<div>Unos minutos despu&eacute;s, la mujer, semidesnuda, apareci&oacute; corriendo desesperada y pidiendo ayuda justo cuando llegaba un patrullero de la Secci&oacute;n Canes. El hombre fue aprehendido en la playa por los uniformados. No ofreci&oacute; resistencia.</div>
<div>&nbsp;</div>
<div>El caso fue tomado por investigadores de la Agencia de Trata de Personas de la provincia y por la fiscal Milagros Parodi.</div>
<div>&nbsp;</div>
<div>La joven, que ten&iacute;a signos de haber sido golpeada y asegur&oacute; que fue v&iacute;ctima de abuso sexual, est&aacute; siendo contenida por un equipo interdisciplinario de la Municipalidad.</div>
<div></div>
<div><span>Tambi&eacute;n te puede interesar:&nbsp;<span style="color: #ff0000;"><a href="http://diarioprimicia.com.ar/noticia/105948/quien-fue-y-donde-mataron-mas-de-13000-presos" rel="noopener noreferrer" target="_blank">&iquest;Quien fue y donde mataron mas de 13.000 presos?</a></span></span></div>
<div><span style="color: #ff0000;"></span></div>
<div><span style="color: #ff0000;"><a href="http://diarioprimicia.com.ar/noticia/105946/lo-ejecutan-a-balazos-y-lo-rematan-de-un-tiro-de-gracia-en-casa-de-su-novia" rel="noopener noreferrer" target="_blank">Lo ejecutan a balazos y lo rematan de un tiro de gracia en casa de su novia</a></span></div>
<div><span style="color: #ff0000;"></span></div>
<div><span style="color: #ff0000;"><a href="http://diarioprimicia.com.ar/noticia/105944/hizo-confesar-al-padre-que-abuso-de-ella-durante-18-anos-y-publico-el-video-de-e" rel="noopener noreferrer" target="_blank">Hizo confesar al padre que abus&oacute; de ella durante 18 a&ntilde;os y public&oacute; el video de ese momento</a></span></div>
<div>&nbsp;</div>
<div>Por su parte, la titular de la mencionada agencia gubernamental, M&oacute;nica Viviani, se&ntilde;al&oacute; que de no ser por la intervenci&oacute;n de los trabajadores &ldquo;podr&iacute;a haber ocurrido una tragedia mayor&rdquo;.</div>
<div></div>
<div>Fuente: AgenciaFe</div>
                            </div>
                        

                        
                            
                            
                                <div class="etiquetas">
                                    
                                        <span class="etiqueta"><a href="http://diarioprimicia.com.ar/tema/1187/abusos">Abusos</a></span>
                                    
                                        <span class="etiqueta"><a href="http://diarioprimicia.com.ar/tema/1699/chica">Chica</a></span>
                                    
                                        <span class="etiqueta"><a href="http://diarioprimicia.com.ar/tema/1700/costanera">Costanera</a></span>
                                    
                                        <span class="etiqueta"><a href="http://diarioprimicia.com.ar/tema/1025/hombre">Hombre</a></span>
                                    
                                </div>
                            
                        
                        
                        
                            <div id="c145330537605"><section class="info-autor">
    <div class="foto" style="background-image:url('http://diarioprimicia.com.ar/download/auth_user.foto.be9d8d7f6615145b.6c6f676f66696e616c2e6a7067.jpg');">
        <a href="http://diarioprimicia.com.ar/usuario/2/diario-primicia"></a>
    </div>
    
    <div class="datos">
        <h2 class="nombre">
            <a href="http://diarioprimicia.com.ar/usuario/2/diario-primicia">Diario Primicia</a>
        </h2>

        <div class="descripcion">Redacción</div>
    
        <div class="perfiles-sociales">
            
                
                    <a href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                
            
                
                    <a href="https://twitter.com/_diarioprimicia" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                
            
                
            
                
                    <a href="https://plus.google.com/u/0/109631970889277761033/about" title="Google+" target="_blank"><i class="fa fa-fw fa-google-plus"></i></a>
                
            
        </div>
    </div>
</section>
</div>
                        
                        
                        
    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://diarioprimicia.com.ar/noticia/105949/que-sucedio-en-la-costanera"></div>
        
    </div>


                        
                        
                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2017-02-08T20:12">
                            
                                <meta itemprop="articleSection" content="Sucesos">
                            
                            <meta itemprop="url" content="http://diarioprimicia.com.ar/noticia/105949/que-sucedio-en-la-costanera">
                            <meta itemprop="image" content="data:image/jpeg;base64,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">
                            <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="Diario Primicia"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/105931/buscaba-robar-ropa-destinada-a-los-pobres-y-encontro-algo-horrible-y-desgarrador">
                                                <img class="lazy" data-original="http://www.infobae.com/new-resizer/epp5yYcRXa_IUOHyxYDvwwkFBEM=/600x0/s3.amazonaws.com/arc-wordpress-client-uploads/infobae-wp/wp-content/uploads/2017/02/08105019/Mujer-atrapada-caja-de-donaciones-1-1024x1024.jpg?token=bar"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/105931/buscaba-robar-ropa-destinada-a-los-pobres-y-encontro-algo-horrible-y-desgarrador">Buscaba robar ropa destinada a los pobres y encontró algo horrible y desgarrador</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/105947/lo-imputan-por-raptar-y-abusar-de-una-adolescente-de-13-anos">
                                                <img class="lazy" data-original="http://static.lacapital.com.ar/adjuntos/203/imagenes/019/581/0019581255.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/105947/lo-imputan-por-raptar-y-abusar-de-una-adolescente-de-13-anos">Lo imputan por raptar y abusar de una adolescente de 13 años</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/105946/lo-ejecutan-a-balazos-y-lo-rematan-de-un-tiro-de-gracia-en-casa-de-su-novia">
                                                <img class="lazy" data-original="http://static.lacapital.com.ar/adjuntos/203/imagenes/019/581/0019581036.jpeg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/105946/lo-ejecutan-a-balazos-y-lo-rematan-de-un-tiro-de-gracia-en-casa-de-su-novia">Lo ejecutan a balazos y lo rematan de un tiro de gracia en casa de su novia</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/105861/el-terrible-relato-de-la-joven-atacada-por-el-anestesista">
                                                <img class="lazy" data-original="http://www.infobae.com/new-resizer/OqEN5TEl8U7AUS4D_uDyLUtnMn8=/600x0/s3.amazonaws.com/arc-wordpress-client-uploads/infobae-wp/wp-content/uploads/2017/02/02081624/belen-golpeada-anestesista--1024x575.jpg?token=bar"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/105861/el-terrible-relato-de-la-joven-atacada-por-el-anestesista">El terrible relato de la joven atacada por el anestesista</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/105896/horror-y-desgarrador-lo-que-le-hizo-a-sus-familiares">
                                                <img class="lazy" data-original="https://www.rosario3.com/__export/1486391586806/sites/rosario3/img/2017/02/06/hurlingham.jpg_1572130063.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/105896/horror-y-desgarrador-lo-que-le-hizo-a-sus-familiares">Horror y desgarrador lo que le hizo a sus familiares</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/105933/pensaban-que-solo-era-gordura-y-que-es-lo-que-tenia">
                                                <img class="lazy" data-original="http://assets.diarioregistrado.com/2b/media-photo_5899ecd4fc34787c07f5e32b_640w.jpeg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/105933/pensaban-que-solo-era-gordura-y-que-es-lo-que-tenia">Pensaban que sólo era gordura: ¿Y que es lo que tenia?</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/105899/otro-hecho-de-muerte-investigan-posible-femicidio">
                                                <img class="lazy" data-original="https://www.rosario3.com/__export/1486378222255/sites/rosario3/img/2017/02/06/pasaje.jpg_1572130063.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/105899/otro-hecho-de-muerte-investigan-posible-femicidio">Otro hecho de muerte: Investigan posible femicidio</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/105859/le-destrozo-el-auto-a-martillazos-porque-no-le-pasaba-la-cuota-alimentaria">
                                                <img class="lazy" data-original="http://i.ytimg.com/vi/QgjdwzslD6Y/hqdefault.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/105859/le-destrozo-el-auto-a-martillazos-porque-no-le-pasaba-la-cuota-alimentaria">Le destrozó el auto a martillazos porque no le pasaba la cuota alimentaria</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/105901/mujer-embarazada-recibe-3-disparo-y-lucha-por-su-vida">
                                                <img class="lazy" data-original="http://diarioprimicia.com.ar/download/multimedia.normal.a305bd62fa094b00.4d756a657220656d626172617a6164615f6e6f726d616c2e6a706567.jpeg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/105901/mujer-embarazada-recibe-3-disparo-y-lucha-por-su-vida">Mujer embarazada recibe 3 disparo y lucha por su vida</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


    
    


    

    
    



    <section class="bloque relacionados-lateral">
        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
        <div class="contenido-bloque">
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://diarioprimicia.com.ar/noticia/105820/insolita-muerte-al-chocar-contra-un-taxi">
                            <img class="lazy" data-original="https://www.rosario3.com/__export/1485858931967/sites/rosario3/img/2017/01/31/s1.jpg_1572130063.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/105820/insolita-muerte-al-chocar-contra-un-taxi">Insólita muerte al chocar contra un taxi</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://diarioprimicia.com.ar/noticia/105950/violento-asalto-tras-ingresar-a-la-vivienda">
                            <img class="lazy" data-original="https://www.rosario3.com/__export/1486563003833/sites/rosario3/img/2017/02/08/mujer.jpg_1572130063.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/105950/violento-asalto-tras-ingresar-a-la-vivienda">Violento asalto tras ingresar a la vivienda</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://diarioprimicia.com.ar/noticia/105864/le-quiso-robar-el-show-a-un-imitador-de-michael-jackson-y-ocurrio-lo-peor">
                            <img class="lazy" data-original="http://i.ytimg.com/vi/ddBwF3eb0UE/hqdefault.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/105864/le-quiso-robar-el-show-a-un-imitador-de-michael-jackson-y-ocurrio-lo-peor">Le quiso robar el show a un imitador de Michael Jackson y ocurrió lo peor</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://diarioprimicia.com.ar/noticia/105800/medicos-retiran-una-lombriz-de-casi-dos-metros-del-estomago-de-un-hombre">
                            <img class="lazy" data-original="http://www.infobae.com/new-resizer/c_CyH15X1OpD7VKYBmxZcT45Jf0=/600x0/s3.amazonaws.com/arc-wordpress-client-uploads/infobae-wp/wp-content/uploads/2017/01/29094330/gusano-tenia-solitaria-1920-1-1024x575.jpg?token=bar"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/105800/medicos-retiran-una-lombriz-de-casi-dos-metros-del-estomago-de-un-hombre">Médicos retiran una lombriz de casi dos metros del estómago de un hombre</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://diarioprimicia.com.ar/noticia/105881/hombre-pierde-su-vida-al-enfrentarse-contra-policias">
                            <img class="lazy" data-original="https://i.ytimg.com/vi/jPX5hmRTLFg/maxresdefault.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/105881/hombre-pierde-su-vida-al-enfrentarse-contra-policias">Hombre pierde su vida al enfrentarse contra policias</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://diarioprimicia.com.ar/noticia/105878/se-masturbo-en-el-tren-eyaculo-sobre-una-mujer-y-casi-lo-matan">
                            <img class="lazy" data-original="https://www.rosario3.com/__export/1486124809689/sites/rosario3/img/2017/02/03/abusador.jpg_1572130063.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/105878/se-masturbo-en-el-tren-eyaculo-sobre-una-mujer-y-casi-lo-matan">Se masturbó en el tren, eyaculó sobre una mujer y casi lo matan</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://diarioprimicia.com.ar/noticia/105926/insolito-lo-que-la-hace-esta-mujer-a-su-pareja">
                            <img class="lazy" data-original="http://www.sol915.com.ar/wp-content/uploads/2014/10/hosp-cullen3.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/105926/insolito-lo-que-la-hace-esta-mujer-a-su-pareja">Insólito lo que la hace esta mujer a su pareja</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://diarioprimicia.com.ar/noticia/105846/un-cura-fue-denunciado-por-armar-orgias-y-proxenetismo-en-su-parroquia">
                            <img class="lazy" data-original="http://assets.diarioregistrado.com/b9/media-photo_5891e3b0fc34787c07f5ccb9_640w.jpeg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/105846/un-cura-fue-denunciado-por-armar-orgias-y-proxenetismo-en-su-parroquia">Un cura fue denunciado por armar orgías y proxenetismo en su parroquia</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://diarioprimicia.com.ar/noticia/105944/hizo-confesar-al-padre-que-abuso-de-ella-durante-18-anos-y-publico-el-video-de-e">
                            <img class="lazy" data-original="http://static.lacapital.com.ar/adjuntos/203/imagenes/019/587/0019587105.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/105944/hizo-confesar-al-padre-que-abuso-de-ella-durante-18-anos-y-publico-el-video-de-e">Hizo confesar al padre que abusó de ella durante 18 años y publicó el video de ese momento</a></h1>
                </article>
            
        </div>
    </section>



    
    


    
    


    

    
    


            </div>
        </div>
    </div>
</section>




            <footer>
                <section class="footer">
                    <div class="container">
                        
    
    


                        <div class="row">
                            <div class="col-md-4">
                                <section class="bloque links-utiles">
                                    <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                                    <div class="contenido-bloque">
                                        <div class="links">
                                            
                                                <a href="http://diarioprimicia.com.ar/contacto">Contacto</a>
                                            
                                                <a href="http://diarioprimicia.com.ar/historial">Historial de noticias</a>
                                            
                                                <a href="http://diarioprimicia.com.ar/terminos">Términos y condiciones</a>
                                            
                                                <a href="http://diarioprimicia.com.ar/rss">RSS</a>
                                            
                                                <a href="http://panel.diarioprimicia.com.ar/user/registrarse">Registrarse</a>
                                            
                                                <a href="http://diarioprimicia.com.ar/encuestas">Encuestas</a>
                                            
                                                <a href="http://diarioprimicia.com.ar/necrologicas">Necrológicas Rafaela</a>
                                            
                                                <a href="http://diarioprimicia.com.ar/ediciones_impresas">Ediciones impresas</a>
                                            
                                                <a href="http://diarioprimicia.com.ar/eventos">Agenda de eventos</a>
                                            
                                                <a href="http://diarioprimicia.com.ar/videos">Videos</a>
                                            
                                                <a href="http://diarioprimicia.com.ar/farmacias">Farmacias de turno en Rafaela</a>
                                            
                                        </div>
                                    </div>

                                    <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                                        <div class="input-group">
                                            <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                            <span class="input-group-btn">
                                                <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                            </span>
                                        </div>
                                    </form>
                                </section>
                            </div>

                            <div class="col-md-4">
                                <section class="bloque">
                                    <h1 class="titulo-bloque"><span>Diario Primicia</span></h1>
                                    <div class="contenido-bloque">
                                        
    

    
    

                                    </div>
                                </section>
                            </div>
                            
                            <div class="col-md-4">
                                <section class="bloque info-contacto">
                                    <h1 class="titulo-bloque"><span>Contacto</span></h1>
                                    <div class="contenido-bloque">
                                        <div class="datos">
                                            
                                                <div class="dato">
                                                    <i class="fa fa-fw fa-phone"></i>
                                                    <span>-</span>
                                                </div>
                                            
                                            
                                                <div class="dato">
                                                    <i class="fa fa-fw fa-map-marker"></i>
                                                    <span>Rafaela, Santa Fe, Argentina</span>
                                                </div>
                                            
                                            
                                                <div class="dato">
                                                    <i class="fa fa-fw fa-envelope"></i>
                                                    <span><a href="mailto:diarioprimiciarafaela@gmail.com">diarioprimiciarafaela@gmail.com</a></span>
                                                </div>
                                            
                                        </div>
                                    </div>
                                </section>
                            </div>
                        </div>
                    </div>


                    <div class="creado-con-medios">
                        <div class="container">
                            <a href="http://medios.com.ar/" target="_blank">Creado con <img class="lazy" data-original="/static/img/icono-medios.png" height="16px"/> Medios</a>
                        </div>
                    </div>
                </section>
            </footer>

            
            
                
                
                
                
                    
                
                    
                
                    
                
            
        </div>

        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery_lazyload/1.9.7/jquery.lazyload.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
    
        


    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/default-skin/default-skin.min.css">
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe-ui-default.min.js"></script>

    <script>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</script>


    
    
    <script type="text/javascript">
    $j = jQuery.noConflict();
    
    $j(document).ready(function() {
        // cuenta la visita al contenido
        
            $j.ajax("http://diarioprimicia.com.ar/load/_contar_visita", {type:"POST", data:{"contenido":105949} });
        

        
    });
</script>


        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }

    // si está el layout de publicidades activado y adblock está activado, lo advierte
    
</script>
        
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
    

    // Al hacer clic sobre una imagen de publicidad, envía un post para contar el clic y luego abre la url en una nueva pestaña
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://diarioprimicia.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
    
    // obtiene los ids de todas las publis mostradas y envía un post para contabilizar la impresión
    var ids = [];
    $j("div.publi").each(function(index, objeto) {
        var publicidad = $j(objeto).data("publicidad");
        if (publicidad) {
            ids.push(publicidad);
        };
    });
    if (ids!="") {
        $j.ajax("http://diarioprimicia.com.ar/load/_contar_impresion", {
            type:"POST",
            data:{"publicidades":ids.join(",")}
        });
    }
});
</script>

        
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53f0c4165e5aab51"></script>
    </body>
</html>
