







<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Fue detenido por resistencia a la autoridad</title>
        <meta name="description" content="El acta se labró en la comisaria 2°."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="/static/custom/favicon.png" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link href="/static/css/valery.css?v=3.03" rel="stylesheet">
         <link id="tema" href="/static/css/valery.tema-rojo.css?v=3.03" rel="stylesheet"> 
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario Primicia"/>
        <meta property="og:title"               content="Fue detenido por resistencia a la autoridad" />
        <meta property="og:description"         content="El acta se labró en la comisaria 2°."/>
        <meta property="og:url"                 content="http://diarioprimicia.com.ar/noticia/105353/fue-detenido-por-resistencia-a-la-autoridad" />
        <meta property="og:image"               content="http://diarioprimicia.com.ar/download/multimedia.normal.a910bc6ef506a5aa.706f6c69636961206e6f6368655f6e6f726d616c2e6a7067.jpg" />
        <meta name="twitter:image"              content="http://diarioprimicia.com.ar/download/multimedia.normal.a910bc6ef506a5aa.706f6c69636961206e6f6368655f6e6f726d616c2e6a7067.jpg"/>
        
            <meta property="og:image"               content="http://diarioprimicia.com.ar/download/multimedia.normal.a910bc6ef506a5aa.706f6c69636961206e6f6368655f6e6f726d616c2e6a7067.jpg" />
            <meta name="twitter:image"              content="http://diarioprimicia.com.ar/download/multimedia.normal.a910bc6ef506a5aa.706f6c69636961206e6f6368655f6e6f726d616c2e6a7067.jpg"/>
        
        <meta property="article:published_time" content="2017-01-08T13:54-03"/>
        <meta property="article:modified_time"  content="2017-01-08T13:57-03"/>
        
            <meta property="article:section"        content="Sucesos"/>
        
        <meta property="article:tag"            content="Fue detenido por resistencia a la autoridad | El acta se labró en la comisaria 2°."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Fue detenido por resistencia a la autoridad" />
        <meta name="twitter:description"        content="El acta se labró en la comisaria 2°."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-50298112-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
            <style>
                
                    @media (min-width:992px) {
                        
                            body {
                              
                                background-image: url('/static/img/backgrounds/1.jpg');
                              
                              background-repeat: no-repeat;
                              background-size:cover;
                              background-position: top center;
                              background-attachment: fixed;}
                        
                    }
                
            </style>
        
        
    </head>
    <body>
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.1'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        <div id="wrapper">
            <header id="header">
                

                
                    <div class="barra-superior">
                        <div class="container">
                            <span class="fecha-hoy">Domingo 08 de enero</span>
                            <form role="search" action="/buscar" method="GET">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                            </form>
                            <a id="login-button" class="menu-login"
   href="http://panel.diarioprimicia.com.ar/user/login?_next=http%3A%2F%2Fdiarioprimicia.com.ar%2Fnoticia%2F105353%2Ffue-detenido-por-resistencia-a-la-autoridad%2Fl"
><i class="fa fa-sign-in fa-lg"></i></a>
                        </div>
                    </div>
                

                <div class="barra-central">
                    <div class="container">
                        
    

    
    

                        
                        
                            <h1 class="logo">
                                <a href="/"><img src="http://diarioprimicia.com.ar/static/custom/logo.png?t=2017-01-01+08%3A03%3A17.768583" alt="Diario Primicia de Rafaela | Noticias de Rafaela" title="Diario Primicia de Rafaela | Noticias de Rafaela"/></a>
                            </h1>
                        
                    </div>
                    
                    <div class="container">
    

    
    
        
            <div id="bloque-24" class="bloque-html bloque-header-2" data-bloque="24"><div class="text-center">
<div class="fb-like" data-href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
</div></div>
        
    
</div>
                </div>
                
                
                
                
                <div class="barra-menu-principal">
                    <div class="container">
                        <nav class="navbar" role="navigation" id="menu-principal">
                            <div class="container-fluid">
                                <!-- Brand and toggle get grouped for better mobile display -->
                                <div class="navbar-header">
                                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                                        <i class="fa fa-bars"></i>
                                    </button>
                                </div>

                                <!-- Collect the nav links, forms, and other content for toggling -->
                                <div class="collapse navbar-collapse" id="menu-principal-collapse">
                                    <ul class="nav navbar-nav">
                                        <li class=""><a href="/">Inicio</a></li>
                                        
                                            
                                                <li class="">
                                                    <a href="http://diarioprimicia.com.ar/categoria/1/ciudad">Ciudad</a>
                                                </li>
                                            
                                        
                                            
                                                <li class="">
                                                    <a href="http://diarioprimicia.com.ar/categoria/3/sucesos">Sucesos</a>
                                                </li>
                                            
                                        
                                            
                                                <li class="">
                                                    <a href="http://diarioprimicia.com.ar/categoria/15/provincial">Provincial</a>
                                                </li>
                                            
                                        
                                            
                                                <li class="dropdown">
                                                    <a href="http://diarioprimicia.com.ar/categoria/16/nacional" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                                        Nacional <i class="fa fa-chevron-down"></i>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                        
                                                            <li><a href="http://diarioprimicia.com.ar/categoria/19/mundo">Mundo</a></li>
                                                        
                                                    </ul>
                                                </li>
                                            
                                        
                                            
                                                <li class="">
                                                    <a href="http://diarioprimicia.com.ar/categoria/4/deportes">Deportes</a>
                                                </li>
                                            
                                        
                                            
                                                <li class="dropdown">
                                                    <a href="http://diarioprimicia.com.ar/categoria/17/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                                        Cultura <i class="fa fa-chevron-down"></i>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                        
                                                            <li><a href="http://diarioprimicia.com.ar/categoria/7/farandula">Farandula</a></li>
                                                        
                                                    </ul>
                                                </li>
                                            
                                        
                                            
                                                <li class="">
                                                    <a href="http://diarioprimicia.com.ar/categoria/11/politica">Política </a>
                                                </li>
                                            
                                        
                                            
                                                <li class="">
                                                    <a href="http://diarioprimicia.com.ar/categoria/21/horoscopo-diario">Horóscopo diario</a>
                                                </li>
                                            
                                        
                                    </ul>
                                    <ul class="nav navbar-nav navbar-right">
                                        <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
                                    </ul>
                                </div>
                            </div>
                        </nav>
                    </div>
                </div>
            </header>

            


<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="http://schema.org/Article" 
                        id="noticia-105353">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Fue detenido por resistencia a la autoridad
                                
                            </h1>

                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://diarioprimicia.com.ar/categoria/3/sucesos">Sucesos</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha">08/01/2017</span>
                                        
                                    

                                    
                                        <span class="autor">
                                            <span itemprop="author" itemscope itemtype="http://schema.org/Person">
                                                
                                                    Por:  <a href="http://diarioprimicia.com.ar/usuario/2/diario-primicia"><span itemprop="name">Diario Primicia</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">El acta se labró en la comisaria 2°.</div>
                                
                            
                        </header>

                        
                            <div class="compartir">
    <div class="addthis_sharing_toolbox" data-url="http://diarioprimicia.com.ar/noticia/105353/fue-detenido-por-resistencia-a-la-autoridad"></div>

</div>
                        

                        

                        
    

    
    


                        
                            


    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

                    <button class="pswp__button pswp__button--share" title="Compartir"></button>

                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>

                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Anterior">
                </button>

                <button class="pswp__button pswp__button--arrow--right" title="Siguiente">
                </button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>


    
    
    
        <div class="imagen-principal">
            <a href="#" class="ver-galeria">
                Ampliar
                <i class="fa fa-arrows-alt fa-fw"></i>
            </a>
            <img src="http://diarioprimicia.com.ar/download/multimedia.normal.a910bc6ef506a5aa.706f6c69636961206e6f6368655f6e6f726d616c2e6a7067.jpg" class="img-responsive col-xs-12" style="padding:0px;"/>
            
                <div class="descripcion">
                    
                    policia noche 
                </div>
            
        </div>
    







                        

                        
    

    
    


                        
                            <div class="cuerpo" itemprop="articleBody">
                                <p>Personal de C.G.I labr&oacute; informe a ra&iacute;z de ser comisionados por inconvenientes con una pareja que se encontraba hospedada en una hoster&iacute;a, en la que el hombre manifestaba una actitud exaltada y verbalmente agresiva para luego retirarse. Se realiza una saturaci&oacute;n por el lugar divisando a la pareja en intersecci&oacute;n de Ruta Nacional. 34 y Ernesto Salva, quienes se hallaban discutiendo.</p>
                                
    
    

                                
<p>Se procede a su identificaci&oacute;n siendo un masculino de 19 a&ntilde;os vecino de Rafaela y una femenina de 20 con domicilio en C&oacute;rdoba, manifestando ambos que era una discusi&oacute;n de pareja, retir&aacute;ndose. Momentos m&aacute;s tarde son comisionados nuevamente hacia la Terminal de &Oacute;mnibus porque el joven estaba provocando desorden en el lugar. Al arribo de los efectivos policiales el sujeto se torna agresivo y patea una de las puertas por lo que se procedi&oacute; a la aprehensi&oacute;n inici&aacute;ndosele causa por resistencia a la autoridad. Se elevaron las actuaciones a COMISARIA 2 por razones de jurisdicci&oacute;n.</p>
                            </div>
                        

                        
                        
                        
                            <div id="c412312736017"><section class="info-autor">
    <div class="foto" style="background-image:url('http://diarioprimicia.com.ar/download/auth_user.foto.be9d8d7f6615145b.6c6f676f66696e616c2e6a7067.jpg');">
        <a href="http://diarioprimicia.com.ar/usuario/2/diario-primicia"></a>
    </div>
    
    <div class="datos">
        <h2 class="nombre">
            <a href="http://diarioprimicia.com.ar/usuario/2/diario-primicia">Diario Primicia</a>
        </h2>

        <div class="descripcion">Redacción</div>
    
        <div class="perfiles-sociales">
            
                
                    <a href="https://www.facebook.com/pages/Diario-Primicia/666482326724559" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                
            
                
                    <a href="https://twitter.com/_diarioprimicia" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                
            
                
            
                
                    <a href="https://plus.google.com/u/0/109631970889277761033/about" title="Google+" target="_blank"><i class="fa fa-fw fa-google-plus"></i></a>
                
            
        </div>
    </div>
</section>
</div>
                        
                        
                        
    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://diarioprimicia.com.ar/noticia/105353/fue-detenido-por-resistencia-a-la-autoridad"></div>
        
    </div>


                        
                        
                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2017-01-08T13:54">
                            
                                <meta itemprop="articleSection" content="Sucesos">
                            
                            <meta itemprop="url" content="http://diarioprimicia.com.ar/noticia/105353/fue-detenido-por-resistencia-a-la-autoridad">
                            <meta itemprop="image" content="http://diarioprimicia.com.ar/download/multimedia.normal.a910bc6ef506a5aa.706f6c69636961206e6f6368655f6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="Diario Primicia"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/105316/asesinato-en-barrio-de-nuestra-ciudad-un-detenido">
                                                <img class="lazy" data-original="data:image/jpeg;base64,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"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/105316/asesinato-en-barrio-de-nuestra-ciudad-un-detenido">Asesinato en barrio de nuestra ciudad. Un detenido</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/105346/vila-impactantes-imagenes">
                                                <img class="lazy" data-original="http://diarioprimicia.com.ar/download/multimedia.normal.98fc68f7a26eafdd.31353832333230325f313235343034333337313335343233385f3330373736335f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/105346/vila-impactantes-imagenes">Vila: Impactantes imagenes</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/105224/estaba-muy-alterada-y-pegaba-el-relato-del-medico-que-atendio-a-la-chica-que-mur">
                                                <img class="lazy" data-original="http://www.infobae.com/resizer/?op=resize&amp;url=https%3a%2f%2fs3.amazonaws.com%2farc-wordpress-client-uploads%2finfobae-wp%2fwp-content%2fuploads%2f2017%2f01%2f02131200%2fgiuliana-maldovan-1920-1.jpg&amp;mode=crop&amp;w=600&amp;q=75&amp;token=bar"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/105224/estaba-muy-alterada-y-pegaba-el-relato-del-medico-que-atendio-a-la-chica-que-mur">&quot;Estaba muy alterada y pegaba&quot;: el relato del médico que atendió a la chica que murió en una fiesta electrónica en Santa Fe</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/105323/inundacion-video-exclusivo-de-ramona">
                                                <img class="lazy" data-original="http://i.ytimg.com/vi/X_DIrziH4Is/hqdefault.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/105323/inundacion-video-exclusivo-de-ramona">Inundación. Vídeo exclusivo de Ramona</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/105354/impactante-este-hombre-no-roba-mas">
                                                <img class="lazy" data-original="https://www.rosario3.com/__export/1483808722199/sites/rosario3/img/2017/01/07/ladron_sin_brazo.jpg_1572130063.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/105354/impactante-este-hombre-no-roba-mas">Impactante: Este hombre no roba más</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/105307/insolito-un-taxista-borracho-le-ofrecio-una-coima-a-un-inspector-delante-de-los-">
                                                <img class="lazy" data-original="https://www.rosario3.com/__export/1483703082560/sites/rosario3/img/2017/01/06/alcoholxmetro.jpg_1572130063.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/105307/insolito-un-taxista-borracho-le-ofrecio-una-coima-a-un-inspector-delante-de-los-">Insolito: Un taxista borracho le ofreció una coima a un inspector delante de los medios</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/105184/patricia-palmer-el-exito-me-trajo-soledad">
                                                <img class="lazy" data-original="http://diarioprimicia.com.ar/download/multimedia.normal.929cbdcb4eca41d0.6d756a65725f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/105184/patricia-palmer-el-exito-me-trajo-soledad">Patricia Palmer: &quot;El éxito me trajo soledad&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/105291/el-nos-mato-el-estremecedor-relato-de-tres-chicas-que-denunciaron-por-abuso-infa">
                                                <img class="lazy" data-original="data:image/jpeg;base64,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"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/105291/el-nos-mato-el-estremecedor-relato-de-tres-chicas-que-denunciaron-por-abuso-infa">&quot;Él nos mató&quot;, el estremecedor relato de tres chicas que denunciaron por abuso infantil al cantante de El Otro Yo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diarioprimicia.com.ar/noticia/105318/lo-aprendieron-brutalmente">
                                                <img class="lazy" data-original="data:image/jpeg;base64,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"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/105318/lo-aprendieron-brutalmente">Sunchales: Rápido accionar policial</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


    
    


    

    
    



    <section class="bloque relacionados-lateral">
        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
        <div class="contenido-bloque">
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://diarioprimicia.com.ar/noticia/105297/lincharon-a-una-mujer-en-bolivia-la-ataron-a-un-arbol-para-que-se-la-comieran-ci">
                            <img class="lazy" data-original="http://www.infobae.com/resizer/?op=resize&amp;url=https%3a%2f%2fs3.amazonaws.com%2farc-wordpress-client-uploads%2finfobae-wp%2fwp-content%2fuploads%2f2017%2f01%2f05121736%2f3BDDA29200000578-0-image-m-35_1483615557230.jpg&amp;mode=crop&amp;w=600&amp;q=75&amp;token=bar"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/105297/lincharon-a-una-mujer-en-bolivia-la-ataron-a-un-arbol-para-que-se-la-comieran-ci">Lincharon a una mujer en Bolivia: la ataron a un árbol para que se la comieran cientos de hormigas venenosas</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://diarioprimicia.com.ar/noticia/105330/insolito-y-doloroso-hecho-en-rosario">
                            <img class="lazy" data-original="https://www.rosario3.com/__export/1483726063248/sites/rosario3/img/2017/01/06/ascensormuerte2.jpg_1572130063.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/105330/insolito-y-doloroso-hecho-en-rosario">Insólito y doloroso hecho en Rosario</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://diarioprimicia.com.ar/noticia/105304/buscan-a-un-joven-que-desaparecio-en-el-arroyo-saladillo">
                            <img class="lazy" data-original="https://www.rosario3.com/__export/1483697833878/sites/rosario3/img/2017/01/06/saladillos.jpg_1572130063.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/105304/buscan-a-un-joven-que-desaparecio-en-el-arroyo-saladillo">Buscan a un joven que desapareció en el arroyo Saladillo</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://diarioprimicia.com.ar/noticia/105319/estaban-profugos-y-los-detuvieron">
                            <img class="lazy" data-original="http://www.sinmordaza.com/imagesnueva/noticias/grandes/72879_policiales.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/105319/estaban-profugos-y-los-detuvieron">Estaban prófugos y los detuvieron</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://diarioprimicia.com.ar/noticia/105308/violencia-de-genero-el-marido-le-fracturo-las-costillas">
                            <img class="lazy" data-original="https://www.rosario3.com/__export/1468798803671/sites/rosario3/img/2016/07/17/evaperon.jpg_1572130063.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/105308/violencia-de-genero-el-marido-le-fracturo-las-costillas">Violencia de género: el marido le fracturó las costillas</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://diarioprimicia.com.ar/noticia/105272/un-muerto-tras-un-choque-frontal-en-la-ruta-70">
                            <img class="lazy" data-original="http://www.agenciafe.com/data/img_cont/img_imagenes/img_gr/142490.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/105272/un-muerto-tras-un-choque-frontal-en-la-ruta-70">Un muerto tras un choque frontal en la ruta 70</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://diarioprimicia.com.ar/noticia/105229/fue-declarada-inocente-tras-12-anos-en-prision-por-el-crimen-de-su-pareja">
                            <img class="lazy" data-original="https://www.rosario3.com/__export/1483369015863/sites/rosario3/img/2017/01/02/rejas.jpg_1572130063.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/105229/fue-declarada-inocente-tras-12-anos-en-prision-por-el-crimen-de-su-pareja">Fue declarada inocente tras 12 años en prisión por el crimen de su pareja</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://diarioprimicia.com.ar/noticia/105305/choque-fatal-en-circunvalacion-murio-un-motociclista">
                            <img class="lazy" data-original="https://www.rosario3.com/__export/1483699999220/sites/rosario3/img/2017/01/06/circunvala.jpg_1572130063.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/105305/choque-fatal-en-circunvalacion-murio-un-motociclista">Choque fatal en Circunvalación: murió un motociclista</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://diarioprimicia.com.ar/noticia/105303/quiso-rescatar-a-un-gato-cayo-de-un-tercer-piso-y-fue-internado">
                            <img class="lazy" data-original="https://www.rosario3.com/__export/1483662835281/sites/rosario3/img/2017/01/05/imagen2_x1x.jpg_1572130063.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://diarioprimicia.com.ar/noticia/105303/quiso-rescatar-a-un-gato-cayo-de-un-tercer-piso-y-fue-internado">Quiso rescatar a un gato, cayó de un tercer piso y fue internado</a></h1>
                </article>
            
        </div>
    </section>



    
    


    
    


    

    
    


            </div>
        </div>
    </div>
</section>




            <footer>
                <section class="footer">
                    <div class="container">
                        
    
    


                        <div class="row">
                            <div class="col-md-4">
                                <section class="bloque links-utiles">
                                    <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                                    <div class="contenido-bloque">
                                        <div class="links">
                                            
                                                <a href="http://diarioprimicia.com.ar/contacto">Contacto</a>
                                            
                                                <a href="http://diarioprimicia.com.ar/historial">Historial de noticias</a>
                                            
                                                <a href="http://diarioprimicia.com.ar/terminos">Términos y condiciones</a>
                                            
                                                <a href="http://diarioprimicia.com.ar/rss">RSS</a>
                                            
                                                <a href="http://panel.diarioprimicia.com.ar/user/registrarse">Registrarse</a>
                                            
                                                <a href="http://diarioprimicia.com.ar/encuestas">Encuestas</a>
                                            
                                                <a href="http://diarioprimicia.com.ar/necrologicas">Necrológicas Rafaela</a>
                                            
                                                <a href="http://diarioprimicia.com.ar/ediciones_impresas">Ediciones impresas</a>
                                            
                                                <a href="http://diarioprimicia.com.ar/eventos">Agenda de eventos</a>
                                            
                                                <a href="http://diarioprimicia.com.ar/videos">Videos</a>
                                            
                                                <a href="http://diarioprimicia.com.ar/farmacias">Farmacias de turno en Rafaela</a>
                                            
                                        </div>
                                    </div>

                                    <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                                        <div class="input-group">
                                            <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                            <span class="input-group-btn">
                                                <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                            </span>
                                        </div>
                                    </form>
                                </section>
                            </div>

                            <div class="col-md-4">
                                <section class="bloque">
                                    <h1 class="titulo-bloque"><span>Diario Primicia</span></h1>
                                    <div class="contenido-bloque">
                                        
    

    
    

                                    </div>
                                </section>
                            </div>
                            
                            <div class="col-md-4">
                                <section class="bloque info-contacto">
                                    <h1 class="titulo-bloque"><span>Contacto</span></h1>
                                    <div class="contenido-bloque">
                                        <div class="datos">
                                            
                                                <div class="dato">
                                                    <i class="fa fa-fw fa-phone"></i>
                                                    <span>-</span>
                                                </div>
                                            
                                            
                                                <div class="dato">
                                                    <i class="fa fa-fw fa-map-marker"></i>
                                                    <span>Rafaela, Santa Fe, Argentina</span>
                                                </div>
                                            
                                            
                                                <div class="dato">
                                                    <i class="fa fa-fw fa-envelope"></i>
                                                    <span><a href="mailto:diarioprimiciarafaela@gmail.com">diarioprimiciarafaela@gmail.com</a></span>
                                                </div>
                                            
                                        </div>
                                    </div>
                                </section>
                            </div>
                        </div>
                    </div>


                    <div class="creado-con-medios">
                        <div class="container">
                            <a href="http://medios.com.ar/" target="_blank">Creado con <img class="lazy" data-original="/static/img/icono-medios.png" height="16px"/> Medios</a>
                        </div>
                    </div>
                </section>
            </footer>

            
            
                
                
                
                
                    
                
                    
                
                    
                
            
        </div>

        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery_lazyload/1.9.7/jquery.lazyload.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
    
        


    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/default-skin/default-skin.min.css">
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe-ui-default.min.js"></script>

    <script>
    $j = jQuery.noConflict();
        
    $j(document).ready(function() {
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.a910bc6ef506a5aa.706f6c69636961206e6f6368655f6e6f726d616c2e6a7067.jpg", "w":600, "h":417,
                    "title": "policia noche" + ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".contenido .imagen-principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    });
    </script>


    
    
    <script type="text/javascript">
    $j = jQuery.noConflict();
    
    $j(document).ready(function() {
        // cuenta la visita al contenido
        
            $j.ajax("http://diarioprimicia.com.ar/load/_contar_visita", {type:"POST", data:{"contenido":105353} });
        

        
    });
</script>


        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }

    // si está el layout de publicidades activado y adblock está activado, lo advierte
    
</script>
        
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
    

    // Al hacer clic sobre una imagen de publicidad, envía un post para contar el clic y luego abre la url en una nueva pestaña
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://diarioprimicia.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
    
    // obtiene los ids de todas las publis mostradas y envía un post para contabilizar la impresión
    var ids = [];
    $j("div.publi").each(function(index, objeto) {
        var publicidad = $j(objeto).data("publicidad");
        if (publicidad) {
            ids.push(publicidad);
        };
    });
    if (ids!="") {
        $j.ajax("http://diarioprimicia.com.ar/load/_contar_impresion", {
            type:"POST",
            data:{"publicidades":ids.join(",")}
        });
    }
});
</script>

        
    <script type="text/javascript">
          var addthis_config = {
              data_ga_property: 'UA-50298112-1', 
             data_ga_social : true,
             ui_language:'es'
          };
    </script>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53f0c4165e5aab51"></script>


        
    </body>
</html>
